回归的旅程：第一章 生命熙熙 为何而来

第一章 生命熙熙 为何而来

自有人以来，不论是什么样的人，都在想着人活着的意义，该怎样做人，在浩瀚的宇宙与无常的人生中我们究竟在扮演着怎样的角色，我们从哪里来，又要归向何方，……？有的人想得多，有的人想得少，多也好，少也好，千百年来，有了各种各样的追寻和思索。
永恒无限的东西，最值得我们用毕其一生去追求。
── 斯宾诺沙 (Spinoza)
可是，到底什么是真正的永恒无限？良肴盛宴，终归曲终人散；荣华富贵，不免过眼烟云；来时一身光，走时一身光，到底什么是我们真正能够抓得住、带得走的？

人只有在了解了活着的真意时，生命才会充满智慧。然而，我们却不知道生命归向何处，就如我们不知道从何处来一样。

你必须汗流满面才得糊口，直到你归了尘土；因为你是从土而出：你本是尘土，仍要复归于尘土。
── 《旧约全书.创世纪》
“汗流满面”，真是芸芸众生的最恰当写照。一生的劳碌奔波后，那最终，真的就只好归于尘土吗？
吾所以有大患者，为吾有身，及吾无身，吾有何患？
── 《道德经》
似乎圣人与百姓，皆为有身而苦，冷热痛痒，生老病死，无不缘有此身。可是，当我们真的脱去了这个身体时，哪里又是我们可以解脱的去处？
一切有为法，如梦幻泡影。 ── 《金刚经》
什么是有为，什么是无为？若所做一切都“如幻泡影”，如朝露电光般稍纵即逝，则此一生究竟所为何来？……

远隔千年，隔着悠远的时空，先哲们的话中真义，我们未必了然；圣贤的教化中似乎唯有一点是共同的，那就是：生命的意义在于回归。但究竟要回到哪里去？怎样回归？谁又能给今天的人一个清晰的答案？

对今天的人们，那些古老的东西，已离得太远，不再追问。尤其是生在大陆的中国人，经历了一次次的运动，尝过各种各样的苦果，饱经沧桑后，再也不愿轻易相信任何人、任何学说、任何关于人该如何如何的种种说教、说法。文革中理想受到嘲弄至今还有畏惧心理的中国人，“一朝被蛇咬，十年怕井绳”，几乎失去了再去真信什么的愿望。加上当今物欲横行，权钱一手遮天，真信什么就显得更加困难了。[图片：复活节岛上的石像凝望东方]

“经过了各种各样政治运动的人们会有很强的分析能力，过去他们有过信仰，有过失落，有过盲目崇拜，也有过经验教训，特别是在文革中受到过难忘的心灵触及，这样的人们叫其随便就相信什么这可能吗？”
── 李洪志《再论迷信》
什么也不信的社会是可怕的，找不着信仰的人们是痛苦的。

可是，到底该相信些什么呢？似乎没有答案能使所有的人满意，那些曾使人困惑千年的，依然困惑着今天的人们。

主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语
法轮大法在世界各地图片集 (一)◇(二)◇(三)◇(四)◇法轮大法相关网站


回归的旅程：第二章 有这样一群人

www.minghui.org (明慧网)

第二章 有这样一群人

气功的出现

物质的丰足，并非生活的全部。人们一直在寻找、尝试着各种各样的方法来改善生活的质量，来缓释高强度、快节奏所造成的压力，使身体健康，精神愉悦，心情宁静。

太极拳，以其柔和舒缓的动作，使人放松。自五、六十年代在中国大陆盛行开始，不少西方人也乐此不疲，并借此了解东方文化。

到了70年代，一个新的锻炼方式──气功──兴起并风行中华大地；80年代中期，到达了高潮，气功师此起彼伏，数亿的中国人在练习着不同门派的功法，在练习气功中许多奇迹甚至超常的事情时有发生。

全国出现2000多个气功门派，几十种气功杂志。在大学校园里，经常有人体科学的讲座，中国的科技界也加入了对气功中人体超常现象的研究。

科学家们在气功师身上测到了次声波，超声波，原子，中子，和各种人体所没有的物质，从而证明了气功不是唯心的，是有物质存在的。

然而，气功究竟是什么？气功中的各种超常现象背后的原因是什么？似乎很少人能真正讲得清。当初许多想在其中寻找、发现什么的人，也终因获非所寻、无甚心得而渐渐远离，气功似乎已不再象当初那么热。

直到有一天

1992年的一天，一个来自中国东北的高高的中年人和他的几个学生，来到北京参加北京东方健康博览会。他们在拥挤的北京火车站度过了最初的几个夜晚，在那里吃东西并夜宿在长凳上。他，就是法轮功创始人──李洪志先生。

在他们到达北京时，没有人知道他们是谁。然而，他们却心怀大志：他们要让世界了解一种独一无二的功法：法轮功；他们要让更多的人从中受益。

1992年的5月，北京。法轮功在几日内便轰动了首都京城。

为了吸引人们的注意，李洪志先生以及他的学生们在气功博览会上用超自然的能力治愈了参加博览会的人的疾病。“法轮功神啦！”，消息在参观的人群中不胫而走。

于是博览会上，人们在法轮功的展台前排成长队等待治疗、购买法轮功的书籍以及索求作者的签名。法轮功赢得了褒奖，李洪志老师被授予“最受欢迎的气功师”称号。

该会总顾问姜学贵教授说：“李洪志先生可以说是92年东方健康博会的一颗明星。我看到李老师为这次博览创造了很多奇迹：看到那些拄着拐棍，乘着轮椅和各种行动不便的病人，经李老师的调治，就能奇迹般地站立行走了。我作为博览会总顾问，负责地向大家推荐法轮功，我认为这个功法的确会给人们带来健康的身体和新的精神风貌。” [图片：奖状“边缘科学进步奖”奖状“最受欢迎的气功师”]

1993年，李洪志先生应东方健康博览会的邀请再次参加治病活动。在10天的时间里，治病几千人次，近期有效率达95％以上；大会授予李先生博览会唯一的最高奖励──“边缘科学进步奖”。

从1992年到1994年，李洪志先生应中国各地气功组织的邀请为人们做气功报告，他四处奔走，传授法轮功，几乎走遍了中国的所有大城市。将近有两万人参加了李洪志先生亲自传授的学习班，后期每次办班听讲学员有四、五千人，规模空前。

[图片：李洪志老师在中国法轮功武汉第二期传授班上讲法传功中国，武汉市(1993-3)]

气功是低层次的修炼

当时，气功在社会普及已有20多年的历史。“从来没有人讲这个气功是什么东西，这个气功所出现的一些功能，出现的一些现代科学解释不了的现象，到底是怎么回事也没有人讲。”

李洪志先生开宗明义，讲了气功就是修炼，修炼的最终目的，讲出了系统的可以使人修炼的原理，教授了人们一个不用出家也可修持的法门。他用最浅白的语言，向千万人揭示了生命的真谛──返本归真。一部《转法轮》，照亮了亿万人的回升之路。

“这个气功虽然它普及了很长时间了，几十年了，一直没有人知道这个气功的真实含义是什么。所以我就在《转法轮》这本书中把气功界的一些现象和气功为什么在常人社会中流传呀，气功最终目的是干什么呀，都写到这本书里去了。所以这本书是一个系统地、能使人修炼的这么一本著作。”
主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语


回归的旅程：第三章 修炼，一个古老而又新鲜的名词

第三章 修炼，一个古老而又新鲜的名词

在悠悠的历史长河中修炼人所显现的超常事迹数不胜数，令人叹为观止。有达摩面壁九年，家喻户晓的济公和尚，明代张三丰创始的太极... ...

修炼的内涵包罗万象。中国传统文化当中处处都贯穿着修炼这个主题，《三国》、《红楼梦》，特别是《西游记》、《封神榜》这些名著当中都贯穿着修炼的内涵。儒、释、道三教的修炼文化贯穿于中国文化和道德伦理之中对中华民族文明的贡献是不可估量的。

从古到今，提起修炼，人们往往想到的是：世外桃源的清静，高山隐仕的风雅，密林古刹的青灯，或者是禁欲苦行的僧人。

然而，法轮功的修炼者却与此不同：

他们就在你我身边

他们就是我们的亲朋好友，父母兄弟，......

他们中有工人、农民、高级知识分子、国家干部，有军人、警察、律师、教授......

他们是普通的不能再普通的社会的一员。
李洪志先生告诉人们：我们生存的这个宇宙也有他的特性，那就是“真、善、忍”。宇宙的任何生命都包含着这种特性。当人的目的就是要通过修炼，返本归真，同化“真、善、忍”的宇宙特性，返回到我们的先天本性上去。

[图片：1998年 四川 乐山万人法轮大法心得交流会“真、善、忍” 组字炼功点]

走近他们

“闻者寻之，得者喜之”，短短的七年间，在世界广袤大地的山山水水间，出现了这样一群法轮大法修炼人：

他们无论严寒酷暑，坚持户外集体炼功，形成了清晨的一道奇特风景。

炼功之余，他们汇集到一起，一起阅读李洪志老师的著作，讨论问题，相互交流，彼此鼓励，只为将自己在后天沾染的灰尘、杂质再洗去的更多一些。

他们不抽，不赌，不沾邪淫，不贪污受贿，不记不报，以苦为乐。

一些人也许会认为他们傻，笨，不合潮流。

但是他们心里是明明白白的。因为他们知道，在这个世界上，什么是最重要的，什么是最珍贵的。

他们在心里时时刻刻试着要自己做一个好人，无论在任何地方都做好人！他们把自己的修炼紧紧地与日常生活联系在一起，与社会联系在一起。

○ 《大连日报》1997年3月17日登了一篇文章《无名老者默默奉献》，报导一位古稀老人，利用一年时间，默默为村民修了4条路，全长约1100米，当人问他是哪个单位、给多少钱时，老人说：“我是学法轮功的，为大伙儿做点好事不要钱”。

○ 还记得1998年初夏的那场大洪水吗?在那段日子里，武汉电视台每天在不断地播放全国各地集体和个人捐款的消息。几乎每天都能看到：法轮大法修炼者，捐款多少多少元。

在一个抗洪工地上，有那么十几个人，从早干到晚，好象不知道累一样。去视察的领导问他们是哪个单位的，他们说都是自愿来的，细问之下才发现，原来他们都是法轮大法修炼者。

○ 《大连晚报》1998年2月21日报导了大连海军舰艇学院的一位学员，2月14日下午从大连自由河冰下3米，救出1名掉进冰窟窿的儿童，被称为“活着的罗盛教”，学院为他荣记二等功。

○ 《中国经济时报》1998年7月10日刊载《我站起来了》一文，该文介绍一个曾被301医院诊断为脊椎损伤半截瘫，卧床16年的女士，修炼法轮功后恢复行走。

＊ ＊ ＊ ＊ ＊ ＊

无数的故事，就如同无数次的实践与印证。上亿的人，就这样走上了一条“真善忍”修炼之路。

他们追求一种超越人世繁华与人类贪欲的宇宙精神，重心性，重实修，求真求善求忍。

他们与世无争，与一切贪婪欺诈丑恶暴力绝缘，因而这是一个对任何社会有益无害起超稳定作用的群体。

得法奇缘：带把的鸡蛋

妻子炼法轮功后，总想劝先生也炼，先生对妻子说：“如果鸡蛋带把， 我就开始炼。” 第二天， 他们家的母鸡叫声不同往日，出去看时，发现鸡生了个带把的鸡蛋 。这位先生惊讶之余，后来带着这张照片参加了李洪志老师的九天讲法班。

漂洋过海

法轮功以其独具的古老和神奇的风姿，风靡神州，即而又飘洋过海，传向国外。自1996年李洪志老师到海外传功开始，海外修者日众。

《转法轮》一书被翻译成二十多种文字。

人类的新科学

“1982-1993年，我患严重的肝炎，一直很虚弱，95年，父母从国内给我寄回一本《转法轮》。学法轮功两年后，32项血指标(其中4项肝功能)都是正常的。这在我的整个公司都是非常少见的。在这些方面，我非常感谢法轮功。

即使有个博士的头衔，或在哪一方面有所造就并不重要，因为每个人的智慧都是有限的，但我发现《转法轮》中的许多观点，甚至超过博士水平，不管在物理、化学方面，还是生物、人体科学方面，他好像是很博大精深的一个更新的科学，是值得探讨的领域。”

[图：曾就读于清华大学，美国乔治亚理工学院物理博士 杨森]

理性的思考后

“我曾就读于清华大学，通过李政道教授的物理项目，来到美国普林斯顿大学读博士学位，毕业后又在贝尔试验室工作多年，曾经有二十几个专利，我学法轮大法，是字字句句经过了理性的思考后，才去相信的。我曾自豪的是我是一个非常理性的人，不轻易相信什么东西。但读了法轮大法后，让我非常地佩服，我在里面学到了许多在科学方面没有学到的东西。现在我明白了如何去做对人类更有好处的研究。”

[图：美国普林斯顿大学物理博士 李渊]

我最喜欢的是李老师提倡的“以法为师”

“对大法，我最喜欢的是李老师提倡的“以法为师”。李老师深受学员爱戴，但他拒绝任何形式的崇拜。做到这一点，李老师是古今中外第一人。这又是大智大慧的。如今，不管别人如何如何说，都动摇不了我修炼大法的信念。我师从的是法理而不是人。人可以遭受诬蔑，但大法白纸黑字是谁也诋毁不了的。

自从修炼法轮大法后，我看到了自己的狭隘自私，狂妄无知，贪心妒忌。我不再看黄色音像和刊物。我不再吸烟喝酒，寻求精神刺激。我不再计较个人恩怨得失。我更珍惜我的时间，生命。我更善待我的亲人和同事。我对工作对家庭更尽心尽职。保持健康的身体和祥和的心态。和所有真修学员一样，法轮大法溶入了我的生活和生命。”

──杰弗逊(THOMAS JEFFERSON )大学医院住院医师医学博士 杨景端

杨景端，医学博士，96年来美，此前是中国第四军医大学神经内科主治医生，曾在英国牛津大学从事精神药理学研究。前明尼苏达针灸和中药研究所的教师及研究人员。目前是费城杰弗逊(THOMAS JEFFERSON )大学医院精神和行为学专业的住院医师。

自幼随父亲研习中医，后又自修多年，来美后因工作关系又有三年时间从事中医理论教学和临床实践。此间有缘向一位84岁太极大师学习杨式太极拳。杨景端博士对健康问题一直是关注和追求的，对西方不同的医学范畴和方法有所思考。98年秋开始修法轮大法，曾多次被邀请到哈佛大学、宾西法尼亚大学、里海等大学做学术报告。[图为杨景端医生在第八届国际抗衰老医学大会上(2000年12月 美国拉斯维加斯)，以“法轮功──健身和抗衰老功效”为题，向大会作特别报告。]

寻寻觅觅 终得大法

因为职业的关系，接触到各种不同阶层的人，也碰到很多不可理解的事情。譬如说有人有宿命通，几年以后的事情他都会告诉你；同时有碰到过会讲天语也就是宇宙语的人；也碰到会透视人体有超能力来治病的人；因此让我觉得，人生除了无常以外，还有就是在我们接触的现实世界之外，还有一个更广阔的空间、世界，我们还没有去了解。

我也接触了很多的宗教、很多的气功，最后跟着一位老师学了八年以后，我觉得还没有找到答案，还有很多的困惑，但是当我看到「转法轮」这本书以后，我觉得我心中的答案都找到了、明白了，我知道了生命中最值得追求的东西。

中国大陆经过文化大革命以后，多半人的心态都是自求平安，能够平平安安过日子就是最好的事情了，但是我们可以看到中国政府打压法轮功已经快两年了，还有这么多的人不愿放弃，可以舍弃一切，他们愿意用生命来换取的东西，它有多珍贵呀！我想各位自己心里去衡量就会知道。也希望我们大家都能够珍惜这个机缘，不要得之于易而失之于易。谢谢！

── 台湾振兴医院骨科主任医师敖曼冠

百思不解今豁然

我叫艾米莉，今年21岁，是Swarthmore学院的大学生。通过过去七个月的修炼，我渐渐认识到了法轮大法是一个人能找到的最珍贵的东西。

我是于1999年2月第一次接触到法轮大法，从一开始，我就被法轮功法理“真善忍”所深深地吸引。我成长于一个基督教家庭，我的父亲是位牧师。当时我感到我与法轮功所阐述的法理有一种联系，也许这是因为我从幼年起就得到类似的美德的熏陶的缘故。

我当时深切感到法轮功的性命双修功法是独一无二的－我在以前任何其它的功法中都没有发现如此全面的修炼功法。当我开始修炼大法时，我是一个虔诚的基督徒。我有许多百思而不得其解的问题，诸如为什么在这个世界里有苦难和明显的不公?如果上帝是无所不知的和万能的，我们为什么还要向上帝祈祷？如何解释圣经中前后明显不一致的地方，等等。同时，我为健身在练一种低层次的气功，但从没有发现象法轮大法这样完整的体系。尽管带着这些最初的疑惑，在过去的几个月里，我逐步认识到了法轮大法的修炼是多么的真实殊胜，是那样的博大精深。

── 美国Swarthmore学院学生 艾米莉(Emily Myers)

众里寻他千百渡

── 一位佛门弟子的心语

我出家后曾经是精舍的住持兼负责人。在传统佛教里自己觉得不适合，也深感自己还没有找到回家的路。自己又觉得无法改变时下的环境，只好从自己本身做起。不敢误人误己，更不愿就此老死在寺院里。而且这些外相上的东西，也并非我所追求的，因此就毅然的离开，克服万难，开始走上了行脚托钵云游的修行方式。

打着赤脚，背着伞盖，行李睡袋，顶着烈日，走过一个县市，又一个县市，脚底磨破了皮，走烂了的脚底，踏在很烫的柏油路上，踩在碎石子路上，真的是痛彻心肺。我睡过坟场、睡过树下户外，身心所受的磨难，真是无法言喻。为了什么？就是希望寻找一条能回家的路，寻找一位真正能带我回家的师父啊！

有一天法轮功学员送我一本《转法轮》，回到用功的小茅蓬后，以十分恭敬的心举书过头，翻开书页，当看到师父的照片时，眼泪马上就掉下来了。不知是为什么，对老师的身份、来历好像了然于心，我坚定感觉到，我所要寻找的师父就在面前。书中大法无边的内涵，心已清楚明白，这是伟大佛法人间的再现。

我从小就体弱多病，因传统佛教只修性不修命，所以出家后更是百病缠身。多年来一直四处求诊均无起色，内心真的是内外交煎、痛苦万分。专修大法后，因为是性命双修的功法，身体很快就康复了，简直就像脱胎换骨似地，精神焕发，心神愉悦，从此脱离了多年病痛的苦海，与医药绝缘。

在法理上与整个修炼过程的区别更大。慈悲的师父，破天荒的向人类公开了宇宙和修炼界的种种奥秘，阐述了人类在整个宇宙中的位置，也指出了人生活的目的应是返本归真，明确了修炼心性是长功的关键，心性多高功多高。

── 原台湾出家住持兼负责人 释证通
修心性，贯穿于法轮大法修炼的始终。李洪志先生的所有著作，都无一例外地在反复强调修心向善的重要性。

当今社会，法律越定越多，希望籍此来规束人们的行为；人们信仰科技，认为它是人类获取美好生活的敲门砖。然而法律管不了人心，科技是一把双刃剑。即使面对最严厉的法律制裁，贪婪和仇恨仍可以使人丧心病狂，铤而走险；科技赋予了人类改善自己生存条件的能力，但同时也赋予了人类毁灭自己的力量。人不重德，没人看着时依然会我行我素；没有了善念，科技将成为人类毁灭自己的利器。

要避免悲剧的发生，真正的出路在于人类道德的全面回升。在人类自我约束能力普遍下降的今天，如果有什么能使千千万万的人迅速提高自己的道德水平，那实际上他就是在救人于水火。

“天下太平民之所愿，此时若法令滋彰以求安定，则反而成拙。如解此忧，则必修德于天下方可治本，臣若不私而国不腐，民若以修身养德为重，政、民自束其心，则举国安定，民心所向，江山稳固，而外患自惧之，天下太平也，此为圣人之所为。”
──李洪志《修内而安外》
[图：中国广州的一法轮功炼功点的学员们在晨炼(1998)]
主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语


回归的旅程：第四章 风雨中的故事

第四章 风雨中的故事

一群默默无闻的炼功人，一个远古流传但本不被人注意的修炼功法，一个对社会与国家稳定有利无害的安定群体，却被中国少数当权者视为刺骨针芒，一场浩劫，似乎是突如其来地，在神州大地上扩散、蔓延、再扩散、再蔓延…

风云突变后的日子

1999年7月20日，凌晨。中国政府在全国范围内大肆逮捕各地法轮功负责人并对他们进行抄家。7月21日，中共中央发出文件，正式宣布法轮功为非法组织，警察把修炼者从每个炼功点赶走，将决意不屈服的人们用警车拉走。

从那一天起，报纸、杂志、电台、电视几乎全天充斥了揭批法轮功的节目。从那时起，对法轮功的攻击与打压就没有一天停止过。

查禁法轮功书籍，全国收缴上千万册的法轮功书籍以及录音录像，在熊熊的火焰中，化为灰烬。使得再想了解法轮功到底是什么的人们，无法看到原著，而只能去听信政府的宣传和断章取意的解释。

警察和单位领导要求法轮功学员，划清界限，如果顽固坚持，不写放弃的保证书，党籍，工作，学籍，养老金，子女就业都保不住。

“政府错了！”

成千上万的法轮功学员，到各省、市政府以至北京上访，希望政府能释放学员，要求释放无辜的练法轮功的人。

早有准备的公安部门，出动武装警察，手持警棍和特制的棍子，对付手无寸铁的法轮功学员，不管是七、八十岁的老人，还是怀孕的妇女。严密的搜捕网很快建立起来用以阻止上访人员进京，但仍然有很多修炼人成功地打破了封锁。一位年迈的农民被捕时，他打开自己的包袱，将几双穿烂的布鞋送到警察眼前：“我走了这么远才到这儿，就为了说一句心里话。法轮功好！政府错了！”

逐步升级的邪恶镇压
形形色色的残酷迫害

可万万没有想到的是，如此平和的上访者面对的却是如此血腥的关打抓杀，两年来，强暴对善良的杀扼，已经一步步地登峰造极。当将法轮功学员受迫害的惨烈情形讲给人时，有人叹息，有人流泪，也有的人不敢或不愿相信。

是啊，官方电视上演得并没有那样的事，报纸上也没有登出来，甚至还有被转化者对帮教人员的“感激涕零”。可若我们稍微再多想想，在这个国家五十年来发生的幕幕人间惨剧，在当时都是真相鲜有人知，甚至是过去了也会有人百般掩盖，您可能会更冷静地审视这一切。一言堂加大棒，岂容发出与当权者的调子异样的声音？！

图：法轮功学员在天安门广场和平请愿，
遭到警察及便衣的殴打

图：被抓被拘的法轮功学员遭到残无人道的折磨

还是让我们看看1999年7月后所发生的一幕幕：

“反正不是我们这儿的人，打死就打死。”

张萍华，女，38岁，山东省潍坊市潍城区仓南路学校职工家属。

2000年7月21日，张萍华到北京向国家政府、向世人证实法轮大法不是邪教，是正法。在天安门广场行走时被公安抓住，到了青岛驻京办，他们就把张萍华带进房间里开始打，三个壮青年一起打，打倒了拖起来再打，抓着头发一下摔在地上，用脚踩住头发，…

青岛的打手说：“反正不是我们这儿的人，打死就打死。”

想打你哪儿 就打哪儿
──学员眼睛被暴打后失明

做为一名修炼快四年身心均受益的大法学员，在师父与大法遭受诽谤，诬陷之时，我义无返顾地多次进京上访。但是做为一名公民，一名按“真、善、忍”去做的好人，连讲话的权利都被剥夺了，并被“人民”警察打伤左眼，现已失明。

2000年12月中旬中午时分，天安门广场。……那名警察就抓了我的头发，把脸扭向天，又来几名警察拳脚相加狠命的打向我的脸部、左眼等处，不知打了多少下，直到将我打翻在地，后又将我四肢架空象扔东西一样，扔向警车。……在押回驻京办事处途中，一名警察因自己私事未办成心有怒气，于是无故对坐在距他最近的我发泄私愤，两次用拳头打在我的左眼上，当时我左眼变得乌青、视力模糊。

回到当地被非法判劳教，因左眼看不见物体，经医院诊断：外伤性视网膜脱离、结膜炎、左眼彻底失明。

大连教养院：如此“教育、感化、挽救”

【明慧网讯】辽宁省大连教养院关押了好几百名法轮功学员，对外宣扬的“教育、感化、挽救”实质就是刑罚、逼迫签字、强行放弃修炼。在逼学员签字时，几个男队长围在旁边，电棍、胶皮棍放在一起，只要不签就大打出手。有的学员被打昏过去，又被往脸上泼凉水。所有被打的学员都有不同程度的淤血、青紫、淤肿，甚至脸都变形了。

有的学员两边脸都被电糊了。有的学员被七根电棍一起电，同时在头顶、虎口、肛门、耳根、脖颈七处用电。更恶毒的是没电时浇上水接着电。长达四个多小时，直至电完为止。每根电棍的电压高达720伏。打饭打水都是由只有内伤的法轮功学员去，表面有伤痕的不许出去。喷在墙上和地上的血渍全部铲掉。

花甲老人惨遭横祸
──刘玉凤老人被活活打死

刘玉凤，男，64岁，汉族，中共党员，村里公认的好人。山东文登宋村镇小泽头村人，因在年7月18日上午参加文登龙山集体炼功被抓至文登看守所，遭公安人员残暴毒打，遍体鳞伤，令人惨不忍睹，于7月23日早时含冤去世。

辽宁省葫芦岛市教养院： “等一会儿电视台的走了，看我怎么收拾你”

【新生网6月8日讯】葫芦岛教养院一方面为了欺骗群众，一方面为了向上级表白自己的成绩，当有电视台来采访时，他们找来一名暂时被强制转化的人说昧心话，然后用镜头把所有学员都扫一遍，就可以在新闻中说：目前绝大部份学员已经转化。当有坚定大法的学员要求讲清真相时，他们吓得脸色苍白，赶快把镜头移开，然后恶狠狠地说：“不许你胡说，等一会儿电视台的走了，看我怎么收拾你。”

2000年11月29日晚，院长姚闯在食堂二楼坐阵，床上摆满了电棍。管教科的恶警同时用电棍、鞋底毒打学员，把学员的手用手铐反扣在后背，并把脚捆在一起，往学员头上身上泼水，又用电棍电击学员脖子、嘴唇、头部、面部、阴部，留下很多伤痕。要求学员骂师父、骂大法。晚上用手铐把学员连在一起，让大家睡在水泥地上。被打的有郭俊伟、于英楠、梁国满、庞明远、陈立权、王成德、李凯。其中于英楠、梁国满三天内连续遭多次毒打，梁国满的阴茎被电棍电击红肿，导致小便异常困难。

徐州精神病院长：“让你求生不能、求死不得”

[2000年11月-2001年3月，江苏徐州]

我们在精神病院被关押三个多月期间，被强行绑在床上打针、灌药，所谓的医务人员超剂量地给我们注射不知名的针剂，人立刻就昏了过去，不省人事，也不知过了多长时间，才慢慢地醒过来，再把我们身上的绳子松开。

药物的作用发作时，我们撕心裂肺地痛苦、疼痛。当我们清醒时，指问那些所谓的医务人员：“为什么给我们这些没病的人打针、灌药？”他们面带羞愧地说："没办法，这是上级的指示，我们要工作，只有服从领导。我们也不想这样对待你们，但我们也不想下岗。”并说：“用这些药你们不会死的，只是很痛苦，如果你们说不炼法轮功了，就可以不给你们用药了，你们自己千万不能跑出医院去，我们不给你们逐渐停药，人会疯掉和死掉的，即使跑出去，别人也会把你们当成疯子再送进疯人院的。药性反应起来那种痛苦是难以想象的，非常可怕，后果不堪设想” 一天，一位学员在凳子上盘坐，院长走过来恶狠狠地说：“你还在炼功吗？就把你的针药量还要加得更大，让你求生不能、求死不得，看你还炼不炼！” 大陆学员：李鑫（化名）2001年4月29日

有人对上访的法轮功学员说：你们在家炼，不就行了？可事实上呢：

在家炼，行吗？

─ 大学生徐法月被从家抓走 ， 脚趾被冻坏截去，造成终生残疾

２００１年元月十二日晚，山东矿院九七届学生，济南学员徐法月在家中被济南市公安局政保处及市中分局六里山派出所在无任何理由、未出示任何证件的情况下强行非法带走。

……，市中区公安分局的“头头”们到达后，伙同六里山派出所所长及恶警一道用毛巾蒙住其双眼，然后是一阵狠命的乱踢，导致徐法月的双眼两侧、嘴、额头等多处流血，鲜血染红了毛巾。

……，徐法月被紧铐成“大字”形(所谓上“龙床”)，在零下十几度的监号里光着脚冲着大开的号门，刺骨的寒风令其裸露在外的手脚失去了知觉……，上“龙床”五天后，徐手肿得象馒头一样，呈紫黑色，脚无知觉，无温度。右脚趾一、三、五均变为黑色，送至劳改局医院后，鉴定为左足、右手两度冻伤、右足三度冻伤，一三五脚趾坏死，经过近一个月的所谓治疗，最终大脚趾被部分切除，三脚趾彻底切除，小脚趾部分切除，造成终生残疾。三个月后，仍不能正常行走。

烧死算“自焚”

中央社：中共公安湖北白果镇活活烧死学员
湖北麻城市白果镇大法弟子王华君被歹徒活活烧死──已知麻城市白果镇被迫害致死的四名大法弟子中，被活活烧死的一位弟子为女性，叫王华君。有目击者发现，火刚起燃时，地上的王华君是躺着的，后被火惊起，身子动了一下，想挣扎着起来，在场的公安们惊恐万分，怕她叫喊出真相，但那时的王华君因受酷刑折磨，已奄奄一息，再无力气起身......当火完全熄灭后，人们发现她前身被烧焦，并且她的喉咙前及后脑枕有深深的刀印！
【中央社消息】6月20日从湖北省麻城市白果镇传来震惊消息：当地政府官员将一名法轮功学员活活烧死，将另外两人用摩托车拖拉，共有四名法轮功学员在虐待中死亡。

据确切消息透露，湖北省麻城市白果镇的公安人员将四名法轮功学员活活打死，其中一人被打得奄奄一息后，被拖到当地名为金源广场的政府门前活活烧死，公安并向围观的群众宣称是“自焚”。

目击者指出，有两名白果镇的法轮功学员被绑在摩托车后拖在地上疾驰。

此间观察家指出，麻城白果镇事件显示当权者对法轮功的镇压已经开始到了失控的地步。这些人士认为，这种近乎“私刑”的手法，公然发生在政府所掌控的公共露天场所，自“文革”以后极为罕见。

据悉，白果镇事件的主导者是白果镇政法书记徐世前，目击者说，他亲自动手殴打法轮功学员。

最近媒体报道中国公安部发出密令，指示下级单位，打死法轮功学员“不问身源，就地火化”。观察家认为，白果镇事件中地方官员毫无忌讳的行为，应有来自高层的鼓励或者压力。

“打死算自杀”
哈尔滨万家劳教所惊人惨案 多人死亡

“据说在黑龙江省劳改营中有超过12名法轮功成员‘自杀’了。……，给‘自杀’加上引号是很有必要的，因为在中国，自杀竟能成为一种富于想象力的运动：许多囚犯将他们自己毒打致死。”

──摘自《华盛顿时报》主编维斯里。布鲁顿2001年7月6日发表的社论文章，文章题目为：“我们怒不可遏，但我们就是鞭长莫及”。
据明慧网7月8日最新消息证实，六月中旬在哈尔滨万家劳教所发生的惊人大规模惨案中，多名法轮功学员死亡。据悉，目前仍有人数不详的法轮功学员在紧急抢救中。

万家劳教所对外声称，15人是集体自杀，但无法解释在24小时的监控下事件发生的可能性。该事件责任人员包括所长史英白、七大队长武金英和十二大队长张波。

据悉，众多家属正相继赶往该劳教所。有死者家属称，劳教所指派了一个不知详情的“全权代表”，代理一切，并要求家属签署一份“死亡与劳教所无关”的文件。

一位家属转述劳教所工作人员的话：“按国家条文规定，不予任何赔偿，死了白死，考虑到家属过来一次挺远，报销路费和丧葬费，共给2000元，这还是照顾。”家属并指出，有公安人员公开声称：“愿意上哪告，就上哪告去。”

从事件发生后，有关方面就严密封锁消息，万家劳教所的管教人员不准回家，外面的人不准进入，所有工作人员的手机和传呼机一律上交，劳教所电话多数都打不通。

因该劳教所封锁消息，死者姓名难以全知，目前已确认死者是55岁的张玉兰、54岁的赵亚云，33岁的绍影以及年龄不详的李秀琴。

李秀琴是黑龙江省鸡西市梨树区粮库退休职工，1999年进京上访被捕后，12月26日被非法送入哈尔滨万家劳教所。于6月20日死亡，劳教所在没通知家属的情况下直接火化遗体，家属只是领回了骨灰盒。李秀琴的家属引述狱警的话说：“上级有话，打死算自杀，不查身源直接火化”。

万家劳教所对有关死因的回答是：“他们集体上吊自杀。”而资料显示，镇压法轮功两年来，在押期间死亡的法轮功学员均被宣称死于“心脏病”或“自杀”。

此间观察家指出，六月以来的高频率高强度的施刑，是万家劳教所法轮功学员大量死亡的直接原因。据可靠消息说，万家劳教所为追求对法轮功学员的“转化”率，使用各种严酷刑具对待法轮功学员，尤以今年六月为最。

消息还透露，劳教所让几名男犯人把身上长脓包的女学员王芳、左秀云、李艳红按住，“用刮刀刮勺在血肉中刮来刮去”。

狱警将高淑艳，陈亚丽等人强迫坐一种铁椅子28天，每天长达14小时，有时昼夜不开锁，这种铁椅连狱警也承认“男犯人坐不上两天就受不了”。

据悉，万家劳教所现有数十名法轮功学员已经刑满超期，但官方宣布不写“决裂书”者不能释放。此次大规模死亡惨案发生后，万家劳教所仍然有计划强行在“7月20日前全部转化”在押的法轮功学员。

有关人士认为，从湖北省麻城白果镇火烧活人事件、哈尔滨市万家劳教所惨案以及最近频传法轮功学员死亡案例分析，近期对法轮功的镇压在急剧升级。而另据可靠消息：黑龙江双城市公安部门最近有秘密计划，对拒绝放弃法轮功的学员，为了避免在尸体上留下伤痕、血迹等证据，将使用塑料袋将其鼻子和嘴捂住，令其窒息而死。

美国国务院新闻公告：
美国对中国加剧镇压法轮功深感忧虑 (2001年7月5日 )

从报导中获悉中国进一步加剧对法轮功的残酷镇压，美国深感忧虑。尤其对六月二十日发生在中国黑龙江省哈尔滨市万家劳教所的十几名法轮功修炼者的死亡事件，深感不安。我们对受害者的家人深表同情。 ……

我们尤其呼吁中国释放被关押在所谓的“劳教所”的法轮功修炼者以及其他行使基本人权的人们。中国政府声称法轮功修炼者在一些劳教所里集体自杀。更多的人坚称这些死亡是因酷刑和虐待所致。问题的关键在于，这些人从一开始就根本不应该被监禁在这样的劳教所中。

谁无妻女 谁无姐妹
头顶国徽 禽兽不如

── 北京警察当街毒打并强奸讲真相的女子

2001年5月14日晚上9点多钟，我一个人沿大北窑至永安里护城河粘贴法轮功真相传单时，被一个巡逻的警察截住了，他亮了一下他的工作证，要带我去派出所。我给他讲法轮大法的真实情况，他根本不听，反而说：“上边有令，抓住法轮功的人，往死里打！”

其实这个警察是个十足的流氓，他借搜身之际，竟邪恶地摸我的下身。我不从恶警，挣脱着往马路上跑，恶警随后骑自行车追上来，没头没脸地用胶皮棍狠狠地乱打。

恶警耀武扬威地说：“上面讲了，抓住法轮功不能放过，要么打死扔护城河里，要么送派出所！”我一直没有仇恨，总是劝善。面对这个流氓恶棍，我想逃出魔掌，但是一直没有成功。

这个恶警30多岁，1米65左右，很有力气，他残暴地打了我一个多小时，把我打得奄奄一息。

我曾听警察说：“江泽民有令，，打死炼法轮功的人白打算自杀。”我当时还不敢相信。从我今天的情况来看，这竟是残酷的事实，真是比黑社会还黑！

最后我被打倒在地难以爬起，门牙被打掉了两颗，头部多处被击伤，浑身肿胀发紫，骨头像散了架一样，但这个恶警竟然兽性大发，又朝我右耳及太阳穴处猛击一棍，将我打昏， [image] 在我昏迷的时候，这个禽兽不如的恶徒竟然将我拖到桥下，撕开我的裤子，将我强奸。而后更全无人性地把胶皮棍猛劲插入我的阴道里，他却骑到我身上。等我缓过点劲，能喊出声的时候，我竭力地呼喊：“救人哪！抓流氓！”这个恶徒却仍有恃无恐。直到我声明要去派出所告他，他才慌了，丢下我骑车逃跑了。

在江泽民的纵容下，这些恶警已经丧尽天良。但天理昭彰，善恶必报，等待这些恶警的将是宇宙最公正的审判与惩罚。

── 一名遭北京恶警摧残的法轮功女学员
2001年6月

上有行焉，下必效矣。若非秉持尚方宝剑，谁敢如此胡做非为？！请再看看：

一帮畜牲!
── 河北邢台公安局的禽兽警察们摧残、轮奸多名大法女学员

【明慧网2001年7月讯】河北邢台公安局、邢台桥东区公安分局共同成立的“反法轮功专案组”极为邪恶，他们已逮捕了大批大法学员，被逮捕的学员无一不受到非人的酷刑折磨。更有甚者，几乎所有女学员都被剥光衣服，用竹条抽，用电棍电其乳房、阴部，许许多多女学员在被押往看守所的车上被铐住手脚，实施轮奸。

面对纳粹给德国与世界带来的灾难，曾身陷囹圉的尼莫拉(Martin Niemoeller)牧师说过这样一段发人深省的话：

起初他们追杀共产主义者，我想我不是共产主义者，我没有说话；
后来他们追杀犹太人，我想我不是犹太人，我没有说话；
后来他们追杀天主教徒，我想我不是天主教徒，我还是没有说话；
最后，他们奔我而来，再也没有人站出来为我说话了。

丁延的故事 “如果能够解除你对法轮大法的怨恨，
那我愿意承受……”
姐姐因上访被派出所抓走，便衣在姐姐家中看到了在广州法会的心得交流发言稿，他对我说：“我眼睛花了，你给我念一念”。我念完了，他的眼睛中充盈着泪水：“我告诉你，我是这里的老民警，你再给我念一遍。……她真了不起！”
── 丁延妹妹的回忆
我叫丁延，31岁，美发师，河北石家庄市人。

自4.25、7.20以来，我也投入到了前赴后继的护法正法的行列之中。我最喜欢听学员的修炼故事，我也听了许多可歌可泣的故事。今天我也想把我的故事讲给大家……

99年10月15日下午功友打电话给我，告诉我大法学员已被看起来了，因为他们接到了内定邪教的通知，就对学员动手了。而且在家炼也是违法的。

听到这消息，我出的第一念是赶快通知学员知道这件事，立刻上京，别等到公布，要先站出来说明情况。当晚就动身了，17日早去看升国旗，之后就在天安门站出来。

那天在天安门遇到了很多大法学员，整个一个上午就有近200人被抓进来，其中有75岁的四川老太太，警察问：“这么大岁数了怎么来这儿。”老人讲：“我有很多的病都好了，我能不来吗？你看我多棒，大法好啊。”

因为上访就会被遣送，连累亲人，也不允许讲话，所以大家干脆就去天安门，也不说是哪来的，叫什么名字，这样就不能被遣送。警察非常恼怒，后来把我们十几个不肯讲是从哪来的人弄到楼道里，摁在地上一个手在肩头一个手在后背，用手铐铐在一起，用脚踩后背，手往上提手拷，前后左右来回拎，学员痛苦地呻吟。

在楼道里，他们就这样大庭广众之下无所顾及地用刑，惨叫声让人听了都心颤。我始终一声没吭，几次痛得喘不出气来。后来他们又掐人中，又打脸。当我又一次清醒时，我想到了岳飞，那风波亭上的浩然正气，一片丹心，那种身心的痛苦，那种承受……我心里升起了无比的神圣和庄严。

他们看不起作用，就给我换了一付铜手拷，并反复问说不说，中间的污言秽语不堪入耳，而且还告诉我如果时间长了，皮肤坏死了手就残废了。

近三个小时后，他们一看不行就打开我的手铐，开始劝我，你何苦啊遭这个罪。两个保安说着，发现我的手很凉，就开始给我揉手，可手一直很冷，他俩就揉了很长时间。我从他们的眼睛里看到了闪烁的泪光，我发现了他们的善念，就对他们讲：“谢谢你们，谢谢。我这样做还不足以让你们触动吗，这么多好人，你们这样对待他们。我可以用生命告诉你，法轮大法好！你千万要记住这句话，保持住你的善念不要丢失他。我这么讲是对你好啊！”

警察说：“我都看了三遍《转法轮》了，我知道你们是好人，我相信善有善报、恶有恶报，我还告诉我的儿子不要欺负人，我不象别人那样打人骂人。”这样谈了很多法的事，我心里真的太高兴了，苦没有白吃：大法唤醒了人们的善念良知。

师父讲修成“无私无我，先他后我”的正觉。我觉得修得多高对于我并不重要了，只因为与真善忍大法联系在一起，我才觉得生命有了意义…… (注：丁延被判劳教3 年)

世界日报：组织法轮功发布会 丁延死于承德水牢

【世界日报记者曾慧燕纽约九月十九日电】北美法轮功信息中心十九日指出，引起广泛注意的「北京法轮大法新闻发布会」组织者之一丁延，已在河北承德监狱水牢死于酷刑。

[图：丁延在1999年10月26日北京新闻发布会上]

据该信息中心来自河北的消息说，卅二岁的丁延，为石家庄市法轮功学员，一九九九年十月廿八日，她组织北京法轮功新闻发布会，首次将大陆当局镇压法轮功的详情透过西方媒体向世界公布。外国媒体在报导中称：「北京法轮功新闻发布会是打在江泽民脸上的一记响亮的耳光。」消息指出，丁延生前的职业是美发师。一九九九年七月大陆镇压法轮功后，曾多次去北京为法轮功上访。同年十一月因参加法轮功广州法会被捕。她为广州法会撰写的「让生命在正法中辉煌」一文，曾在法轮功学员中广泛流传。丁延随后被秘密判刑四年，曾先后关押石家庄市第二监狱女子中队、河北省保定太行监狱女队。

信息中心指出，消息来源证实，丁延在石家庄监狱期间，每天都被迫在院子里烈日曝晒下干活，并受到一种木板地铁笼房的酷刑迫害。据曾与丁延一起被关押的法轮功学员称，铁笼房内木板上没有被褥，只露出一寸高的钉子头，无法坐卧，关押在此非常痛苦。消息说，因丁延在被关押 [image] 期间拒绝认罪，当地政府担心家属探望后产生「不良影响」，将丁延转往承德监狱。承德监狱警察自设水牢等各种酷刑迫害法轮功学员，丁延就在被转到承德几个月后死于水牢。

信息中心说，丁延死后，当地警察封锁消息，直接将遗体火化，然后把骨灰送到丁延的家乡石家庄。

用生命建立的威德
─纪念大陆双城市韩甸镇武装部部长周志昌

2000年5月6日，黑龙江双城市韩甸镇武装部部长，大法学员周志昌在双城看守所被迫害致死，年仅45岁。

周志昌生前任双城市辅导站副站长。他1995年得法。得法后，除了干好工作，他把主要的精力都放在修炼上。为了让更多的人得法，周志昌不顾自己的清贫，为大家买来录放机和师父讲法录像带，自己垫钱为别人买资料。

他家四口人，爱人没有工作，两个儿子，一个大学刚毕业在北京工作，一个正在哈市读大学三年级。入狱前，他每月工资480元，家里没有额外收入，为了供孩子上大学，家里只好借高利贷，去年他去北京上访的路费都是其他学员帮助的。镇里分地时，别人不愿意要的地他要；分派任务时，别人不愿意干的活他干。周志昌为政清廉，不谋私利，是韩甸镇远近闻名的好干部、好党员。一言一行中，他都用一个修炼人的标准来要求自己，不求名，不求利。提起周志昌，韩甸的老百姓都挑大拇指：“好人！”领导说：“周志昌一个人能干几个人的活。”他在单位获得的先进、模范、标兵等等各种荣誉证书有几十本，厚厚的一大摞。

99年7月22日早晨，周志昌和双城的大法学员去黑龙江省政府上访，要求释放被强行带走的四个哈尔滨辅导站站长。当天晚上，被押回双城，关押在看守所。一直到8月28日，在镇政府的强烈要求下，周志昌才被释放。

在99年9月9日，周志昌和五十多位双城大法学员去北京上访。其中韩甸的大法学员就有二十多位。他们要向中央反映修炼法轮大法的真实情况，要求还师父、还法轮大法以清白。

这次上访震怒了北京，双城政府受到上级的严厉指责。由于大环境恶劣，所以双城对上访的大法学员处理得很重。9月中旬，他们被押回双城，周志昌9月底就被正式签捕，和刑事犯关在一起。

双城看守所是很黑暗的，吃的是发霉的窝头，打骂犯人是经常的事。在狱里，他因为要炼功，被长期戴上手铐、脚镣。冬天，家人给做的棉裤都穿不上，管教不给打开脚镣。后来家人只好给他特制了一条棉裤，在棉裤的两侧安上拉锁和绳。遗体上，脚镣的磨伤还没有愈合。就这样，周志昌在看守所承受着常人难以承受的痛苦，历尽磨难，苦熬八个月。

2000年的四月底，周志昌开始绝食，决定用生命为师父、为大法鸣冤，用生命争取炼功的自由。他在绝食其间，曾被犯人抬着往墙上撞。5月6日下午2点多，他绝食的第九天，被折磨致死。

周志昌去世的消息传出后，双城的百姓震惊了，人们都在谈论：这么好的人、这么好的干部，为什么被迫害致死，天理何在？！遗体火化时，为他送行的几百名大法学员被拦在路口，几百名荷枪实弹的武装警察和几十辆警车，守护灵车。政府的各部门主要领导都到场。双城的老百姓感叹：国家级领导人的葬礼也不过如此。

周志昌走了，走得那么悲壮。为了宇宙的真理，可以牺牲自己的生命 ── 这是他在法轮大法中修出的境界。他的修炼故事，必将在十方世界里传颂。 (2000/6/2)

无 憾

── 写在法庭上的陈词
几年来的修炼，每天沐浴着师恩，
学习怎样提高心性，怎样做一个好人。
当铺天盖地反对的舆论压下来时，
我们也有过迷惑和权衡。
然而本性的一面明白法理，
终于，我们走了出来，
放下自我， 胸怀坦诚，
要告诉不知真象的人们：
我们才是真正吃果子的人，
是酸、是甜、是苦、是涩，
只有我们最清楚，
妄加评判的却是没有实践的旁人？！

从小学校老师教我们诚实，
带着诚挚、信任和希望，
踏上向国家、政府如实信访的征程，
是非黑白终应明。
谁知接待我们的是手铐和铁门。
人说回家躲着炼，“要识时务保自身”，
左思右想不自在，那样怎叫“做好人”？
人间自古道义在，何况我们修炼人。
谁说我们无情义，无限慈悲对众生。
不愿子孙多一份虚伪，不愿道德再度沉沦，
舍了小家顾大家，不看眼前为后人：
宇宙大法自存在，
开创了宇宙，开创了众生。
展示大法横幅和法轮，
是为带给人间福分。
那怕流尽最后的一腔热血，
也要告诉人们──
“真、善、忍”才是衡量好坏人的唯一标准。

其实，修炼的人在人间没有敌人，
遭受再大磨难也无怨无恨，
请不要害怕我们──
手无寸铁，挨打后仍无怨无悔的人。
我们无权也无利，凭什么去组织利用别人？！
告诉人们去坚持正义，代价是我们失去自由人生？！
对名利的执著正是我们要修去的，
如此沉重的代价，只为借一块空地修炼身心！
不会违心说瞎话，
假就是假，真就是真。
我们无愧为法轮大法修炼者，
我们对得起宇宙的众生！
我们一片赤诚的心，
苍天可鉴，泣动鬼神。
在座的各位都可扪心自问：
是否能不畏生死扶正义，
不求私利为别人，
恪守“仁义礼智信”，
坦坦荡荡做个人？！

善恶终究必有报，
多一个信神佛的自律者，
少一个无法无天的犯罪人，
顺应宇宙特性者生，
那是生命的永恒。
大法学员用生命证实法轮大法的法理，
是正、是邪、是真、是假，
历史会作出最好的鉴证！
2000年10月
泪笔写于看守所
[狱中学员用蓝油笔画出的“梅花报春图”, 点击观看大图片]

计算机软件工程师王斌被殴打致死
淋巴动脉被打断，锁、胸、肋骨被打折十几根

【明慧网】王斌，年8月2日生，大庆油田勘探开发研究院计算机软件工程师，曾多次获得科技项目奖，连续三届研究院职工代表。

大庆男子劳教所打死王斌的凶手有犯人仓双成、宋保成、刘庆辉、值班干警冯喜、鲁仍更、文强（脱岗）。三犯人共毒打王斌四十多分钟，直至王斌被打得奄奄一息。2000年9月24日晚11点，王斌被送到医院经值班医生李季彪检查，淋巴动脉被打断，锁骨、胸骨、肋骨被打折十几根，睾丸被打碎一个，鼻孔被烟头插入烧伤，并且身体多处黑紫，惨不忍睹。

北京工商大学教师赵昕因炼功被打碎颈椎致瘫
半年后含冤而逝

2000年6月18日，北京工商大学教师赵昕在紫竹院集体炼功，被捕后被转至海淀分局清河拘留所。在那里被殴打致4、5、6节脊椎骨粉碎性骨折致瘫，历经半年痛苦煎熬后于2000年2月11日不治而逝。

截至2001年10月1日，已有 289 名法轮功学员在江泽民的持续镇压下被迫害致死 ……

289，可不只是一个数字，它见证了一个个如你我一样鲜活的生命在非人的折磨中忍受，在极度痛苦中去逝，老人、孩子、孕妇……都无能幸免。

李梅，28岁 | 王丽萱母子 | 陈英，17岁 | 李竟春 | 陈子秀，59岁 | 龚宝华，35岁
孙小柏 | 马艳芳 | 高献民 | 蔡铭陶，27岁 | 彭敏 | 邹松涛

被迫害致死的法轮功学员省市统计分布表
(更新日期：2001年7月11日, 点击观看大图)

统计区间：1999年7月-2001年7月，计24个月。

共计人数：共253人，男：114；女：132；不详：7。

资料来源：
minghui.cc/gb/death_report.html
◎
◎
◎
◎◎

    据不完全统计：
  • 超过50000名法轮功学员被捕并遭受酷刑，滥用酷刑达40种以上。
  • 约25000名法轮功学员被送往劳教所强制劳教。
  • 1000多人被送进精神病院强行注射超剂量有损大脑神经系统药剂。
  • 超过500名法轮功学员未经审理被任意判刑，并且下令禁止找律师上诉。

看到这里，相信善良的人们已对谁善谁恶，谁是谁非有了自己的结论。也许，您依然对一些事情不太了解，或有自己的看法。但是，在大是大非面前，我们相信，善良的人不会糊涂：

将追求“真善忍”的善良百姓迫害致死，不仅是丧尽天良的行为，而且是对人基本生存权利的镇压，是对人信仰权利的镇压，是对“真善忍”的镇压。

愿大家共同起来，帮助中国受迫害的法轮功学员，维护人类社会的公义和基本道德。救人如救火，愿大家共同起来，与世界上善良的人们一道：

请伸出援手 制止虐杀

紧急救援中国受迫害的法轮功学员！
主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语


回归的旅程：第五章 焦点话题

第五章 焦点话题
两年来，随着时间的推移，真相渐白，许多当时的诬蔑，编造，老百姓早已是心中有数，不再提起了。但因不断有新的打压政策行动出台，或明文，或密令，谎言不断，构陷不断，也就不断有各种各样的话题需要和大家聊一聊，予以解释澄清。也许以下几段文章，能有助于拨开您心中迷雾。
“这时候我意识到媒体的报导与李洪志先生所说的完全不是一回事”

“采访让我很吃惊，李洪志先生给我的印象是：他不像美国的政客，并不善于给媒体喂料 ── 在新闻镜头面前用几分钟时间把自己准备好的内容表达出来。他不是在推销自己或宣传法轮功的信仰，他非常谦虚、非常谦卑，对政治没有兴趣。”

“认为政府对法轮功可能有误解，也理解为什么会有这种误解 ──主要是参与法轮功的人数很多，信法轮功的人比中共党员的人数还要多。李洪志说：我能理解政府为何这么紧张，但是他们错了。法轮功没有攻击中国，没有说要推翻政府。他希望与政府对话。对于我来说，这是我没有想到的。这时候我意识到媒体的报道与李洪志所说的完全不是一回事。”

“我很吃惊他是一个很谦卑的人，我很吃惊他没有政治野心，他希望同中国政府对话，他强调是修炼，他就是像法轮功学员描述的那样，是法轮功学员的老师，‘我个人并不喜欢大家围绕着一个人转来转去崇拜’，李洪志自己也说过，‘不要崇拜我，我只是一个人’。他并不寻求让大家这么注意他。”

──丹尼.谢柯特尔（Danny Schechter 独立电影电视制片人、三度“艾美”奖得主，曾在美国ABC电视公司20/20节目工作多年，并参与CNN的创建筹办。这段话摘自美国学者金枫与谢柯特尔的一段访谈录 ──金枫：和谢柯特尔谈《法轮功挑战中国》)

是否介入了政治?

“镇压法轮功，法轮功继续坚持，不断请愿。这是否意味着他们介入政治了呢?不是，依然不是。因为法轮功目前的所作所为，只不过是抵制政治的越界行为，让政治回到政治自己的领地里去，法轮功自己并没有越出自己原先给自己规定的边界，也就是说，法轮功自己并没有越界到政治的领地来，所以它依然没有介入政治。

你向别人挤去，别人如果不肯躲开，屹立不动，你当然就会感受到一个不愉快的反作用力，难道你因此就能说别人也在挤你吗? 这是制造逻辑混乱以便整人害人：你本来不反党，党偏说你反党，你不接受党的指控，于是党就说 “你反对党对你反党的指控”，你这不是已经反党了吗?”

── 旅美著名政治评论家 胡平

法轮功健身功效 万例调查

每年每人平均可节省医疗费约3，270元

一九九八年十月二十三日，北京的一些医学工作者对北京市五个城区部份法轮功修炼群众的修炼效果进行了宏观的调查。这次调查有效参加人数为12，731人，其中男性占27.9％，女性占72.1%，50岁以下的占32.5%，50岁以上的占67.5%；其中患多于一种疾病的学员9，345人，占调查总人数的73.4%；有病人数合计11，892人，占总调查人数的93.4％。调查结果表明，通过学炼法轮功，修炼者身体得到不同程度改善，总有效率达到99.1％，其中完全康复的达到58.5％。对比修炼前体质状况改变，80.3％的人修炼后体质得到增强；其中"身体精力强盛"者从修炼前的3.5％增加到修炼后的55.3％。

这次调查结果显示法轮功修炼者每年每人平均可为国家节省医疗费约3，270元，为国家节省了大量的医疗费用和医疗资源，给社会、家庭减轻了负担，效益明显。这说明法轮功是利国利民的好功法。

从这次调查的数据可以看到，法轮功修炼者中有相当一部份人在学炼法轮功之前身体是完全健康的，他们学功的目的完全是出于对祖国传统文化的热爱，并为法轮功深奥的功理所吸引。

参加人员：

但凌 中国协和医科大学基础医学院副教授
朴日阳 中国协和医科大学协和医院博士后
李福军 中国协和医科大学协和医院博士研究生，副教授
李乃云 北京医科大学口腔医院主任医师
汪琪 中国人民武警总医院主任医师
陆颖 北京市第二医院主任医师
李彩熙 中国中医研究院西苑医院研究员
刘志云 中国中医研究院西苑医院副研究员
冯淑清 中国人民解放军304医院副主任医师
林澄涛 中国协和医科大学基础医学院助理研究员
刘霄 中国协和医科大学基础医学院实习研究员

一九九八年十月二十三日

就算“1400”例都是真的

“中国每年平均死亡率是千分之六点八，按官方统计宣布的法轮功人数两百万人算，七年中这两百万人的正常死亡人数应为九万五千二百人，官方调查出死亡只有1400人，连个零头还不够，通过1400这个数字的简单分析，我能得出的结论是：就算这些人都是炼法轮功的，那也等于在说：法轮功已经拯救了无数人的生命。”

──美国托马斯.杰弗逊医院精神科医师 杨景端博士

让数字说话
请参考图表 http://www.minghui.org/mh/articles/2001/4/7/9726.html

“不让吃药”？

李洪志先生的论述

有消息说李洪志老师不叫有病的人吃药，事实上李老师根本就没有这样说过。其实法轮功根本就没有要求不吃药，而只是讲出了修炼与吃药的关系。法轮功也不是用来治病的。

“我们没有强硬的规定大家不吃药，我只是讲了吃药和不吃药对修炼人的一个道理，而不是讲常人不能吃药。”“人不是不让你吃药，常人有病一定要医治。”
──摘自《在美国讲法》
“天天光炼这几套动作，就算是法轮大法的学员了吗？那可不一定。因为真正修炼得按照我们所说的那个心性标准去要求的，得真正地去提高自己的心性，那才是真正的修炼。你光去炼那些动作，心性提高不上来，没有强大的能量加持一切，谈不上修炼，我们也不能把你当作法轮大法的学员。你长此下去，别看你炼功，不按照我们法轮大法的要求，你不提高心性，在常人中你还是我行我素，说不定你还会遇到其它麻烦事，弄不好你还会说炼我们法轮大法把你炼偏了，这都是可能的。”
──摘自《转法轮》
不想再多引述李洪志老师著作的原话。道理已经再明白不过了。就象任何药物都有禁忌，病人没有服从药物禁忌而出了问题能说是医院、药厂的事吗？《转法轮》以及李老师的其他著作中多次强调危重病人、精神病人不让进班，而这些人就是不听。就象病人有病乱投医，不管是什么药就吃，那能不出问题吗？
左上： 2岁的孩子, 点击观看大图片
左下： 93岁的老人──均摘自1998年羊城晚报中的“老少皆炼法轮功”一文, 点击观看大图片

下图：中国大陆法轮功学员集体练功, 点击观看大图片

如此“豪宅”！敛财？

李洪志先生在《转法轮》中明确强调：“你们传功的时候是不求名不求利的，义务为大家服务”“来学我们的功，只要你想学，那么你就来学，我们可以对你负责任，分文不取的。”在世界各地学习法轮功都是不收费的。

[老师的原长春住宅图]
在法轮功办班传功时，主办单位是中国气功研究会。因为要印书、印资料、租场地，收了很少的一些费用，具体的情况是：收费方面，法轮功办班十天一期，新学员收费40元人民币(折合港币37元，美金不足5元)，老学员收费人民币20元(折合港币19元，美金2。5元)，这样的收费在当时各类气功学习班中是最低的了，且这些费用60%均由主办单位中国气功研究会管理。

李洪志先生的著作《转法轮》在大陆出版后，他所获得的全部稿费只有2万多元人民币，这是有据可查的，在《转法轮》等法轮功书籍遭到中宣部等部门的禁止出版之后，社会上盗 [image] 版横行，在整个中国大陆李洪志先生再没得到过一分钱稿酬。

再者，所有法轮大法的书籍和音像资料一直都可以从国际互联网上(如 www.falundafa.org)免费下载，拷贝、复制都可以，若李洪志先生要敛财，又怎会如此自断财路？

说到李老师的住宅，人民日报等报刊编得就更离谱了，什么豪华家具、高档电器、无数名表等等。到过李老师长春家的学员都清楚记得老师家里简朴的家具和简单的陈设。连一个普普通通的彩电或音响也算“高档电器”，甚至生活“腐化糜烂”的证据？

我亲眼见到的老师

──原中国黑龙江省气功科学研究会副会长 邵晓东
邵晓东，现定居日本，曾获气功和针灸专业硕士学位，曾任中国黑龙江省气功科学研究会副会长，中国中医研究院主任医师兼北京中医药大学医学气功研究所特邀讲师，经中国气功科学研究会会长张震寰主任(前中国国防科工委主任)提名推荐，担任医学气功学术顾问，并多次应邀到欧美讲学。如今他已是修炼法轮功六年的老学员。
邵晓东说：“我参加过李老师讲的法轮功十天班，只交了40元人民币，这是我所知道的中国最低的气功办班收费标准。我当时的结业证封面是中国气功科学研究会署名。由此可证明主办单位确实是中国气功研究会。我当时见北京各个公园的法轮功炼功点，教功都是义务的、免费的，而且北京辅导站连个办公室都没有。”

“我曾提出以个人名义捐款资助法轮功，但法轮功研究会请示李老师后，婉言谢绝了。据我知道，大连站长高秋菊曾以个人名义买了一套别墅想送给师父，但被师父拒绝了，而且被师父批评了。我也曾以个人名义提出将我在北京附近投资房地产时购置的六套单元房捐给法轮功研究会做基地建设用，但李老师拒绝了。以上事实是我亲眼所见，亲耳所听”。

“法轮功的老学员们都知道师父在大陆从未有过一部小汽车，而且他为了传法度人，在92年始至94年结束的两年传法时间里，奔波于中国多个城市传法讲法，却常常连火车硬座都坐不上，累了，只能席地而坐；饿了，方便面充饥；困了，就倚靠在座椅边或者车厢壁打个盹。每当忆起师父这感人的一件件往事，许多知情的学员至今仍会热泪盈眶，语不成声。”

被退回的汇款单

大陆天津学员 谢银梅

我们对李老师的感激之情是无法用语言表达的。我姐姐在修炼初期为表达对李老师的感激，曾给李老师邮寄过500元钱作为大法费用。钱却被退寄回来，在汇款单上只有两个字“甚谢”。我们全家16人都有幸参加过李老师亲自讲法的学习班。我们亲眼看到李老师吃的是全国最便宜的方便面。

──摘自谢银梅99年5月写给政府领导人的一封信

现代寓言

胡萝卜和兔子

帕蒂克
从前有一群狼托生的兔子来到了兔子王国，仅靠给兔首领溜须周到就轻而易举地取得了兔子国的政权。从此狼们开始统治和支配兔子。时间一长，狼兔们恢复了狼性，摒弃了蔬菜，尤其指出胡萝卜是世界上最差劲的食物。狼兔们大肆宣扬吃肉有理，成立了美味肉类研究会，研究如何捕杀和享受各种动物的肉体，并开始尝试着吃兔肉。当然本着公平的原则，也允许兔子逮狼吃。其政治纲领是：把建设有兔国特色的“狼兔主义”全面推向二十一世纪。

有一天，一些兔子觉醒了，对撕咬同类的肉体产生了负罪感。他们聚在一起，认为应当恢复兔性。他们还号召兔子停止作恶，告诉他们“善有善报，恶有恶报”的道理，并身体力行地吃起了胡萝卜。

这件事被狼兔们知道了，虽然明知这些兔子们并无恶意或夺取个政权什么的，但还是引起了狼兔的恐慌，他们没收了胡萝卜，用压路机碾个粉碎；又找出更多的大棒，极其夸张残忍地棒打一切改吃胡萝卜的兔子。兔子们打不还手，骂不还口，甚至无怨无悔，这更激起了狼兔的愤怒。“反对胡萝卜”的宣传铺天盖地，他们还弄来一些专家、群众、爱国兔侨对胡萝卜从颜色、形状到气味、口感全面地给予批判，兔子们辩解说胡萝卜含维生素A，有营养，狼兔们则进一步找来专家宣传维生素A有毒，更有一帮家伙伪装成“转化”的兔子现身说法，坚持说胡萝卜能引起“疯兔病”，甚至导致死亡。

几个月后，狼兔们宣称针对“吃胡萝卜的兔子”的斗争已经取得了“决定性”胜利，有98%的兔子已被转化。话音未落，又有更多的兔子奋不顾身地上访，要求吃胡萝卜的权利。这是狼兔自建政以来首次遇到大棒失灵。信仰暴力的狼兔气急败坏地把成批的兔子判刑或送去劳教，甚至折磨致死。要不是碍于国际兔权公约和加入WTO（Wolf Tender Organization 狼类温柔组织）的诱惑，杀红了眼的狼兔会把所有兔子杀死。

又过了一些日子，天帝发怒了，拿来许多罚罪树让那些残暴的“狼兔”选择。绑在哪一棵罚罪树上都比十八层地狱痛苦亿万倍。狼兔们真的害怕了，跪在地上请兔子们帮忙向天帝求饶。这时的兔子还是那么平和，他们简单地解释道：“早就跟你们说了，还是吃胡萝卜的好，因为这是老天规定的。天理不可违。”

___ [image] ___ [image] ___ [image] ___
？“天安门自焚”疑案分析

新世纪头一个大年三十，有5人在天安门广场自焚，一人死亡四人受伤。官方媒体一反常态，反应迅速，说这是来自河南的法轮功成员。一周后，新华社报道突然把当初的5人自焚变成了7人，后来添加的两人刚好都“自焚未遂”，可以现身说法，把自焚的责任推到法轮功身上。

法轮功正在遭受历史上少有的迫害，真正的法轮功修炼者，怎么会去干有损于法轮功的事，为当局进一步镇压制造借口，那么，是谁制造了天安门自焚的悲剧？

海外媒体指出，天安门自焚很可能是一场意图陷害法轮功、严重失实的伪案。

疑点之一：

是被烧死还是被打死？
──“焦点访谈”慢镜头分析

请用慢镜头仔细观察2月4号的中央电视台播出的焦点访谈，会发现死者(刘春玲)不是被火烧死而倒地的，而是有人在死者的背后用重物猛击其后脑致死。使死者来了个180度的后转身，双手抱头倒地而死。期间击死者用的重物从死者脑后飞出数米远。

刘春玲死于头部袭击 照片8幅

图1: 刘春玲身上的火已被扑灭，就在这时
图2: 一件重物击在刘的头部并弹起
图3: 随之刘猛然倒地
图6: 刘身后有一穿军大衣者隐约可见蓄势待发

所有照片均取自中央电视台的焦点访谈节目录像 (很抱歉，因照片取自录像，比较模糊，欲看清楚，敬请上网观看《放光明》电视中心的清晰完整录像 (录像解说词)或与当地法轮功学员联系，免费索取VHS“天安门自焚疑案分析”录像带)

疑点之二：

哪来的灭火器？

新华社报道，王进东首先点燃火焰，“4名警察立即取出灭火器”“不到一分钟，迅速扑灭了火焰”。

在天安门自焚，史无前例，广场上没有灭火器，警察也不会背着灭火器巡逻。怎么可能4个人立即拿出数个灭火器。一名驻北京欧洲记者：我从未见过警察带着灭火器在天安门广场巡逻。他们怎么会在今天一下子同时出现？

疑点之三：

大面积烧伤后 说话底气十足

医生说人身着火，身体周围的气体温度极高，这时人呼吸吸入灼热气体，必然会烧伤舌头、声带、气管。但电视上显示，“王进东”坐在广场，火已灭，但却声如洪钟地大喊。小女孩也是声音清脆，包括后来在医院的镜头，王进东和小女孩都是声音清楚，底气十足，丝毫没有声带、气管受损的迹象，这难道不蹊跷吗？

新华社报导说：“12岁的小姑娘刘思影全身烧伤面积达40%，头、面部四度烧伤，双眼睑外翻，呼吸困难，颜面、双手基本毁损。郝惠君、王进东等人也都有吸入性损伤和严重的烧伤……”

然而身受如此重伤的陈果和刘思影却仍然能在新华社的报导里与记者对白。难怪一位美国西医大夫看完此报导后，笑着说：“气管切开手术后，人是绝不可能在这么短时间里恢复讲话能力的。新华社要么在撒谎，要么在创造医学奇迹。”

疑点之四：

灭火毯是用来灭火还是道具？

王进东右边拿着灭火毯的警察象是为了拍照而摆好的姿势，没有紧急扑火的运动感，显得很悠闲。他拿着的灭火毯是静止下垂的，象个照相的道具而不是灭火的工具。

在中央电视台的录像中，警察提着灭火毯并没有急于盖到王进东头上，而是等到他在摄像机前喊出几句口号后才把灭火毯盖上。而且不难看出摄影记者当时是在近距离的最佳拍摄位置。这样的镜头场面发生在整个突发事件的一两分钟以内，难道仅仅是巧合？

疑点之五：关于王进东

1 身背大火悠然“闲庭信步”

看中央电视台焦点访谈录像中王进东身体着火后的反应，实在是有悖常理：人在被烈焰灼烧时，应本能地奔跑以缓释巨热和巨痛，或就地打滚以期扑灭火焰。而王进东却身背大火“胜似闲庭信步”，慢慢走了几步后，席地而坐，开始结印，喊口号……

2 真的？假的？

王进东齐刷刷的头发边缘及比例失调的面部让人感觉象带了假发或面具。由外观看其面部和衣着均未有多大焚毁，且还能在镜头前声嘶力竭喊口号和有力地挥掉灭火毯，且能稳坐散盘、“结印”，这一切说明他并未严重烧伤，但报导中却说“4人大面积烧伤,都做了“气管切开手术”、且经过“奋力抢救”“度过了休克期”，如何解释这种矛盾？

疑点之六：

是法轮功学员吗？

◇ 华盛顿邮报：
“没有人见她练过法轮功”

华盛顿邮报2月4日发表署名Philip P. Pan的文章，题为“人体自焚点燃中国秘密”。文章最后一句称，“没有人见她(23日在中国北京天安门广场自焚死亡的刘春玲女士)练过法轮功。”
……
“刘春玲女士邻居、22岁的Wen Jian说，刘春玲在当地一家夜总会工作，通过为顾客陪吃、陪舞而获得报酬。”

“没有人见她练过法轮功。”

──摘自《华盛顿邮报》
◇ 法轮功是讲重德，但从来没有说过“德”能燃烧，还冒白烟。而刘葆荣，这位自称法轮功学员的老大妈，竟然连这点最基本的都搞不清楚，看见点火之后冒黑烟，就为了这个根本不存在的可笑逻辑，而否定了自己几分钟前还要为之付出生命的坚定的“信仰”！，她真是一位法轮功学员吗？

◇ 法轮功的书籍明确写着，自杀是有罪的，禁止杀生。法轮功也明确，圆满要具备高尚无私的道德境界，而不是死亡。那么，自焚者没有按法轮功的要求去做，他们能算是法轮功学员吗？

问：……杀生是一种很大的罪业，一个人他自杀算不算罪呢？
答：算罪…… 自杀了还有一个罪，因为人的生命是有安排的……
──《法轮佛法(在悉尼讲法)》
法轮功传播八年，千千万万人炼功，为什么在镇压以前的7年没有这样的事？而在镇压后突然出现？全世界40多个国家，上亿人炼功，为什么只有在中国被打成邪教，只有在中国才出现所谓的“自焚”？法轮功学员举止文明，连请愿都是静静地炼功，但是一到中国的电视上就变成了自杀、精神病患者？

法轮功好与坏，只有炼功人才最有发言权，电视上反复宣传有1400人死亡，那么有百万，千万的炼功人，都健康地活着，为什么不让多数人站出来说一说？那些上访的肯定是受益者，为什么电视上从没有受益者的声音。

在中共50余年的历史中，每隔一段时间，最高的领导人总要掀起一场政治运动，把一部分人民宣布为敌人，采用非法手段进行镇压迫害。

当年，人民日报煽动起红卫兵对走资派的仇视，煽动群众斗群众，干出很多伤害同胞、甚至杀人害命的事。

今天，是谁又要把这仇恨装进人们的心中？

历史惊人地相似？

──暴君尼禄放火 嫁祸基督徒

基督徒第一次遭受屠杀是在公元67年。那时罗马帝国第六朝皇帝尼禄是一位暴君。当他治国的时候，真是残暴无道。

尼禄命令手下的人在罗马城中放起大火，自己却在高塔上远远观望。城中火光通红，房屋倾倒，百姓扶老带小，争着逃难，他们的哭声震天，遍地都是死尸。那场大火，连续烧了九日九夜，人们的心中充满了怨恨。

尼禄眼见百姓群情大愤，便把放火的罪，推在基督徒身上，借题发挥再干一次残暴的行为。想出种种的残暴言辞来屠杀基督徒。他曾在人的身上套着兽皮，用线缝紧，然后给恶犬抢夺撕裂，直到人气绝而死；又有将人缚在车轮上面，用火焚烧，人随车轮转动，成为火球以博得观众的一笑。这次被屠杀的殉道者，最著名的就有保罗和彼得两人。

再静下来看看天安门自焚事件的前后，是否可能有历史惊人的相似？

关于圆满、涅磐、开悟及虹化

作者：弥常

“圆满”一词，源于宗教和古代修炼人，但无论如何，那是一个比较完美的词汇与境界。便是脱开宗教及修为不谈，平日里当我们说及一件事做得很“圆满”时，那意味着对别人、对自己都已有了个不错的交代。

其实，圆满不仅是宗教界的语言，也是中华文化的一部份，在历史小说中常见，逐代相传。修行圆满的人被称为阿罗汉。唯有释迦牟尼才是佛。利用老百姓不了解某些词汇的含义来误导舆论、混淆黑白，是无神论者抑制信仰自由的惯用手段。我虽皈依佛门，但对信仰佛理的法轮功深表同情。自焚而求“圆满”，伤己累人，沸沸扬扬乱及社会，大悖修性者慈悲性情，亦不合其倡导的“真善忍”之一丝一分，以我之鄙陋，也断难相信这般“圆满”者，为真正信奉法轮功之人。

人修行到了高境界，开启了超常智慧的大门，被称为开悟，也叫圆满。有两位圆满的人是为世人所熟悉的：

二千余年前的印度迦毗罗卫国王子释迦牟尼，放弃王位，通过野外六年苦修，在菩提树下开悟，达到了圆满的境界。他周游印度，带领众学员弘传佛法。他涅磐(应为般木)后，众学员把佛法流传到今天。开悟人的智慧极其博大，一部大藏经的内容极其浩瀚，一般人的头脑根本无法容纳。

唐代著名高僧慧能，是在弘忍师父的帮助下达到了开悟的境界。他是在修炼中瞬间彻悟了宇宙人生的大道理，被称为顿悟圆满。圆满后他在中国南方讲法，成为禅宗六祖。他圆寂后留下肉身至今千年不腐，仍留在广东韶关南华寺。所以圆满与死没有任何关系。

西藏军区司令员张国华将军亲眼目睹了道行高超的喇嘛虹化飞天的奇景。一个人化做一道红光就消失得无影无踪。释迦牟尼佛圆寂后火化出许多舍利子，火烧不化，性能奇异并可发出光华，至今被很多寺院珍藏。这也说明修行的人与不修行的人大不一样。

圆满与死是两回事。圆满不是寻死，他反而会更好的活着。佛经中说：“人身难得，有了肉身，就等于有了通向圆满的渡船，要千万珍惜。”

通过自杀可以圆满这是阴谋家害人的借口。自杀不仅不能圆满，按佛家说法还会造杀生之业。是万万不可行的。以往修行的人最忌讳的就是这个。我看过几本李洪志先生的书，其观点明确，逻辑严谨，对于杀生和自杀，他都严格禁止。

善待修行人功德无量；歪曲、丑化修行人，挑起他人的仇视是在酿造难以赎还的罪业：毁自己，也害别人。
主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语


回归的旅程：第六章 回 顾

第六章 回 顾

── “四.二五”上访事件的前后

文：郑岩

鲜为人知的历史背景

很多人认为是“四.二五”导致了镇压，孰不知，冰冻三尺，非一日之寒，打压早在几年前就开始了：

1996年，《光明日报》等一些报章杂志先后发表过批判和指责法轮功的不实报道，为某些人对法轮功的镇压埋下伏笔。

1997年初，公安部在全国进行调查，网罗罪证欲定法轮功为“邪教”。全国各地公安局经充分调查后均上报反映“尚未发现问题”，调查不了了之。1998年7月公安部一局发出公政 [1998] 第555号《关于对法轮功开展调查的通知》。《通知》中先把法轮功定罪为“邪教”，紧接着又提出：要掌握活动内幕情况，发现其违法犯罪的证据各地公安政保部门要深入开展调查。令他们惊奇的是，在全国各地，一条法轮功的罪证都没有搜集到。但这两次调查造成严重后果。

如：辽宁省朝阳市公安局，向所属公安部门发出了朝公发（1998）37号《关于禁止法轮功非法活动的通知》，辅导员被数次罚款，累计金额达4000多元。有的不给收据，有的只给白条。由此引起40余人到公安部上访；1000余人联名投诉朝阳市公安局侵害公民合法权益的违法行为。

1998年7月21日，公安部一局又向全国公安部门发出《通知》，再度引发新疆、黑龙江、河北、福建等地基层公安部门强行驱散炼功群众，非法抄家，私闯民宅，没收属于个人的私有财产等违法乱纪问题，人为地挑起了公安部门与炼法轮功群众的对立，引起群众的强烈不满。

前人大委员长乔石看过广东健康调查后，对法轮功的报告做了正面肯定的批示。国家总理朱熔基也做出过肯定的批示，但却被公安部某些人扣压。

某些基层公安干警之所以如此不讲政策、蛮横无理地对待群众，就是因为他们倚仗公安部一局的《通知》，把数千万修炼法轮功的群众推到政府的对立面。

修炼的人对政治上那些肮脏的玩意儿是根本不屑一顾的。可对于整天谋权夺利，勾心斗角的人来说，他可不会这么想。

“牛粪心理”

有一天苏东坡闲逛到庙，突发奇想，欲与和尚对而盘腿打坐，小静少许，他偷眼一瞧，只见住持身着袈裟，头戴僧帽，盘坐下来，好似一堆上尖下圆的牛粪，于是忍俊不禁，笑出声来。住持合十出定，询问究竟，东坡如实道来，指他形如牛粪，并问，你看我如何？和尚微笑，称东坡如佛一般。东坡大喜，是夜与小妹分享这段喜悦。苏小妹明白，直言道，“和尚心中有佛，看汝似佛；兄心仅怀牛粪，以己度人，只见牛粪也。”

树欲静而风不止

1999年4月11日，罗干的连襟何祚庥在天津教育学院《青少年博览》杂志再次发表诋毁法轮功文章。 何在文章中再次引述了其在1998年北京电视台发表的例子批判法轮功。由于该例子在北京电视台事件中已经被充分澄清，何的这篇文章也已受到北京市宣传系统的严格抵制，此次天津发表该文章，天津的一些法轮功学员认为有必要向天津有关方面澄清事实真相，并期望通过与杂志编辑部的交涉来消除该文章的恶劣影响。因此，4月18日至24日，一些学员前往天津教育学院及其它相关机构反映实情。

4月23、24两日，天津市公安局动用防暴警察殴打反映情况的法轮功学员，导致学员流血受伤，并抓捕45人。当法轮功学员请求放人时，在天津市政府被告知公安部介入了这个事件，如果没有北京的授权，被逮捕的法轮功群众不会得到释放。天津的公安亦向法轮功学员建议：“你们去北京吧，去北京才能解决问题。”

人民信任政府

几年的种种舆论攻击突然发展到此次在天津动用公安警察使用暴力，迫害的严重升级震惊了学员，“天津事件”的消息因此在全国法轮功学员中迅速传开。随着天津使用暴力抓人，以及放人需要北京授权的消息在全国传开，从4月24日晚开始，各地法轮功学员怀着对中央政府的信任和期待纷纷自发通过上访国务院信访办的途径来寻求“天津事件”的公正解决。
1999年4月25日，朱熔基总理及高层官员与法轮功学员代表进行了会谈。代表们表达了希望政府释放天津学员，给予法轮功学员一个宽松的修炼环境以及合法出版法轮大法书籍的权利。法轮功学员自始至终秩序井然，当问题得到基本解决后于当晚11点半平静的离开，同时清理好周围的环境。使这一因暴力事件而起的和平上访事件得到了合理解决。 此事的妥善处理曾被国际传媒誉为开创中国政府开明接受百姓建议，以及中国民众素质提高的先河。

[图: 1999年4月25日，万名学员秩序井然静候上访回音的街边一景, 点击观看高清晰图片]

圈套

罗干对法轮功将要进北京一事了若指掌。从中央电视台播放的“425非法聚集事实真相”，我们不难看出，法轮功学员的行为，包括何处开车进京，从车站下车，从各路口向信访局步行汇集，最终来到中南海附近，一切都被事先安排好的摄像机偷偷地监视并拍摄下来，且终于用做“揭批”法轮功的证据。4.25那天早晨，中南海周围本来已经戒严布控，何祚庥认为只有把事情进一步闹大，这样才能促使中央做出镇压法轮功的决定。于是，罗干紧急命令取消路障，已经聚集起来的法轮功人士在武装警察的引导下，有秩序地站到了中南海周围。

欲加之罪

4月25日当夜，江泽民以中共总书记的身份，给政治局常委及其他有关的领导写了一封信，在信江泽民指控4.25上访事件有“幕后”高手在“策划指挥”。(绝密，中办发电[1999]14号“中共中央办公厅关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知”)

6月7日，江泽民在中央政治局会议上讲话，声称“‘法轮功’问题有很深的政治社会背景乃至复杂的国际背景。”“是1989年那场政治风波以来最严重的一次事件。”该文件于6月13日在中共内部秘密传达。(绝密，中办发电[1999]30号“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话》的通知”)

据中共内部的高级官员们证实，在上述两份密件中江明确提出中南海事件“究竟同海外、同西方有无联系，幕后有无‘高手’在策划指挥？”在这两份密件中江泽民流露出对个人权利的过度保护心态，并在拿不出真凭实据的情况下确立了镇压的错误决策。

不久军队各单位下达了所谓“三不一严禁”的密令，规定不许信法轮功、不许炼法轮功，不许参加法轮功的活动，以及严禁在军队营院和企事业单位内部设立法轮功炼功点。

5月下旬开始，全国许多地区法轮功学员的日常炼功活动受到城管、公安部门的驱散。一些地区公安用高压水龙头驱赶炼功人群，并用高音喇叭干扰炼功。各地法轮功辅导站负责人被单位和公安找去谈话、盘查，受到监视、跟踪和电话监听，并被规定不得离开当地。

[图：1999年5月，7月镇压前，上图:地方公安已用高压水喷炼功的学员; 下图:地方公安用高音喇叭干扰炼功的学员, 点击观看高清晰图片]

全面镇压

7月19日，江泽民在高层会议中正式宣布“定案”，全面取缔法轮功。20日罗干、李岚清一伙少数别有用心的政客，追随江泽民在全国展开对法轮功学员的大搜捕行动。

99年7月22日之后，中国所有的地方信访办和政府机构都把依照宪法和平上访的法轮功学员推向北京，而北京的信访办则早就由警察、便衣接管了。以至于法轮功学员中流传着一句话：“进了信访办就等于直接进了拘留所”。

在无处投诉的情况下，法轮功学员们来到首都北京的天安门，希望能在那里让国家领导和全国人民听到法轮功的冤情和事实真相。然而，愈加之罪，何患无辞？完全不顾事实、不考虑民众利益的江罗一伙，执意按照个人意志打压法轮功，索性给法轮功学员为了制止无理镇压所做的一切努力扣上一顶顶大帽子，然后变本加厉地进行迫害。

据法轮大法明慧网报道，自1999年7月至2001年7月的两年间，已见报导的法轮功在中国已有234人被折磨致死，数百人被判最长为18年的监禁徒刑，被关押在拘留所、劳教所和精神病院等场所的人数达5万人以上。江泽民对法轮功的执意镇压，使中国在国际社会上正在遭到越来越多的人权和道德谴责。

大棒加谎言

与此同时，江罗一伙花费巨资，动用一切国家宣传机器在海内外进行谎言宣传。他们在海外华人中散布谣言，说什么法轮功到联合国请愿、在中国驻外使领馆前炼功请愿是因为“拿了美国中央情报局的钱”(美国的新闻是透明的，真有的话，海外国际媒体一定会报导出来)；还一再偷梁换柱地制造什么“法轮功反华、卖国”之类的言论蛊惑人心。更有甚者，法轮功创始人因著书而得到稿费也成了“罪状”。

扪心自问 善者自明

经历了中国“十年浩劫”的人们不会忘记那些造谣机器是如何擅长和敢于无事生非、颠倒黑白、愚弄人民的。那些恶意造谣、肆意镇压的人已经作恶多端、无可药救了，等待他们的只有历史的公正审判和天理的无情惩罚。我们关心的是那些听信谣言的华人同胞，许多的事情，无法几句话说清楚，但您若能从心里问自己以下几个简单的小小问题，也许会有助于您换个角度想想：

在“不拿白不拿”，物欲横行的今天，如果法轮功学员告诉您，他们无论参加什么样的洪法、请愿活动都是出于真心自愿而自掏腰包，您是否还会对法轮功那样漠视，会不会有一点点尊敬生起呢？

在世风日下、道德贬值的今天，如果法轮功学员告诉您，他们抛弃自己的既得利益、身家性命，站出来为法轮功说真话、要求停止非法镇压，仅仅是为了维护真理，为了更多人的美好未来，而且其中包括您可能得到的，您还会认为他们被怎样打压都与您无关、甚至恶语相向吗？

如果我们提醒您一下：很久以来，许多演艺界人士、作家、企业新星一直在赚取天文数字的高额收入。您是否还会继续在潜意识中觉得，法轮功创始人所得的合法稿费收入是在“敛财”？

……

将心比自心，如果您真能诚实地面对诸如此类的事实和良心，我相信，不管你以前有多少误解和疑问，都可以随时间的推移得到澄清；“己所不欲，勿施于人”，如果您没有真正了解他们的情况，请不要对他们妄加评论，更不要对他们所学的法轮功草率套用中共宣传机器宣传的罪名，否则对他们对自己都是不负责任，甚至会无意中助纣为虐，将来追悔莫及。

[图：日内瓦联合国前的烛光守夜──2001年4月18日，来自世界各地的千余名法轮功学员悼念大陆受迫害身亡学员, 点击观看高清晰图片]

以无道伐有道 天理难容

作者：春秋笔

新世纪的钟声已经敲过，民主先生的脚步声却在中国渐行渐远。

防民甚于防川。为此，“无产阶级专政”不惜动用整个国家机器，从人大到公检法，从军警监狱到电台报纸，以及一切行政组织手段，造谣诬蔑搅臭，连工资住房升学就业都成了是否屈从专政强权的筹码，无所不用其极。就这样，一幕幕政治丑剧人间悲剧，几十年来在中国一再上演。

然而荒谬并未到此结束。江泽民运用同样的手法揭批法轮功，使文化大革命噩梦还魂。在当前社会沉沦、民心混沌的中国，这不仅仅是践踏民主人权，更是颠倒是非，惩善扬恶，以无道伐有道！

第一部 江领导下的“群魔乱舞，天昏地暗”

对于这个以江氏为首的官僚利益集团，用"群魔乱舞，天昏地暗"来评价他们，绝非危言耸听。

病入膏肓，良医束手

这些城狐社鼠们出卖国土，掏空国企，转移资产，转嫁危机，使平头百姓成了直接受害者；他们或明码标价，卖官买爵，或转包国家工程中介提成，或者干脆集资诈骗； 他们炒股票，养情妇，买凶杀人，狂赌烂嫖，黑白勾结，肆无忌惮地侵吞社会财富，进行空前规模的资本积累，无恶不作，为所欲为。同时他们手持出国护照，一有风吹草动就溜之大吉，成了欧美日本富可敌国的新移民。

贪贿卫星天天放，腐败纪录时时创：“边作案边升迁”，“一窝黑”，“笑廉不笑贪”等等怪现象层出不穷，越禁越演，越演越烈。如果有心人要写一本谴责小说，只须利用透过新闻检查的官方报纸，不难写一本新版“二十年目睹之怪现象”，使腐败透顶的满清末年相形见拙望尘莫及。

绝症根源：无神，无信仰，无道昏君

本来，古今中外每个社会都有阴暗面，但是与当今中国的情形有本质的不同。第一，花了三十年功夫，在中国大地上和十亿人头脑中制造了一片精神废墟。在那个年代里，为了建造精神偶像，无神论被册封为国教，传统文化被围剿，一切思想家的思想言论被批判，连老祖宗留给儿孙们的一点文化遗产也破坏大半。他们本意是建造一个共产王国，却种下了历史割断精神空虚的祸根。

二十年来，特别近十年，以江泽民为首的官僚利益集团自上而下地“共产”社会财富，进行空前规模的资本原始积累。他们那种疯狂的掠夺性，明火执杖肆无忌惮的气焰，浊浪排空一浪高过一浪的势头，使一切其他国家的腐败现象相形见拙。这个利益集团言传身教，为精神空虚的社会大众居高临下地树立了榜样，起了任何个人任何阶层不可替代的作用。这伙人的所作所为告诉人们：他们夙信的是金钱权势，奉行的是“有权不使，过期作废”的信条，他们把权力市场化，什么共产主义理想，为人民服务，全成了他们巧取毫夺的遮羞布，就连江自己，共产党的总书记，也对华盛顿邮报的记者坦陈心迹：共产主义，已不在我心。

在他们的影响和带动下，整个中华大地躁动不安，一部份人追逐金钱财富不择手段，不计后果，以致达到丧心病狂的地步，失去了起码的道德心法约束。这意味丑恶的思想行为已经超越人类理性与人性的极限，一旦超越，人类与禽兽何异? 一旦超越，衣冠楚楚的两条腿的难道不比毛皮裹身的四条腿的更可怕？

第二部　法轮无形大德有道，一亿修行风火燎原

法轮正道，一亿奉行

[图：加拿大五月“郁金香节”上法轮功花船]
20世纪90年代，李洪志先生创建的法轮大法在中华大地悄然兴起，以博大精深的法轮佛学理论，揭示了宇宙真理，震撼醒悟世人心中尚未泯灭的佛性．法轮大法大道无形，造就了一个与世无争的高洁群体。这是一个具有坚定信仰的理想主义者群体，一个自愿修行者的结合。

他们追求一种超越人世繁华与人类贪欲的宇宙精神，重心性，重实修，求真求善求忍。

他们与家庭社会和谐相处，以期达到出家修行者难以达到的出污泥而不染的崇高境界。

他们与世无争，与一切贪婪欺诈丑恶暴力绝缘，因而这是一个对任何社会有益无害起超稳定作用的群体。

一本奇书，五套功法，八年时间，一亿修身心俱健的修行众。李洪志先生教化人心，如烹小鲜。“高山仰止，景行行止，虽不能至，然心向往之”。李洪志先生功德无量，光被九宇，何罪之有？

正邪如冰炭，无道岂能容？

江泽民一方面养贪腐于心腹，一方面不惜动摇国本，搅乱大局，悍然向仁义宣战。他开动全部宣传机器，运用造谣诬蔑的流氓手段，将千百万道德修行之士打入另册；罗列莫虚有之罪名，违反司法程序，重判法轮功清贫道德之士；纵容唆使公安警察对修行者严刑拷打，投入监狱与精神病院，横加人身侮辱直至草人命。

而这一切都是江泽民违背着中央常务委员会大多数成员的意愿，指挥他的党羽和爪牙单干的。最后一不做二不休，干脆将法轮功打成“邪教”组织，对于这样一个攸关数以亿千万计个人与家庭的生活生命，攸关中共政权大局稳定安危的重要决定，竟是江泽民蓄意绕开中常会，利用在国外的机会宣布的。

据海外媒体不完全统计：有5万人被捕，1万人未经审判被送劳教，2万5仟人被拘留，5佰人被判刑，1仟人被强送精神病院。时至今日，江泽民及帮凶们的双手已经沾满了236位善良人的鲜血。

[图：木刻作品：回忆昌平北京公安局十三处强行给大法学员灌食]

福祸相倚，风雷催助

江泽民至今还闹不明白，他费了九牛二虎之力，何以不能压垮一个真正的信仰者，他们包括共党元老，军界将校，专家学者，直至农夫士子，村妇野老，三尺孩童。

而借万吨压力之助，法轮大法在深度上被压向社会深层，压向人心深处；在广度上被推向世界舞台，这是江泽民始料不及的。

根本原因在于，他们深知宇宙奥秘，怀大忍之心，甘愿忍受一切强加于他们生命个体的苦难凌辱，视暴力镇压为锻炼心性的炼丹炉。唯独对圣洁的宇宙精神的污蔑与攻击不肯容让分毫。因此由江泽民一手挑起的是一场假诬陷真，恶挑战善，凶残试炼大忍的不义之战，其结果必然与江某人的愿望相反。

靠着江泽民的“推动”，法轮大法在亚欧美澳安家落户，500多个城市、郡县的市长、州长先生们发现法轮佛法原来是净化社会净化人心的稀世法宝，纷纷发出褒奖令，他们确认：“法轮大法是一种完全和平的信仰，帮助人们维护了人类传统中诚实谦虚，正直，利他的美德”，号召人们学习。热腾腾活泼泼的弘法活动，在四十多个国家广为传播，已成燎原之势。

第三部 以无道伐有道，镇压者难逃正义审判

世界潮流，浩浩荡荡，20世纪乃是独裁者流水落花的世纪。不妨扳起手指头数一数，当今世界总共还剩下几块风雨不动安如山的花岗岩？米洛舍维奇垮台只在一夜之间。

没有因哪有果？

江泽民开口“安定团结”，闭口“稳定大局”。言下之意是老百姓不思“安”，不要“稳”，动不动就“闹事”；言下之意大局不安稳，是群众“闹事”闹出来的。

然而众所周知：秦王朝残暴在前，陈胜吴广揭杆在后；官僚利益集团贪腐在前，“六四”民运在后；江泽民打压法轮功在前，和平请愿天安门在后。江泽民再有能耐，他无法颠倒因果律！其实只有倒行逆施的统治者才会害怕人民，才会提出这种“闹事论”。

“灭六国者，六国也，非秦也。族秦者，秦也，非天下也。嗟夫！使六国各爱其人，则足以拒秦，秦复爱六国之人，则递三世可至万世而为君，谁得而族灭也？”

[光天化日下的暴行天安门广场，手无寸铁的学员被踩在便衣脚下，脖子上匕首相逼(美联社, 点击观看高清晰图片)]

大逆不道，天意亡之

如果说江泽民妄图扼杀民主运动于襁褓之中还可解释为保卫专制独裁政权的需要，那向毫无政治诉求的法轮大法犯难，必然激起天怒人怨。毛泽东虽以无神论建国登顶，但其实他也相信天人感应：1975年，当他得知东北天空落下三大石以后，这位铁石般心肠的老人，不禁心有戚戚，泪流满面，言语凄苍。不久，朱、周、毛相继逝去。

今年以来，沙尘暴十多次进袭北京，以史无前例的规模频率入侵大半个中国，纵横数千里，铺天盖地。沙尘暴起处，黄尘滚滚，日月无光，天地失色。无独有偶，一场历史罕见的旱灾肆虐长江以北，400个城市用水告急，数千万人畜饮水成燃眉之急，这是1880年有气象纪录以来最严重的一年。

史书典籍称“旱象主人君暴虐”，天象示警，决非偶然！

天地动容，公道自在

自1999年7月20日镇压法轮功以来，江泽民的日子其实一天不曾安宁过。尽管他握有国家专政机器和宣传工具，包括武装到牙齿的军警便衣，还有几个为虎作伥丧失良知的科痞文痞。他其实力不从心，不能遏阻动摇手无寸铁的法轮大法修炼捍卫真理的意志。尽管他把天安门变成圣洁者的屠场，尽管他点燃了中华大地的炼狱之火，但是修炼者从容赴难，面不改色。他们和平抗争，前赴后继的英雄壮举，令天地动容。

正是无道江氏的倒行逆施诛伐有道，使笔者受良心与正义激励，特意认真拜读《转法轮》这本奇书，周密调查了一番李洪志先生及他的信仰者们的其人其事，笔者为他们的伟大理论与实践深深折服，同时为江泽民之流无耻行径深深震惊，谨希望借此文唤起广大同胞的思考，为法轮大法讨回公道！

2001年7月

2001年6月17日
欧洲学员在瑞典哥德堡市中心的约大布罗森艺术广场“紧急营救中国受迫害的法轮功学员（SOS: Save Falun Gong Practitioners from Being Killed in China)新闻发布会上
主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语


回归的旅程：第七章 让历史告诉现在

www.minghui.org(明慧网)

第七章 让历史告诉现在

陷于纷扰的局中，往往会被乱沙迷了眼睛。当能跳出是是非非，冷静地回看千年，历史的载浮载沉中，也许，您已经看到了不断浮现的善与恶的影子，清晰而分明。

忆岳飞

三十功名尘与土，
八千里路云和月。

── 《满江红》

杭州西湖的栖霞岭下，有一座雄伟的古建筑，前往瞻仰的中外游人络绎不绝。它就是中国著名民族英雄岳飞的祠庙和坟墓。800多年来，岳飞“精忠报国”慷慨悲壮的故事，一直在人民中间广为流传。
什么对国家是最重要的

孟子去求见梁惠王，梁惠王说：“你不远千里而来，给我带来了什么好处？”，孟子回答说：“大王何必只说好处、利益，其实讲道德仁义是最重要的，重利忘义，是社会不良现象的根源。从上到下只讲利益，国家就危险了。没有见过讲德行的人会伤害别人，也没有见过讲仁义的人会抛弃他们的君王。”

一片丹心

当年岳飞报国离家前，曾犹豫家母无人照料，但岳夫人深明大义，曰：“自古忠孝不两全”，劝岳飞以国难为重，勿念家人。

岳家军军纪严明，秋毫无犯。士兵宁可忍饥，不敢扰民，托宿街市商店，黎明即起，为主人打扫门宇，洗涤炊具，然后离去。留下“冻死不拆屋，饿死不掳掠”的美名。江州百姓为感谢岳飞的功德，建岳飞祠，并塑其像于祠内，朝夕礼拜。

“岳家军”的旗帜，令金军闻风丧胆，金兵统帅长叹：“撼山易，撼岳家军难！”

公元1140年，岳飞挥师向河南中心地区进军，在郾城大破金兵，当乘胜追击到朱仙镇，距离金兵的大本营开封仅45里时，皇帝赵构一则恐岳飞破金迎回被掳去的徽钦二帝时，自己王位不保，二则怕岳家军强大起来之后成为其政权的威胁，因此和奸相秦桧沆瀣一气，不惜出卖民族利益，以“孤军不可久留”为借口，一连下12道金牌，强令岳飞退兵。岳飞接到诏令，痛心疾首，泪流满面：“十年之功，毁于一旦；所得州郡，一朝全休；社稷江山，难以复兴。乾坤世界，无由再复”。岳飞退兵时，中原人民拦住军马，哭声盈野。

莫须有

岳飞回到临安后，赵构和秦桧为了和金兵求和卖国苟安，诬陷他唆使部下谋反，以“莫须有”的罪名把他和他儿子岳云，部将张宪等一同杀害。年仅39岁的岳飞在临终前，愤笔写下：“天日昭昭，天日昭昭”！

在岳飞入狱前后，秦桧命其党羽四处活动，罗织岳飞的罪名。韩世忠听说岳飞有处死的危险，抑制不住心中的愤慨，质问秦桧事实真相。秦桧答：“其事体莫须有(或许有之意)？”韩世忠听了，愤然斥道：“‘莫须有’三字，何以服天下”。御史中丞何铸经过“审讯”之后，也找不出岳飞有何罪。最终小人万俟（上占下内）接案问审，罗列了致死岳飞的种种“罪状”。

强暴难堵悠悠之口

岳飞被囚的消息传遍天下，尤其杭州，街谈巷议，舆论沸扬。

皇室宗正卿集合一百人士以性命担保，上表宋高宗，请求释放岳飞，被以“包庇叛逆”罪处死。

布衣刘允升上书为岳飞喊冤，被活活打死。

秦桧派出了便衣特务，凡听有为岳飞叫屈的人，不是失踪，便是惨遭不测。

历史的评说

青山有幸埋忠骨，白铁无辜铸佞臣。

杭州岳飞墓旁的四具跪像，千百年来遭人唾弃：奸相秦桧专权，力主“议和“，是杀害岳飞的罪魁；王氏东窗设陷，助纣为虐；万俟（上占下内）充当鹰犬，刑讯逼供，是打人的棍子；王俊，则是岳家军中的败类，卖身投靠权贵，专以诬陷他人为能事，人们让他们长跪，可见爱憎自分明。

秦桧之流谋权恃宠，陷害忠臣，千古以来老百姓恨秦骂秦，自不必说；可人们说起当时的皇上赵构，却往往简单一句“昏君！”了事。其实仔细想想，二人的小人心思半斤八两，秦桧甚至在为赵构背了千年的黑锅：秦桧是罪责难逃，可他连一道御令也无权下达。

是赵构，恐岳飞功高震主；是赵构，打心眼里不愿让岳飞迎回徽钦二帝从而自己让位，这才使得他与秦桧一拍即合，疑心，私心加上妒忌心乃至一日内连发十二道金牌！一个小人心，一个皇帝梦，害了一代忠良，一朝百姓。但令人深思的是，多少年来，骂秦的人多，恨赵的人少。是不愿，是不敢，还是“君即朝廷君为天”的思想几千年来在人们心中已是不知不觉中蒂固根深？！今天，又如何呢？

人民的眼睛

岳飞被害后，遗体被扔弃。狱卒隗顺看到岳飞父子被害，十分同情。他趁人们都忙着除夕 [image] 团圆之机找到岳飞遗体，背负出钱塘门外九曲丛祠北山旁，并将一个玉镯暗暗地放在岳飞遗体腰下。掩埋后，又在上边栽了两棵桔子树。隗顺年老时，又将此事嘱告儿子。他坚信岳飞冤死，日后终有昭雪之时。

果然不出这位正直的狱卒所料，孝宗即位后，岳飞的冤案得到了昭雪。朝廷访求其尸，隗顺儿子报知，以礼改葬于西湖栖霞岭下。

人民的眼睛是雪亮的，千秋功过，历史自有公论。

史为镜 今如何？

公道自在人心，悠悠天下之口，可堵了一时，却堵不了一世。大奸大恶，必留千载骂名；忠臣义士，终能长存天地。

岳飞、赵构等人都已去了八百多年，然而，往事并未已也，历史仍旧不断重现；在今天的这场善与恶的较量中，岳飞、赵构、隗顺、秦桧等人的形像还是若隐若现，载浮载沉……

疾风知劲草
板荡识诚臣

作者：平原君

疾风知劲草 板荡识诚臣
勇夫安知义 智者必怀仁

──唐太宗李世民

疾风知劲草

“经受得住大风摧折的草，才称得上强劲”

作家刘宾雁最近说：“我们当时都认为，以中国政府的力量，法轮功的抵制不会持续一周。我们错了。我们惊讶于他的根扎得如此之深。”

两年腥风血雨式的镇压，法轮功的圣火不但没有熄灭，反而越烧越旺。作为坚信力求“真善忍”的一群，他们“在巨难中没有倒下”。

在中国历史上，当一个团体被当权者打压时，多不外乎两种情形：或隐忍求安，或揭竿而起。法轮功没有选择其中的任何一种做法，他们只是本着真善忍的精神，为所当为，讲所当讲，没有握紧拳头，始终面带微笑，哪怕面对狂风暴雨、雪雹冰霜。

板荡识诚臣

"动乱时代，方能识别出谁是忠臣"

“板荡”是《诗经 大雅》中的两首诗的题目，“板荡”来形容世事艰危，社会动荡。意指只有在动荡的乱世，才能看出谁在真正忧国忧民。

唐《明皇杂录》中有一个乐工雷海青的故事，说的是当年安禄山打下长安，多少文臣武将都投了降，只有乐工雷海青宁死不肯为叛贼演奏，怒摔琵琶，慷慨而死。一无官职，二无钱财，既卑且微的一个梨园乐工，面对强暴与威胁，他选择了用自己的生命，来殉气节与道义。当满朝的文臣武将被授以冠带之时，雷海青的行为，足以羞杀那些“识时务”的官冕之徒们。

当时，他的故事感动了无数人，令“闻之者莫不伤痛。”诗人王维听说此事，留下一首诗： “万户伤心生野烟，百官何日更朝天？秋槐夜落深宫里，凝碧池头奏管弦。”

文革中，作曲家贺绿汀就是不肯低头“认罪”，按下去，抬起来；再按下去，再抬起来……批斗他的电视，因为他不肯低头而中断转播。瘦弱不堪的身躯，在那样的“专政”下，这几按几抬之间，充沛着多少惊天地、泣鬼神的浩然之气啊！田青在《致贺绿汀》一诗中把他“高昂的头颅”比作“精神不朽的旗帜”、“真理永存的阳光”、“人类尊严的颂歌”和“民族未来的高唱。”

经过50年的高压统治，说“违心”的话，做“违心”的事，已经成了我们中国人的日常生 活的一部份。我们“违心地”对右派落井下石；我们“违心地”搞打砸抢，揪走资派；我们“违心地”反对资产阶级自由化；我们“违心地”表态支持6.4屠杀；我们“违心地”撒谎，“违心地”喊口号，“违心地”请客送礼，“违心地”行贿受贿，…

在假象和荒谬的世界，在强权的淫威之下，说真话，这种我们每个人在教育子女时都当作做人的最起码的准则的要求，居然成了必须承担巨大的风险，要有只身孤胆挑战整个世界的勇气的人才敢于做的事情。在这种淫威下，我们已经麻木到忘了在“违心”之外还有一个真正的心，麻木到认为违心的言行才是正常的，说真话的人不是傻子就是疯子。

正是在这一片世俗圆滑，尔虞我诈的海洋中，我们看到法轮功的学员们勇敢地站了起来，对着貌似强大的当局说：我不愿意再撒谎，我要说真话！

他们本来是可以保留自己的学籍，党票，工作的，如果他们说假话；他们本来是可以不被抓进各种各样的拘留所，如果他们说假话；他们本来是可以不在各地流离失所 ，餐风宿露的，如果他们说假话；他们本来是免于起诉，不必在监狱里饱受折磨的，如果他们说假话；他们本来是可以不被殴打致残，甚至失去宝贵的生命的，如果他们 说假话……说真话的代价是那么大，说假话的诱惑是那么强，可是，他们义无反顾地选择了前者!

从他们的身上，我看到了我们中国人心中还存有的良心，看到了我们中国人心中还存留着的骨气。看到我们这些被专制制度压断了脊梁骨的中国人重新站起来，有尊严地活着的希望。也许有人认为他们傻，可在我看来，在他们面前，那些现代的贪官污吏，蝇营苟且之辈只不过是一堆行尸走肉。

我本人并不相信法轮功，但是我相信信仰的自由，相信正直，相信正义和道德的力量。所以，我钦佩他们。我毫不犹豫地站在他们的一边。

也许，对他们而言，他们的抗争是为了“护法”，但对我们中华民族而言，他们的抗争实际上象征着我们民族从堕落和腐烂中警醒！我衷心希望他们的前赴后继的英勇能够感动我的同胞们，感动现行体制中尚保留着些良心，正义感的官员们。

过去和现在的圣徒

── 公元二三世纪的基督徒和今天的法轮功修炼者

克里斯蒂.法勒 Christie Farrar

白天，天安门广场。一小群人匆匆走进广场，作出炼功姿势，双盘打坐，或展开“法轮大法好”的横幅。日复一日，他们从不间断，其中有年少的也有年长的、有受过教育的也有目不识丁的、有富人也有穷人、有男也有女、他们向中国政府呼吁停止迫害他们的精神运动：法轮功。有时候几百个人一起来，有时候甚至上千。他们非常清楚地知道等待他们的是野蛮的迫害。他们可能会失去一切 ── 住所，工作，面临逮捕，折磨甚至死亡---只是为了捍卫他们的信仰。

在局外人看来，他们可能显得狂热，神秘，奇怪或者完全是不正常。新闻媒体经常摄取这一题材，将这些忠实于信仰的人绘声绘色地描述成一群不明智，甚至是被欺骗的人。可是，纵观历史，我们发现和法轮功学员相似的行为也极其相似地被人误解。当年，基督徒殉难者被称作是“新的邪教”的成员，被视为是误入歧途，此外还有其它的一些指控。可是今天他们得到人们的尊敬。

当我们进入这些信仰者的内心世界，我们就能够领会，至少是略知一二，他们为自己的信仰付出生命的动力所在。从“基督徒殉难者”原文和法轮功著作中我们都能看出，他们把这一迫害看作是宇宙中正义与邪恶之战；相应地，每个参与者在其中所承担的角色也就一目了然了。

殉难记

“这些神圣的殉难者承受了用文字无法描述的酷刑。”
──《殉难者》
殉难者一书中描述了这些基督徒殉难者在面临迫害时的反映之前承受了何等的摧残。他们遭受了从谩骂，狭窄的牢房中监禁、到各种电椅、活活被投向野兽等残忍酷刑。迫害者们这样折磨他们仅仅是为了迫使他们向罗马之神敬香、或者恭奉祭祀，可是他们都拒绝了，一心保持自己宗教的纯洁。

很多人会感到不解，为什么这些人愿意承受如此可怕的折磨，甚至被折磨致死，仅仅是为了忠实于自己的信仰。

宇宙之战

“而且我意识到我不是和野兽斗争，我是在和邪恶斗争。”
──《殉难者》
这些殉难者们之所以能屹立于恐怖镇压之上，是因为他们完全是用精神上的，超常的，宇宙的角度来认识所发生的一切。他们没有把这一切看作是基督徒和他们的迫害者之间的斗争，而是正义与邪恶的斗争，是为了神和恶魔斗争的一次良机。

佩蓓图意识到即将来临的殉难日，她说： “我是在和邪恶斗争，我知道我会是胜利的一方。”她没有把自己看作是受迫害的牺牲者，而是拥有神赋予的力量，在神的身边勇敢战胜邪恶的斗争者。

这些殉难者把自己的举动看作是宇宙中斗争的一部份，为他们写书立传的人也以同样的观点来叙述他们的故事。一位作家在某一章节的开头这样描写：“敌人用尽全力扑向我们，可是神的恩典在另一侧为我们导航，挽救弱者，肩并肩共同抵御敌人顽固的势力，在邪恶之徒的袭击中挺身而出，勇敢地承受一切。”殉难者们绝不是残忍的迫害者手中的可怜的牺牲者，相反，他们因为在邪恶面前坚持自己的信仰而成为粉碎敌人的斗士。

[图：“公元二、三世纪，政治和迫害造就了一个全球性信仰。” ── 摘自Jeffery L.Sheler“殉道者的日子”一文，原载《美国新闻与世界报导》(2001年4月16日号)]

很显然，殉难者们和作者们视每一个参与者以及发生的每一件事都是正义与邪恶斗争中的一部份。在这一场宇宙之战中，他们视自己为一个整体，而不是个体，对迫害者和被迫害者都是一样。殉难者们在这一场斗争中如此积极地投入，他们个人的身份和个人的特徵都无关紧要。他们放弃了个人的一切而成为更伟大事业中的一员。当迫害者们折磨山克特斯让他承认自己有罪时，他：如此坚定地面对敌人，甚至于连自己的姓名，民族，来自何方，是否是奴隶都不愿透露。但对每一个问题，他都用拉丁语回答：‘我是一名基督徒。’

在死亡面前，只有一件事是至关重要的，那就是他们是否能坚定自己的信仰，能否坚持正义，直至生命的最后一刻。

当前对法轮功学员的迫害

同样的，今天的法轮功学员们也是被其信仰所激励。尽管时间、地点和信仰都大不相同，法轮功学员们对其所遭受的迫害和自己的承受所持的看法和以上讨论的那些殉难基督徒们十分相似。对照那些历史事件来看当前的形势，能使我们有一个更全面的理解。法轮功学员们承受的折磨和上面所描述的殉难基督徒们承受的折磨更严酷和卑劣。很多学员由于拒绝放弃信仰被毒打致死。

《华尔街时报》4月20日头版头条报导了其中特别触目惊心的一例：

“在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。暴怒的地方官让陈女士赤脚在雪地里跑。。。”据“其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘着脓和血她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。”

这只是许多类似事件中的一例。像上述的殉道者们一样，成千的中国法轮功学员们“承受了难以描述的折磨。”政府官员们使用了包括强奸，注射药物，毒打致残，各种刑具，胶管殴打，严酷的精神和肉体折磨在内的各种方法来摧残他们。

很多法轮功学员将中国政府对他们的镇压看作是邪恶对正义的攻击，更具体点，是宇宙中的邪恶势力对宇宙大法的攻击。法轮功学员将对法轮大法的迫害称为“邪恶势力破坏大法”。他们将这些事件的每一个方面都放在宇宙的视野中去观察，有时也用非人化的词语来称呼其迫害者。

像桑克图斯他们一样，法轮大法学员们常常拒绝透露其个人信息。即使在饱受折磨之后，他们还是只从修炼与否的角度来划分自己。当被问及姓名时，有的学员只是回答：“真善忍”－法轮大法所教导的宇宙最高特性，宇宙大法的最简明的描述。当被问及来自何处时，有的回答：“大法学员”。在互联网上法轮大法学员的文章中，他们署名为“一名法轮大法学员”或“大法粒子”。正像上文中的基督徒一样，他们拒绝告诉自己的个人信息，不与其迫害者－－邪恶的代表们合作，而是强调他们与自己信仰的紧密关联。
[图：2000年10月，天安门广场。警察手持匕首，踩打请愿的法轮功学员(美联社照片,点击观看大图片)]

除了这些激励因素外，还有一个就是法轮大法学员和上面谈到的基督徒都不把死亡看作是令人恐怖的事。一位法轮功学员说：“人称世间生命最可贵，可对正法修炼者的境界来说，他可以为宇宙真理失去生命而坦然不动。”

结语

“但是，很少有人去探究，为什么这么多的人会觉得这个七年前才创立，目前据说已有上亿学员的法轮功是值得为之付出生命的。”
－纽约时报，公元2000年
踏着殉道者们的足迹，从他们的角度去观察事物，我们得以发现，这些殉道者们他们不是神智不清，而是非常理智，主动地加入了一场关系到宇宙命运的惊心动魄的正邪较量。他们不是Ｘ教徒，而是被自己信仰深深改变了的人。他们用自己深邃的精神眼光去看待自己和周围发生的一切，从而获得了无穷的勇气。当我们走近他们的精神世界之后，我们发现他们是理性、充满活力和善良的人，我们不应该用轻蔑的言语来随意评论他们。

我们可以推测，在将来，人们对法轮功殉道者们的认识也会像当初对殉难基督徒们的认识一样逐渐地转变。如果法轮功殉道者们在其抗争中继续忍受和坚持下去，学者们预期公众舆论会逐渐转向他们。
主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语


回归的旅程：第八章 生命的未来自己选定

第八章 生命的未来自己选定

人无德，天灾人祸。
地无德，万物凋落。
天无道，地裂天崩，苍穹尽空。
法正，乾坤正，生机勃勃，天地固，法长存。
── 李洪志
1995.11.12
难道都是巧合 ？
“上天监视在下的人，以人的表现为主，赐给人的寿命有长有短。不是老天爷要人早死，那是人自寻死路。因为有些人不向好的地方去做，也有些人不能引咎自责。上天付给人性命的长短，那是跟他的德行相符合的。”
── 译自「史记」
无法无天者必遭报应，这是天道公平。在人间略有显现更是要警示世人，给人警醒的机会。要是地狱里什么样人都看到了，虽然没人敢做坏事了，但那时就太晚了，人也就没有改过的机会了。

这里所讲的一些事情，可不是一些人想象的“幸灾乐祸”。只是希望人能明白：不能再做恶，再无限度地迫害善良了。

难
道
都
是
巧
巧
?

难
道
都
是
巧
巧
?

难
道
都
是
巧
巧
?

难
道
都
是
巧
巧
?

难
道
都
是
巧
巧
?

难
道
都
是
巧
巧
?

难
道
都
是
巧
巧
?

难
道
都
是
巧
巧
?

难
道
都
是
巧
巧
?

1 警察暴毙，举城惊恐“鼠疫”流行

石家庄彭后街派出所所长赵庆祥，因恶毒对待法轮功学员，于今年4月30日暴病而亡，医生说是“鼠疫”或“猩红热”引起。石家庄地方官现在让全市市民统一打预防针，规定每人必须打三次。弄得老百姓人心惶惶，举城一片惊恐忙乱。

2 就是嘴撞烂了

铁岭县催阵卜乡原派出所副所长，公开在广播喇叭里大骂法轮功学员，没超过一个星期，他就出车祸死了，当时他身体任何地方都没撞坏，就是嘴撞烂了，这件事在当地引起了很大反响。

3 开除法轮功学员 自己入狱三年

长春市某医药公司经理左小梅，把单位里的16位法轮功学员，不论是否进京上访，一并开除下岗，给后者的生活造成很大困难。半年后，她自己因为牵扯一宗经济纠纷案，被判刑三年。在监狱里见到法轮功学员，她表示后悔，可是已经晚了。

4 重庆铜梁县周良志暴毙

继重庆铜梁县迫害法轮功的负责人、公安局长陈文及其妻、内弟车祸丧生后，县公安局治安科科长、迫害法轮功的急先锋周良志于2001年2月26日暴毙于办公室。医生诊断为高血压病导致呼吸循环衰竭死亡。

5 吉林不法警察遭报应

吉林市公安局法制处柳志诚，专管劳动教养审批工作，许多法轮功学员都是经过他的手被非法送进了劳教所。柳曾到处扬言："这帮法轮功分子，报一年劳教，我一律改成三年，让他们炼！”

一天晚上，柳志诚带着两个女友开车到酒店喝酒，在倒车时把一出租车的转向灯撞坏了，司机让他赔，他不但不赔，还破口大骂，司机一怒之下招来几个同伙乱刀将柳志诚捅死。

6 北京密云看守所警察接连暴毙

4月份左右，北京密云看守所在不到一个月的时间内就接连暴死了三个警察。岁数最大的50岁左右，小的30岁左右。其中一个30岁左右的警察刚刚被提升为科长不久，就在一天晚上脑出血暴死了。据说他的脑子变得就象豆腐渣一样，非常恐怖。这几个暴死的警察都曾残酷折磨法轮功人士。

7 一人作恶，全家遭殃

史明，男，山东省青州市黄楼镇，其心狠手辣在黄楼镇臭名昭著，不但残酷迫害法轮功学员，普通百姓也经常受其殴打。

史明去年出两次车祸。去年秋天，其父又突然暴毙。今年1月3日，史明家喂养的原本温顺的狗挣脱拴着的绳子，扑向史明之母猛咬其脸，其母拼命用手护脸，狗疯狂地将其手及身上咬得血肉模糊，真是一人作恶，家人也遭殃。

8 怪病缠身，可知为何

石家庄市新华区革新街派出所副所长赵志强曾伙同其他两名片警残酷殴打进京上访法轮功学员王云曼（女，50多岁），在王云曼被打得无法站立时，赵志强居然将整暖瓶开水倒在地上逼迫王云曼站起来，其凶残令人发指。然善恶终有报，现该所长得了一种怪病(尿不出尿来），痛苦不堪。

9 “我们都没敢打那么惨，你们真狠”

河北省涞水县检察院副院长胡殿臣在县里是出名的打压法轮功的急先锋，曾几次指挥手下残酷迫害法轮功修炼者，看到后者被打的惨状，公安局的人都说：“我们都没敢打那么惨，你们真狠。”

2001年4月，胡乘坐豪华轿车去高碑店市吃海鲜，回来的路上轿车钻进路边停放的一拖挂卡车车厢底下，当时轿车上盖及胡某的头被齐刷刷削去，尸体被挤烂。 据现场的人说死者死无全尸。

10 公安内部人员议论：对法轮功狠的人真遭报应！

路耀祥，男，30多岁，石家庄市长安分局刑警大队指导员，99年10月前曾一直负责法轮功事件，工作有“突出成绩”，曾劳教多名法轮功学员。

99年10月底办案途中出车祸，司机当场死亡，本人经抢救多日才脱离险境，大脑深受刺激，至目前无法正常工作。公安内部人员议论：对法轮功狠的人真遭报应。

11 帮凶者戒

黑龙江省牡丹江市阳明公安分局大庆派出所管片民警李亚军，39岁。李亚军对法轮功学员大打出手，并用穿着皮鞋的脚全力地踢他们，嘴里不但骂李洪志先生，还叫：“我打你的学员，看你能把我怎么样？！”歇斯底里发作完了不久，李就全身瘫痪了。

李亚军住进医院五个多月后，现在虽然拖着半个身子出院了，但走起路来还不如3岁小孩。 然而，被他打过的法轮功学员并不记恨他，多次去看他，告诉他：“你今天的下场，你看看《转法轮》啥都明白啦。”李亚军表情痛苦地说：“我知道我错啦。”

12 以后别干这个工作了

河南杞县公安局政保股长高国防、马少忠迫害法轮功十分卖力，残酷虐待迫害法轮功学员，动辄敲诈巨额钱财，罪行累累。 2001年3月，上面来检查转化情况，其二人去接，在回来的路上，马少忠一下车便一头栽倒在地，被送医院抢救，出院后半身手腿僵硬。后来提出不干此工作了。

六月飞雪，人神共愤
── 左志刚被石家庄犯罪警察谋杀

2001年5月31日，是左志刚与未婚妻商量好照结婚照的日子，父母亲都在高高兴兴地为他们准备婚事，但是5月30日噩耗传来，全家上下跌入悲伤的深渊，喜事变丧事。一切都来的太突然，令人悲愤得难以相信和接受这个事实。

又一个好人走了

左志刚，在石家庄中山路一家电脑公司工作，法轮功学员。年仅33岁的他，就这样含冤撒手人寰。

5月30日，石家庄公安局、“610”小组等犯罪警察突然窜到左志刚的单位，把他非法抓至石家庄桥西区公安分局。后进行刑讯逼供，左志刚当天就被这伙凶犯毒打致死，尸体伤痕累累，一只耳朵呈黑紫色，在后背腰部有两个方形的大坑，脖子上有很细的绳索的勒痕。

第二天，凶犯们对外撒谎说左志刚是用自己的衬衫上吊死亡的，一面又气势汹汹带着封条欲查封左志刚所在的公司，后该公司忍气吞声请他们吃喝了一顿了事。现凶犯们严密封锁消息，凶手依旧在石家庄可以自由出没，四处作恶。

消息传开，亲朋好友中有不少响当当的男儿也掉下了眼泪，就连只见过他一两次面的人也为之潸然泪下，都难以相信这么好的人怎么就这样走了。来访的人络绎不绝，就连亲戚中80多岁的老人也被人搀扶着来了，令在场的人无不为之动容。

也就是在这时，人们才知道他默默地干了许许多多的感人之事。他曾在石家庄电视机厂任技术员，又是后来的飞利浦计算机显示器的认证维修工程师，在业余时间帮助很多人修理电视机，但从来都是分文不取；他曾毫无怨言地照顾了受到意外事故躺在病床上但却深深伤害了他的一位友人，在其痊愈后他才悄悄地离开；他还曾义无反顾地伺候在病榻上的一个亲人，使本已经疏远的亲情又渐渐地走近……。

他就是这样一个人，话虽少，却能事事处处与人为善，先他后己，举手投足都让人觉得和善可亲。 在工作上他也做到了兢兢业业，他在单位是重要的员工，该单位连续两年被评为飞利浦显示器售后服务满意率全国第一，而这一工作仅仅是左志刚和另一名同事两个人承担。单位的老板很高兴，让他再找一个人扩展业务，就在左志刚被警察带走当天，他没有来得及向家人和未婚妻道声别，甚至未能留下一句口信，但却没有忘记给单位留下这个人的电话号码，为的是不影响工作。

在生活上，他对自己也是严格要求，生活俭朴，亲人在整理他的遗物时发现他的衬裤上还有补丁，在月收入千元以上的中国人中，如此朴素之人恐怕为数不多。对父母关心体贴更是没说的，就在他走的当天上午，天下着雨，他还打电话询问家中刚修好的天窗的情况：“不漏了我就放心了”，这，就是家人听到的他的最后的遗言。 他就这样静静的走了，没有一句豪言壮语，却留下给所有善良人无尽的哀思。

六月飞雪

这是继法轮功学员陶洪升、刘秀荣、刘书松、赵新年被迫害致死后，石家庄犯罪警察的又一滔天罪行，暴徒们血债累累，人神共愤。5月30日当天，石家庄连日的火炉高温忽然骤降，一时间寒冷异常，风景区河北省灵寿县五岳寨降下漫天大雪，足有一尺多厚。现举城百姓继“鼠疫”流行后，都异常惊恐，到处议论纷纷：六月飞雪，定有奇冤。

六月雪：感天动地窦娥冤

元朝成宗时期，冤案多得数也数不清，贪赃枉法的情况越来越严重。单有一次，查出有贪污行为的官吏就达一万八千多人，冤案五千多件。

当时，关汉卿在京城太医院当过官。他把看到的，听到的人民的悲惨遭遇，写进他的剧本里。《窦娥冤》，亦称《六月雪》，就是他的杰出的代表作品。

《窦娥冤》的主要人物是楚州地方一个贫苦女子窦娥。窦娥从小死了母亲，她父亲窦天章还不起债，又因为上京赶考，缺少盘费，把她卖给孤苦的蔡婆婆家做童养媳。到蔡家没两年，丈夫就害病死了，只剩了窦娥和她婆婆两人相依为命地过日子。 楚州有个流氓叫张驴儿，欺负蔡家婆媳无依无靠，跟他父亲张老儿一起，赖在蔡家，逼迫蔡婆婆嫁给张老儿。蔡婆婆软弱怕事，勉强答应了。张驴儿又胁迫窦娥跟他成亲，窦娥坚决拒绝，还把张驴儿痛骂了一顿。 张驴儿怀恨在心。

过几天，蔡婆婆害病，要窦娥做羊肚汤给她吃。张驴儿偷偷地在汤里下了毒药，想先毒死蔡婆婆，再逼窦娥成亲。窦娥把羊肚汤端给蔡婆婆喝。蔡婆婆接过碗，忽然要呕吐，不想喝，让给张老儿喝了。张老儿中了毒，在地上翻滚了几下，就咽了气。 张驴儿毒死了自己父亲，把杀人的罪名，栽到窦娥身上，告到楚州衙门。

楚州知府桃杌是个枉法的贪官，背地里被张驴儿用钱买通了，把窦娥抓到公堂讯问，逼她招供是她下的毒。窦娥受尽了百般拷打，痛得死去活来，还是不肯承认。桃杌知道窦娥待她婆婆很孝顺，就当着窦娥的面要拷打蔡婆婆。窦娥想到婆婆年纪老， 受不起这个酷刑，只好含冤招了供。

贪官桃杌把窦娥屈打成招，定了死罪，把她押到刑场去处死。窦娥眼看没有申冤的地方，她满腔悲愤地咒骂天地：“地也，你不分好歹何为地？天也，你错勘贤愚枉为天！”

在临刑的时候，她又向天发出三桩誓愿：

一、要刀过头落，一腔热血全溅在白练上；二、要天降大雪，遮住她的尸体；三、要让楚州大旱三年。

窦娥的誓愿感动了天地。那时候，正是六月大伏天气，窦娥被杀之后，一霎时天昏地暗，大雪纷飞；接下来，楚州地方大旱了三年。

后来，窦娥的父亲窦天章在京城做官，窦娥的冤案得到平反昭雪，杀人凶手张驴儿被处死刑，贪官桃杌也得到应有的惩罚。

千百年来，「窦娥冤」这出戏一直受到人们的喜爱和赞赏，关汉卿也成为人民称颂的戏剧家。 后来流传至今，当人们不相信天有天理时，认为「六月雪」也不过是个编造的故事而已，可是在现实中，不少朝代都再现过六月飞雪显奇冤的史实。

人不治天治
──善与恶的报应已经开始
古人云：“国家将有失道之败，而天乃先出灾害以遣告之，不知自省，又出怪异以警惧之，尚不知变，而伤败乃至。”
【新生网6月11日讯】时下的中国大陆，自然灾害频传：南方大水，广东七市十八县一百四十四个乡镇逾百万人受灾；北方大旱，旱情直逼六十年代中国三年自然大灾害。

南大涝北大旱

连续的暴雨，使广东的云浮、阳江、茂名、清远、梅州、河源、湛江七市十八县一百四十四个乡镇受灾，其中以阳江、云浮灾情最为严重，目前已造成十四人死亡，直接经济损失达三亿九千万人民币。据统计，受灾人口达一百零一万。

据明报报导，华北与东北地区近10年最严重的旱灾已持续100多天，中国受旱面积已经超过2000万公顷，造成1千6百万人与1200万牲畜食水困难，其中，辽宁省沈阳市更遭遇有纪录以来，百年不遇的旱灾。

财经时报报道：我们将不得不承受一个新的近乎灾难性的消息，那就是淮河以北地区的气候干旱指数已经超出了－１．５的重旱值，其严重性直逼我国历史上曾经给许多５０岁以上的人留下了终生创伤的１９６２年大旱。

百万蝗虫铺天盖地

雪上加霜的是：蝗灾横行11省区市 ，据最新的统计，包括山东、河北、河南、新疆、西藏等11省区市，夏季飞蝗己累计侵蚀1500多万亩的农地，总计已有160个中国县市区受到煌灾，以农立国的经济命脉遭受重创。而蝗祸在中国历朝历代，都被认为是当权者无道所致。

史为鉴：“蝗者，在上贪苛之所致也”

公元222年七月，冀州大蝗，人多饿死。案蔡邕说：“蝗者，在上贪苛之所致也”(“有了蝗虫，是因为皇帝与官员们都贪婪、残暴所致”)。

公元274年六月，出现了蝗灾。当时，荀、贾在朝中当权，残害忠臣。

公元310年五月，出现了大的蝗灾，许多地方草木和牛马的毛都被吃光了。当时，天下兵乱四起，当权者都无度地残害百姓。

公元318年六月，兰陵合乡出现蝗虫，为害庄稼。接着，东莞蝗虫遍布三百里，为害庄稼。七月，东海、彭城、下邳、临淮四郡蝗虫为害豆苗。八月，冀、青、徐三州的蝗虫把草都吃光。第二年五月，淮陵、临淮、淮南、安丰、庐江等五郡蝗虫吃秋麦。后来，徐州及扬州江西几个郡出现蝗虫，吴郡百姓饿死了许多。当时中州沦丧，天下乱象四起。 这一年，王敦占领荆州，十分残暴。

辽宁：千万亩农田大旱 百万人饮水困难 三百余水库干涸 万虫进发

据《中国青年报》报导，截至5月31日，辽宁省受旱农田面积已超过3356万亩。全省农村有161万人、71万牛头大牲畜出现严重的饮水困难。全省900座水库已有351座干涸，25个县级以上城市缺水，日缺水109万立方米，影响人口189万人，今年入春以来，辽宁省遭受了近50年来最为干旱的天气，辽河断流103天，辽西地区中小河流基本断流。

在遭受空前大旱的辽宁省，严重虫灾正迅猛爆发，辽宁东部地区已经发生东亚飞蝗、稻水象甲、蒙古灰象甲、小麦蚜虫等虫害，发生面积达1000万余亩辽宁许多地区的大田农作物、水田农作物甚至林木都开始遭到各种虫类的猛烈“攻击”，令辽宁农民“雪上加霜”。

据报，进犯辽宁的各路“害虫大军”气势汹汹、四处窜犯、危害性极强。如此种类多、数量大、密度高、来势猛、传播快、危害大的严重虫灾，在辽宁历史上还是罕见的。

时候一到，一切全报：作恶的范围有多大，受的惩罚就有多大

生在中国大陆的人们，在几十年无神论的洗脑下，不相信人干了坏事是要遭报应的，虽然人经常受到惩罚，不过却并不在意，认为只是偶然发生的倒霉事而已，现在全国范围的坏事恶事持续了这么久而愈发加剧，那么作恶的范围有多大，受惩罚的范围有多大，作恶的人有多少，遭报应的人就有多少，当今相当多的人不相信善恶报应，这正是悲剧产生的原因。

自从在中国大陆法轮功被镇压以来，中国就天灾不断。明白的人都知道，这是惩诫。有的人会问，那为什么不同的地方会有不同的灾难。这当然都是有原因的。中国的古人根据阴阳五行演绎出了一套异象与人间罪恶关系的规律，并在许多史书中据此来记录天灾与人事。

网上盛传 辽宁大灾难与全省疯狂迫害法轮功有关

34岁的宗恒杰，于2000年10月1日被沈阳市铁西区公安分局警察抓走，在铁西区公安分局受到严刑拷打，于10月3日被迫害致死。宗恒杰死时脸上全是烟头烫伤的痕迹。警察慌称宗恒杰跳楼自杀，蒙骗百姓。铁西区公安分局和铁西区检查院、法院串通一气，不准家属向上申告、不准请律师、不准验尸、强行火化。

沈阳市辽中县女学员孙宏艳自2000年7月末去北京上访，被关押。从沈阳大北监狱放回家时，已是全身溃烂，奄奄一息，几天后离开了人世。。。。。。 尤其是强迫法轮功转化“典型”单位 ── 马三家劳教所令人发指的邪恶 ：

齐玉玲，被电棍电乳头，张秀杰，被电棍电、打，还被电阴道部位，被电的昏死过去。

王曼丽，因为不转化，被队长带到队部，管教和队长俩人打她耳光，打得她支持不住，又打脑袋，然后用电棍电，一直电到她没有知觉为止；

李小燕，被管教用四个电棍电她的头、脚心，把她的肉都电糊了，逼她转化；

警察将18名法轮功女学员扒光衣服，投入男牢房，与男犯人同居一室，其后果令人发指。许多女学员告诉亲人：“你们想象不到这里的凶残，邪恶......”

劳教所的恶警对法轮功女学员说，“什么是‘忍’，‘忍’就是把你强奸了不允许上告！”管教会由此而被立英模、受二等功、长工资等。

双手沾满鲜血的女所长苏境从北京领得奖励5万元、副所长邵力获奖3万元。

……

这一切的一切，怎能逃脱上苍的眼睛！邪恶之徒对法轮功的疯狂镇压，已经现世现报到了自己的身上：

沈阳百余名高干几乎一锅端

据报道，自1999年7月20日江泽民疯狂镇压法轮功以来，沈阳的中共领导马向东、慕绥新为首的八十余名贪官紧跟江泽民，在残酷迫害法轮功方面成为全国“典范”，多次得到中央表彰。

近日来，中纪委接到举报，检举沈阳市高官勾结黑社会大案。沈阳市前市长慕绥新、副市长马向东、检察院检察长刘实等二十多名副厅级以上的官员，被中纪委以贪污腐败、涉及黑社会等问题为由双规或逮捕。

以沈阳市副市长马向东为首的八十余名贪官和以刘涌为首的四十六名黑社会成员将于下周在辽宁省五地市中级人民法院开庭审判，而因癌症转移病危被看押于医院的原沈阳市长慕绥新则会稍后审判。现在，慕绥新卧病不起，医生诊断为患上肺癌，癌细胞并已转移到胰腺。

当这些市领导被抓起来后，市民们议论纷纷：“这样坏的人才反对法轮功，看来法轮功一定是好的，可不能跟着骂啊！要不真会遭报的！”

善良人的选择

[编者注] 因为大陆对法轮功迫害的情势越来越恶劣，为保护善良的人们，我们删去了以下有关人士的具体所在地区和个人信息，请读者见谅。

● 这件事被平反的时候

李思前摇轮椅七天到北京上访：他一个人摇着轮椅，摇了七天到了北京。到京后，他说他是法轮功学员来上访的，所有的旅店都不敢留他，于是他在北京刺骨的寒风中过了一晚上。第二天，他坐轮椅摇到了信访局。结果，在门口专抓法轮功学员的警察感动地对他竖起大拇指说：“以后你们这件事情被平反的时候，你这件事情会被大家记住的。”

● “今天若抓走一个人，我们全村几百号人都跟着一起去坐牢。”

四川省某县，公安出动去某乡抓捕法轮功学员，同时动用了武警甚至县武装部。在抓捕过程中，数百名乡亲赶来围住公安武警，愤怒地告诉他们这些炼法轮功的都是好人，凭什么抓人，如果要抓，我们全村都是学法轮功的，今天若抓走一个人，我们全村几百号人都跟着一起去坐牢。

此时警车在人群中缓缓开动，数百乡亲围着警车，不顾公安武警的威胁恫吓，跟着警车前行，有乡亲背着铺盖卷，有上年纪的白发老人，也有怀抱婴孩的年轻母亲和儿童。此场面相持很久，公安武警最终未能带走一人。

事后参加此事的人（公安武警）对亲戚说，“当时真是害怕，那么多群众，只觉得自己是在干缺德事，那场面真象过去电影里演的鬼子进村……”

● “做好人，正是这个社会最缺乏、最需要的”

一名牌大学的知名教授，家庭美满幸福，以人世间的任何标准来看，都属于成功人士。他不是法轮大法修炼者，但他夫人修炼。他对人说：“法轮大法修炼人信奉"真、善、忍"的原则，道德回升，做好人，正是这个社会最缺乏、最需要的！好！修炼人修好了到另外空间去当神，也不错！”

基于这种认识，他对江氏集团的镇压运动非常不满，对法轮功学员非常同情、理解，支持。在他家新置的住宅里，客厅里高高悬挂着李老师的法像，对到他家来的法轮功学员，他都热情接待，对法轮功学员的一些活动，他总是力所能及地帮助。一次，学员需要租一个地方开一次心得交流会，他就利用他的便利条件租用了一个很安全的地方，让学员很圆满的开完交流会。

[图：1999年7月，在中国大陆突然全国性抓捕法轮功学员后，世界各国法轮功学员来到华圣顿DC国会山庄前集体炼功，呼吁各国政府、国际机构、善良人们给予大陆学员支持和帮助，和平解决在中国发生的危机。]
老人与石狮子

九年风雨，沧桑历尽。无论是面对凄风苦雨，还是讥言冷语，无论是对自己的身边人，家属亲朋，还是对着强权的政府、官员、警察、狱卒，……法轮功学员只是想告诉人们一句话：法轮大法好，人应该善良地活着。然而，有人信，有人不信，有人听，有人不听……

远古时代，地藏菩萨下到人间，发现当时的人们几乎都不信佛了，就下决心寻找，哪怕找到一个信佛的人也要把他（她）度了。

于是地藏菩萨就把自己演化成要饭的，来到一个村庄挨家挨户乞讨，寻找信佛的人。没有人肯给他一口饭吃，也没有一家再供佛。他走到了村口，发现一个老太太正在给佛上香，就走上前去讨饭。老太太为难地说：“就这一碗饭了，给你半碗吧，那半碗我还得给佛上供呢。”地藏菩萨一看老太太对佛如此虔诚，真心向善，就现出真身，指着一对石狮子对她说：“你什么时候看见这对狮子的眼睛红了，就是要发大水了，你就赶快往山上跑，方可平安。”

善良的老人马上把这一消息告诉了村民们，结果全村的人没有一个相信她的，还讥笑她，辱骂她，说她是神经病，搞迷信，哪有神佛，这石头的狮子，眼睛怎么会变红呢？决不可能！老人家不顾人们的冷嘲热讽，简直就是在恳求乡亲们：相信她不是在骗大家……。

老人牢记地藏菩萨的话，每天都要看一看这对石狮子的眼睛。一天，村里几个爱搞恶作剧的坏小子想了个坏主意：“咱们拿老太太开开涮，用红颜色把石狮子的眼睛染红了。”老太太一看石狮子的眼睛果然红了，焦急地冲村民们大喊：“快跑哇，要发大水了！”村民们一看老太太如此“歇斯底里”，都笑弯了腰，乐得上气不接下气。

老太太无可奈何地自己朝山上跑去。到山上时，回头一看，整个村庄一片汪洋，再也听不到村民们的狂笑……

故事权当是故事，但对善者之言，还是宁可信其有的好，因为他们绝不会骗人。善与恶的报应，从来不爽，世上没有偶然的事情，故事中看起来是恶作剧的人染红了石狮子的眼睛，可造化弄人处，从来都是超出了迷中人的想象。

主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语


回归的旅程：第九章 正道人间

第九章 正道人间

写给我亲爱的祖国

作者：若馨

在我很小很小的时候，我会写的第一句话是“我是中国人”，在我幼小的心灵里，祖国母亲是慈祥的，亲切的。上了小学，中学，学了历史，地理，我才知道原来我们的祖国有那么辽阔的疆域，有灿烂辉煌的五千年文明，但又是那么多灾多难，伤痕累累。我为自己是个中国人而感到骄傲。儿时我就立下了最诚挚的报效祖国的理想。

长大了，我考上了大学，上了研究生，有了放飞的翅膀，有了可以为理想而奋斗的资本，然而儿时的理想却在现实生活面前变得越来越黯然失色。由于我研究的方向是工程项目管理，因此在上学其间我有机会参与了许多大型工程项目招、投标阶段的工作。在那里我所学的知识派不上用场，建设单位并不重视投标的公正性、科学性，饭桌上的觥筹交错，私下里的灰色收入，才是中标与否的真正筹码。其实，在当今社会中，各行各业都存在以上问题，而建筑业、房地产业则更是突出。在现实生活中，没有人在意一个小姑娘真挚而又苍白的理想。我迷惑不解、茫然失措，我看到了理想和现实之间的差距，我在问自己：“人为什么活着，人生的价值在哪里？什么样的人是真正的好人，衡量好坏的标准又在哪里？”

就在我百思不得其解，越来越执迷于现实生活中的名与利时，我有幸看到了《转法轮》。在书中，李洪志老师第一次把宇宙法理“真、善、忍”揭示给人类。告诉了我们人生的真正意义在于从好人做起，不断地提高自己的道德标准，返回到先天的本性上去；告诉了我们衡量好坏的唯一标准就是“真、善、忍”的宇宙特性；告诉了我们为什么要做一个好人，做坏人为什么不好，并且系统的指导我们怎样返本归真。在这里，我找到了一生苦苦追寻的真理，找到了一片人间净土，找到了我生生世世的等待。

修炼法轮大法要求我们在生活上、工作中时时处处以高标准要求自己。法轮大法是以宇宙“真、善、忍”特性指导的正法修炼，要求每一个修炼者通过不断提高心性，逐步克服缺点，最终达到无私无我，先他后我的精神境界。法轮大法学员在家庭生活中能够身体力行家庭美德，使家庭生活和谐了，邻里关系融洽了；在单位里，法轮大法学员能够任劳任怨、勤勤恳恳、廉洁奉公，而在调级、晋级、分房、评定职称等涉及个人切身利益的问题上，却能够不争不斗、主动谦让，明明白白吃亏而毫无怨言。法轮大法从本质上、整体上提高着修炼者的道德品质，影响着周围环境向着良性方向发展。可以说多一个人炼法轮大法，客观上就增加了一份稳定因素，增加了一个在任何环境下都忠心爱国的好人。

99年10月22日，国家宣布我们为邪教，没有了反映情况的正常渠道，没有人来听我们的心里话。许多大法弟子纷纷来到天安门广场，为大法讲一句公道话：“法轮大法好！”，见证大法的光明磊落。他们来自各行各业，甚至包括老人、孩子、和孕妇，虽然他们明明白白的知道面临他们的是被遣返，被拘留、被劳教、甚至被判刑……谁不爱自己的祖国，谁不爱自己的亲人，又有谁愿意丢掉工作？我们炼功点上有人在压力下写了保证，但还在家里修炼，因为他们知道大法好，他们舍不得放下。

过去的人丢了钱，人们会齐声谴责小偷，现在的人会说“谁叫你不看好自己的钱包”。当人们都在压力下把正的说成是反的，好的说成是坏的，这样的社会不可怕吗？我很佩服我的许多功友们，在那样的压力下敢说真话，他们在客观上弘扬了我们社会的正气。现在社会上奉行“事不关己高高挂起”的处事哲学，而法轮大法学员看到国家在这件事情的处理上的严重错误，就按照法律赋予他们的权利和义务用善意去向国家反映真实情况，这不是爱国的最真实的体现吗？相信总有一天，人们会理解我们的赤诚。

亲爱的祖国，我们是您的优秀儿女，您为什么不来到我们中间听听我们的心里话，我们的要求很少也很正当：还法轮大法清白；释放被抓的法轮功学员；恢复法轮功学员的合法修炼环境。

亲爱的祖国，我们多希望在这片土地上，正气回升，人人善待，带给国家真正的希望。古往今来，也曾有多少您的好儿女精忠报国，舍身忘死；为江山社稷，冒死进谏，丹心照千古。今天，为了国家的长远未来，给真善忍应有的正确位置，我们不想太多说我们受到的不公对待，因为人间正道是沧桑；如果因此能唤起人们更多的正念和良知，我们无怨无悔。愿我们的善意能融化一切可度化的心。

“为什么我的眼里总含着泪，因为我对这片土地爱的深沉”。

我回来，是因为我看到了这个国家的希望

封莉莉

[编者按：封莉莉，现于 Baylor College of Medicine 医学部任 Associate Professor。 主要研究方向是趋化细胞素在病理和生理中的作用，前后在医学杂志上发表了60 多篇论文，前后四次获得药物公司的科研资助。目前，她拥有三个国家卫生研究所授予的科研基金。她于前年四二五事件后开始修炼法轮功。去前圣诞节前回国探望十一年未见的父母，在深圳因炼法轮功，半夜在友人家中熟睡时被拘捕并关入监狱十多天。经在美亲友及其他科学家们的联名呼吁方得以释放。]

99年12月，我决定回国探亲。那时，我修炼法轮功快8个月了。

12月13日，我从香港赴深圳去购买国内机票。我住在一个朋友家等15日的机票。这位张姓朋友是香港的生意人，也炼法轮功。兴趣相投的朋友聚一块儿是很自然的。所以，14日与张先生相识的一些法轮功弟子来和我们相聚，我们交流了各自修炼法轮功的体会。来访者到晚11点都离去了。次日凌晨1点，我们被上门造访的三个公安惊醒。

他们三个公安坐下来和我们谈话。问我为什么要炼法轮功？什么时候开始炼法轮功的？为什么要在这个时候回来？难道你不爱你的国家吗？不知道遵守国家法令吗？我对他们的问题一一做了回答。

我是1988年去美国的。当时，我的儿子桑桑只有1岁多一点。就这样，我离开了我的丈夫和儿子，孤身一人来到了世界最著名的研究所，The Scripps Research Institute。 当时，这个世界最大的研究所只有几个中国人。人地生疏加上工作紧张，我感到非常压抑。更糟糕的是，有些人对中国人怀有偏见，根本瞧不起中国人，我心里更加不平。有一个人公开嘲笑说，你们中国人自己国家搞不好，就想赖在别人的国家里。我有时真想一走了之，但又舍不得美国的科研条件。无穷无尽的委屈和极强的中国人的自尊使我把眼泪往肚里咽。我拼命地工作和学习，平均每天在实验室里干到16、17 个小时。有时，我累极了，就在椅子上靠一靠。就这样，我常常在实验室里过夜。有一次，我连续干了60个小时，因为我困极了，在开车回家的路上我睡着了。当我醒来时，我发现我的车撞到了一棵大树上，引擎和水箱被撞坏，挡风玻璃被撞得粉碎。因为我太疲倦了，即使我的脖子被安全带勒出一条深深的伤痕，人还没有完全清醒过来。

我到美国十二年，没有休过一个假期，一个假日，甚至没有过一个周末。就过着这样的日子，我用此来表达一种中国人的自尊，遮掩着一种难以克制的寄人篱下的感觉。说到这儿，我含着泪笑了一笑，对他们说，这是我十二年来第一个假期，第一次踏上我的生我养我的祖国的热土。因为，我现在觉得这个国家有了希望。

他们在听着，有一个人眼睛湿润了。

我很快被提升为副教授。这几乎是不可能的，因为我没有修过美国的学位。当时嘲笑我的美国人成了我的学生。有一天，我非常认真地告诉他，我到美国来是为了教像他这样的人怎样做科研。他沉默了一会儿，说：“你是对的，我实在佩服你”。

自我以后，这个研究所接受了很多中国的博士后研究生，目前至少有200多人。很多美国教授都说，你看看莉莉就知道了，中国的博士后研究生一定是好样的。当然他们喜欢象我这样的学生，我现在每年拥有近40万的科研基金，已在我的领域里很有些名声。这也是他们有目共睹的。

他们听了我的这段话，沉默不语。其中有二个人的眼里噙着泪。

我告诉他们，我是4.25以后炼的法轮功。他们很奇怪，问我为什么。他们也很吃惊，炼法轮功的人是怎么了，这么短的时间就这么不要命。

我诚恳地告诉他们我对4.25的看法。

我是在本地报纸上看到了一篇关于4月25日法轮功的人到中南海请愿的一篇报导。他们安祥的举止和平和的面容令我的心悸动不已。我惊讶，面对如此严厉的政府，什么人置身家性命不顾竟能如此斗胆死谏？我感叹，什么人竟然这么天真地对有残暴名声的政府呈上这样的赤子之心？我觉得不可思议，是什么理念竟然使这些普普通通的中国人显得如此地坦荡？我扪心自问，我做不到。世态的炎凉和生活的辛劳早已把曾是一腔热血的我修整得精疲力竭，谁又不是呢？

在得知这些人奉行的是"真善忍"的当天，我决定了修法轮大法。没有什么可犹豫的，能在短短的七年内使中国人变得如此不凡的法一定是超常的。我原是一个彻底的无神论者。但我更知道人性和民族性是改变不了的。这一定是神创的奇迹！

当我开始明白一点大法内涵的时候，我很快明白了去中南海的弟子们为的是什么：为了我，为了你，为了世界上千百万还没有得法的善良的人们。为了更多人能生活在公民能够正常行使合法权益的社会，为了更多人能回到讲真话、彼此善待的精神境界，为了“真善忍”能照亮更多的人心。

其中有一个人说，“为什么你们不忍一忍呢？”

我看着他们，一字一顿地说，对邪恶的沉默绝对不是忍，那是对“真善忍”的亵渎！你们知道不知道，政府和你们正在加害于为拯救你们的灵魂而舍尽一切的人。我为大法弟子舍尽一切乃至生命都不能使你们清醒感到痛心，难道人的良心竟然泯灭到这般田地？我们不在乎你们恩将仇报，只是希望你们能醒一醒，为了这个国家，也为了你们自己。

经过几个月狂风暴雨，我已经清楚地感觉到，“真善忍”正在改变着包括我在内的成千上万的普普通通的中国人，改变着久已麻木的中国人，改变着长期以来奉“人不为己，天诛地灭”为天条的中国人，改变着曾令人绝望的中国的民族性。有史以来，中国人不是逆来顺受、唯唯诺诺地做顺民，就是象陈胜和吴广那样官逼民反。自镇压以来，法轮功的人从容地承受着一切，只为了说一句真话，炼他们喜欢的功法，坦然地做一个好人。有这样的百姓乃国之万幸啊！第一次，我从心底里升起了一个中国人的自豪感，升起了对中国的希望。

他们说不出话来。有一个请我不要再说下去。

我后来告诉他们我回国的原因。我确实想告诉国人和政府，法轮大法好，但我的第一个目的是很简单的，是想回家给我的27年前惨死在车轮下的二弟扫墓。1966年，文化大革命开始了，我父亲被打成走资派，我的十二岁的二弟挺身而出，保护我的父亲。我和其余两个弟弟都不敢吭声。因此，我的二弟被批斗，每天有时高达十几次。我十二岁的二弟终于无法承受，得了精神病。1972年，他17岁，由于神智不清，被汽车压死了。我无法接受这一事实，我始终在欺骗着自己，他没有死。当时，我无法去给他送葬，也从未为他扫墓。直到修了法轮大法，我的心开始得到了平静，才能面对这一事实。这次，我是想回来正式向他道别的。

他们坐着，良久一言不发。

在这礼貌而不真诚、繁荣却又贫瘠的世界上，沉湎于现代物质世界的新一代人，早已忘却了修行的内涵与珍贵。人们在满足自我利益、欲望的追逐中，不知不觉地远离心灵真正的永恒依托，宇宙中真正的美好。然而，“佛性一出，震动十方世界”，无论是谁，善念一动时，就已经种下了善的因缘。

在监狱中，我闻到了佛法

[编者按]为避免学员遭受更多迫害，我们隐去作者名字和个人信息，望读者见谅。

我叫XXX，今年三十岁。家住辽宁省锦州市XX区XX村，因为盗窃，我在XX市教养院某大队接受劳动教养。99年又因盗窃，被拘留。

当时社会上正在批判法轮功，说是害人的“歪理邪说”，所以我也很好奇，也想看一看他们究竟是怎么的邪，是不是比我还坏。但是出乎我的意料，他们有工人，农民，还有干部，也有医院的大夫，因为进京上访或是到公园练功而被抓到拘留所的 。他们并没有因为我是一个盗窃的惯犯而瞧不起我，反而告诉我，要做一个好人，不能再偷东西做坏事了，我很受感动，特别是他们有的被管教辱骂和拷打，仍然善意地对待他们，没有一丝怨恨的行为，并自述向警察讲做好人的道理，我很吃惊，也很迷惑。电视中不是讲法轮功如何如何不好，但为什么能学出这么多的好人来? 但在活生生的事实面前，我不得不承认他们真的是好人。

我向同号的学法轮功。他们就送给我一本《转法轮》。我从头读完了一便，夜晚，我失眠了。十几年的盗窃生涯一幕幕地闪现在我的脑海中，我也许偷走了农民辛苦一年的血汗钱，也许偷走了为年迈父母治病的救命钱，也许偷走……，我做了多少不可原谅的坏事呵!

曾记得小时候邻居们都夸我是一个善良的孩子，可是长大以后，在社会上，形形色色自私的观念以及对金钱追求的欲望污染着我，支配着我，使我已一步一步走向罪恶的深渊。记得在监狱中， 我多次受过法制教育，强制劳动改造，可是无济于事，出监之后， 那罪恶的观念还是支配着我，使我不能自拔，读完了一遍《转法轮》，我明白了，原来人类社会的一切法令制度，只能改变人的表面，只有佛法才能改变人心，使人心向善，我真是太幸运了，在监狱中，我闻到了佛法! 从此以后，我要堂堂正正地做一个好人!

这样的念头一出，没有两天，我就看到了李洪志老师金光闪闪的形象，一闪就不见了，我非常好奇，就问同号的功友，他说，你看到李老师的法身了，那是你的缘份。我听了非常激动，泪如泉涌，师父啊! 我是一个肮脏的人，在这样肮脏的环境中，您还是慈悲于我，不落下一个真想变好的有缘人!

我得法三个月了，三个月来，无论是拘留所，看守所，教养院，无论是囚犯还是警察，都知道法轮功学员是好人，这是他们修出来的。正是因为千百万法轮功学员对大法金刚不破、雷打不动的坚定信念，才使大法在世间弘传，他们伟大的正法修炼者形像召唤感动着每一个善心的人，许多人才有缘而得法。大法还要传遍世间的每一个角落！

在监狱中，我闻到了佛法!

1999年12月19日 于教养院

世界回声：

“如果信仰真，善，忍的人我们都不支持，我们还支持什么？”

在过去的两年中，法轮功的和平行动与中国（江泽民）政府的邪恶破坏形成了鲜明的对比，数百名无辜的法轮功修炼者在警察拘押中被折磨致死。世界上越来越多的政府和人民开始尊重和支持法轮功，并谴责中国的残酷镇压。

[图：法轮功学员在美国国会听证会上做证词，美国，华盛顿 (2000-4-6)]

继1996年10月12日美国休士顿市市长宣布当日为“休士顿李洪志大师日”，并授予李洪志老师“荣誉市民和亲善大使”称号后，先后有500多个州、市，对法轮大法与李洪志老师进行了褒奖。加拿大安大略省副总督及多伦多市市长曾致贺信给法轮大法弘传七周年庆祝大会。

正如李洪志老师今年6月在芝加哥领奖时所说：“修炼的人早就把世间的名利看得很淡了”，得奖对于他个人并没有太特殊的意义；但对于法轮大法来说，得奖的意义却很深远，因为这代表着世人和社会对法轮大法的见证和认识。“希望更多的善良人投入修炼法轮功的行列”。

“法轮大法通过真、善、忍的思想达到完善身心的目标。这些原则理所当然地引起了很多加拿大人的共鸣”。 ── 加拿大副总理贺博格瑞 [图：加拿大国会议员鼎承法轮功学员在渥太华国会山举行法轮功记者招待会。加拿大，渥太华国会山(2000-3)]
“这必须停止。任意拘留，不公平的审判，和这场运动造成的酷刑和死亡必须终止。这对于因为他们的信仰而失去生命的法轮功追随者来说已经为时过晚，但对于许许多多仍在拘留中的追随者来说却是亡羊补牢。是到了中国政府保障法轮功修炼者基本权的时候了。”
── 大赦国际加拿大秘书长 阿莱克斯尼夫
“随着我们逐渐了解法轮功所付出的努力，我们的敬意亦随之增长。我们发现中国这场对法轮功修炼者的野蛮、残忍和血腥的镇压是骇人听闻的，无法接受的，并应受谴责的…”
── 美国国会议员、国会人权小组联席主席 托马斯兰托斯
“我对法轮功修炼者仅仅因为他们的信仰与实践就遭受迫害和关押而感悲痛，我们敦促我们的政府…继续抗议中国（江泽民）政府，以（使其）允许法轮功修炼者可以不受干扰和刁难地实践他们的和平活动。”
── 皇家律师、国会议员、前英国内务部部长 麦克尔荷沃德阁下
[图：法轮功在英国]
“这里不是中国…中国外交官对俄罗斯修炼者的压力和干扰是对俄罗斯内部事务的严重干涉，已经超出了外交行为的界限和范畴…我对中国政府迫害这一精神运动的行为的合法性表示严重质疑。”
── 俄罗斯议员并俄国国会人权委员会主席 S.A.柯瓦洛夫先生
“对法轮功修炼者的迫害是对人权的野蛮践踏，而且最近更加变本加厉”。
── 德国议会
“法国一再强烈谴责中国对法轮功的迫害，法轮功修炼者在迫害中成了这种侵犯人权行动的受害者。法国和她的欧洲夥伴对从去年秋天开始的新一轮更为严重的迫害深表不安…我们承诺法国政府将继续努力呼吁中国政府尊重所有中国人民的基本自由。”
── 法国外交部
“在新西兰也有法轮大法的活动，而且从未出现任何问题。我将继续强烈要求中国领导人允许法轮大法追随者可以不受限制地举行他们的活动。”
── 新西兰外交与贸易事务部长 菲利高福阁下
“在当今这个金钱至上、贪污腐败、唯利是图，丧失了道德观念和理想的世界里，我很快发现，法轮功代表着一种根植于人民群众中心灵的抵御，正义在中国尚存……”
── 法国中国问题专家、作家兼记者Suzanne Bernard
“法轮功是没有任何政治目的的，和平的，教人向善的功法，如果信仰真，善，忍的人我们都不支持，我们还支持什么？”
── 悉尼班克斯城（Bankstown）市政府议员克理福。泰勒（CliveTalor）
“对法轮功的镇压是有政治企图的，绝大部份受迫害者是普通老百姓，他们只是在信仰，结社和言论自由的基本权利下安静祥和地炼功而已。“中国的人权白皮书是掩盖真相 ”
── 国际特赦组织
“即使面对最负面、最恶毒的攻击，法轮大法修炼者仍然保持和平理性，并没有采用同样恶毒暴力的进行反击，这非常令人震憾。因此，你自然就会知道这些修炼的人所代表的是好的，而那些镇压者所代表的是坏的，这是一场典型的正义与邪恶的较量。”
── 加拿大改革党国会议员罗伯.安德斯
世界的认知和褒奖

美国、加拿大与澳洲一些地方政府鉴于李洪志老师和法轮大法对人类身心健康作出的杰出贡献而颁发了奖励。

继1996年10月12日美国休士顿市市长宣布当日为“休士顿李洪志大师日”，并授予李洪志老师“荣誉市民和亲善大使”称号后，先后有500多个州、市，对法轮大法与李洪志老师进行了褒奖。

正如李洪志老师1999年6月在芝加哥领奖时所说：“修炼的人早就把世间的名利看得很淡了”，得奖对於他个人“并没有太特殊的意义”；“但对於法轮大法来说，得奖的意义却很深远，因为这代表着世人和社会对法轮大法的见证和认识”。“希望更多的善良人投入修炼法轮功的行列”。
以下为部分褒奖摘译：

法轮大法，从1992年开始在中国弘扬，他一切活动的宗旨都是按照宇宙的根本特性：真、善、忍。帮助人祛病健身，帮助人心灵净化，帮助人道德升华，帮助人弃恶从善。 帮助人类社会保存了优良的传统，诸如：真诚、礼义、忠实、无私。

因此，我，华盛顿哥伦比亚特区市长，正式宣布1999年8月9日至13日，为华盛顿哥伦比亚特区“法轮大法周”，并且呼 这座伟大城市的所有居民和我一起衷心祝愿法轮大法华盛顿心得交流会圆满成功。

── 华盛顿哥仑比亚特区市长 安东尼 威廉斯 Anthony William
1999年8月9日

我非常高兴地对将在5月13日“世界法轮大法日”聚集的人们致以我热烈的祝贺。我坚信这个活动将为那些所有叁与的人们提供一个鼓舞人心和有益的交流机会。

这个活动的成功需要许多人付出意义重大的奉献，我感谢那些一直辛苦付出使之成为可能的人们。我们在休斯顿所享受的生活质量由于他们的奉献和付出而得到极大的改善。我们由于你们选择了在我们的社会中发挥积极作用而有幸受益，因此对你们产生的深远影响而表示感谢。

── 休斯顿市市长 李.布朗
2000年5月13日

法轮大法使难以数计的个人改变了自我伤害的想法和行为，比如毒品，酒精和烟草。法轮大法使人具有了对逆境和不公正惩罚不诉诸暴力的必要理解。他不叁与政治，并是一 将人的健康和精神改善成为更好生命的普受欢迎的功法。法轮大法的修炼者一直忠于李洪志先生的教导。李先生不知疲倦地将法轮大法从中国传到世界其他地方，并接 了许多国家难以计数的人，蠃得了崇高的国际声誉。

── 加拿大布兰特福德市市长 克里斯福利尔
2000年9月15日

2001年2月24日，新西兰汉密尔顿市长Mr. Russ Rimmington宣布2001年2月24日为汉密尔顿市法轮大法日。

我们极其荣幸地能于今天聚会于此以表彰李洪志大师及法轮功为中国大陆法轮功修炼者人权的奋争在全世界所起到的鼓舞激励作用。李洪志大师及法轮功为全世界众多的法轮功修炼者生活的充实做出了贡献。美中大法心得交流会只是李洪志大师为世界所有法轮功修炼者倡导的许多活动中的一个。

法轮功是中国的一个传统的修炼方法，旨在改善健康，减少压力，增加精力。此一修炼系统得到了美国国会，人权组织的巨大支持，但仍遭到中国共产 政权的攻击。法轮功修炼者尽管一直遭到毒打和虐待，但他们仍无畏地向暴虐的独裁政府呼吁人权。李洪志大师欲结束此可怕的镇压的努力得到了世界众生的欣赏和钦佩。衷心希望为人权奋争的光芒更加明亮。

── 麦克. D. 比绍波 州议会代表(第45区) 麦特. 杜那思科斯
州议员(第16区)，约翰.英格利耳 州长
密西根州议会印
第91届州议会一致颁与李洪志先生及法轮功特殊贡献奖
2001年6月18日

继1996年10月12日美国休士顿市市长宣布当日为“休士顿李洪志大师日”，并授予李洪志老师“荣誉市民和亲善大使”称号后，北美、欧、澳、亚先后有500多个州、市，对法轮大法与李洪志老师进行了褒奖。

站出来，讲出来，是希望人间正义长存
── 加拿大公民张昆仑教授被判劳教与获释的前后

2000年11月17日，在渥太华大学法轮功学员举行的新闻发布会上传出了一条消息：现任中国山东大学艺术教授的加拿大公民、法轮功学员张昆仑先生因为坚持修炼法轮功，三次被中国政府无辜关押，未经任何法律程序罚款一万元，并在2000年10月25日被判劳教三年。

现年60岁的张昆仑先生。是一位艺术家，前山东美术学院雕塑研究所所长。在中国曾获多项国家、省级雕塑大奖；1995年在加拿大获魁北克省文化部长艺术奖学金。被多次写入各种世界名人录。

张昆仑教授被非法劳教后，加拿大多家媒体连续报导有关他的消息，牵动了众人的心。短短2个月的时间，加拿大举国上下掀起了前所未有的波澜壮阔的呼唤正义良知，营救张昆仑，声援法轮功的运动。
[图：张昆仑教授向加拿大国会议员罗伯。安德斯曾送自己的画作，表达对他给予法轮功的支持的感谢。(点击观看大图)]

我一次次地再度忍受痛苦，是希望人间正义长存

经历过痛苦的心路历程的人都有这样的共同感受：往者已矣，伤痛事不愿再提起，因为多一次的提起，就是多一次对痛苦的咀嚼与再历。

“被迫害的记忆是极其痛苦的，无法用语言形容。每当我回忆起这些人生中最黑暗的日子时，都好像自己又一次遭受精神折磨。伤口依然痛楚，记忆依然清晰，挥之难去。我把这不堪回首的经历讲出来，想让更多的人得以了解真相，我再一次忍受痛苦，是希望人间正义长存。”

张昆仑教授终于从中国大陆的获释返加后，便不停息地奔波于许多国家，在不同的场合一次次地讲述他被捕后的种种见证。许多的经历是那样的不堪回首，张教授常常是含泪讲诉。他是想让人们知道，在那片土地上到底在发生着什么；他是想让人们知道，被官方宣传的所谓“转化”背后有多少邪恶的高压迫害、酷刑折磨和精心策划；他是想让人们知道：

所谓的“决裂”：精神上的折磨比身体上的折磨更残酷

“我们天天被迫看诋毁大法的洗脑电视，看电视时必须抬着头，睁着眼，他们派人盯着，学员只要一低头、闭眼，就被叫起来，说不许想法轮功的事。就这样我们被一天24小时看管着。 除了酷刑折磨外，他们还用造谣，欺骗，诱惑，精神控制，特务攻心等各种手段把学员的脑子弄空弄乱，迫使学员说出一些违心的话。然后，他们再用这些来编造不实，诋毁学员，诋毁法轮功，同时欺骗世人。”

在2001年日内瓦举行的一次记者招待会上，一位来自中国官方的与会者，站起来厉声诘问张教授在劳教期间写的所谓的“决裂书”。张教授显然不是一位辩论家，他声音低缓地讲述了他刚被非法拘捕后遭受到的酷刑折磨，接下来详细回忆了中国政府在受到巨大国际压力后转而对他采取的封闭式洗脑以及种种欺骗行为。

在讲述的最后，张教授和气地反问：“你是相信我现在作为一个自由人讲的话，还是相信我在监狱中无人身和精神自由时讲的话呢？”。他的纯朴善意，打动了所有在座者的心。

站出来，为正义而呼 为善良作证

“今天我很高兴能和你们在一起，在将我们带到一起的共同理想中，分享法轮功的基本原则 ── 真、善、忍带给我们的鼓舞和责任。这些基本原则反映了最基本的中国古老价值观念，令我们所有人都为之感动。今天，我还很高兴能和刚刚获释出狱的张昆仑教授在一起。张教授，一位杰出的艺术家和雕塑家，一位“真、善、忍”价值观念的倡导者和范例，一位具有道德勇气的人。今天，我们在这里为他的自由而欢呼。

但是，我想指出，当我们庆祝法轮大法创立九周年的时候，当我们今天在这里共同欢庆这一历史性节日的时候，我们不应该忘记，以张昆仑教授为例，他的被逮捕、被拘留、被折磨以及被投入监狱，这些都是根本不应该发生的事件。

我们也不应该忘记，许许多多的法轮功修炼者仍然在监狱、劳改营、精神病院里饱受折磨，只是因为他们坚持了他们的基本信仰 ── 宗教和信仰自由、集会自由、结社自由、言论自由以及信息自由，而这些是受到中国法律的保障的。

今天，我们见证了中国(江泽民)政府“给无罪之人定罪”，见证了他们怎样对待一个精神修炼团体，见证了中国政府怎样宣称其为非法并予以取缔，见证了中国政府对该团体的所有成员进行威胁、起诉、迫害和监禁，所有这些，仅仅是因为法轮功修炼者信奉 “真、善、忍” 基本道德价值观念。

所以我想说，这是我们所有的加拿大人的责任，无论我们在哪里，都必须站出来为那些他们的声音不能够被听到的人呐喊，为那些不能够出来作证的人作证。我们应该保护那些不仅付出他们生活中的一切，而且甘愿付出他们的生命的人。我们应该证实，再证实，并身体力行 “真、善、忍” 价值观念，不仅仅将其视为中国古老价值精华的表述，而且是鼓舞我们每一个人的宇宙准则，无论我们在哪里。 ”

── 加拿大国会议员，著名国际法律师、法学教授阿文.科勒先生在国会山举行的“加拿大法轮大法节”庆祝会上的讲话，2001年5月19日。（译自录像节目）
主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语


回归的旅程：结束语

法轮大法相关网址

www.falundafa.org 免费下载法轮大法书籍原文
www.minghui.org 全面了解法轮功真相
www.fgmtv.org 在线观看法轮功真相录像片
主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语
法轮大法在世界各地图片集 (一)◇(二)◇(三)◇(四)


回归的旅程：目 录

目 录

卷首语 | 第六章 没有因哪有果
第一章 生命熙熙 为何而来 | 以无道伐有道 天理难容
第二章 有这样一群人 | 回顾 ──中南海事件前后
气功的出现 | 第七章 让历史告诉现在
直到有一天 | 什么是对国家最重要的
气功是低层次的修炼 | 忆岳飞
第三章 | 疾风知劲草 板荡识诚臣
修炼，一个古老而又新鲜的名词 | 过去与现在的圣徒
走近他们 | 第八章 生命的未来自己选定
漂洋过海 | 难道都是巧合 ？
人类的新科学 | 六月飞雪，人神共愤
理性的思考后 | 六月雪：感天动地窦娥冤
寻寻觅觅 终得大法 | 人不治天治 ──善与恶的报应已经开始
我最喜欢的是“以法为师” | 善良人的选择
百思不解今豁然 | 老人与石狮子
众里寻他千百度 | 第九章 正道人间
第四章 风雨中的故事 | 写给我亲爱的祖国
风云突变后的日子 | 我回来，是因为我看到了这个国家的希望
逐步升级的邪恶镇压 形形色色的残酷迫害 | 在监狱中，我闻到了佛法
于兰的故事 | 世界回声：如果连信仰真善忍的人都不支
用生命建立的威德 | 持，我们还支持什么？
无 憾 | 站出来，讲出来，是希望人间正义长存!
SOS | 结束语
第五章 焦点话题 | 附:法轮大法在世界各地图片集(1-4)
是否介入了政治？ |
“1400例”
敛财、豪宅、轿车
不让吃药？
我亲眼见到的老师
是谁“自焚”天安门
关于圆满、涅磐、开悟及虹化
胡萝卜和兔子


回归的旅程：结束语

结束语

正如法轮功创始人李洪志先生在“我的一点声明”中所说的那样：“我们现在和将来都不会反对政府。别人可以对我们不好，我们不能对别人不好，我们不能把人当成敌人。”“我们呼吁世界各国政府、国际机构、善良的人们能给予我们支持和帮助，解决目前在中国发生的危机。”

面对无辜的苦难与不幸，千千万万的法轮功学员恪守“真、善、忍”标准，默默地承受着一切。他们依然坚信自己对“真，善，忍”的信仰，他们依然给中国政府充份的时间和机会来了解法轮功。他们用自己的行为，告知世人法轮功的真相，告知世人法轮功是教人向善，福益身心的好功法。在他们平和的行为里，蕴藏了生生不息的巨大力量，呼唤着人间的良知和正义。

狂风暴雨两年过去了，在不断的严峻考验中，法轮大法学员走过来了，大陆千千万万的学员用生命维护了修炼法轮大法的庄严与神圣，全世界的大法学员，在这场考验与魔难中，也用自己的行为证实了“真、善、忍”法轮大法在他们身心上的真实体现。

法轮功学员从来也没有、将来也不会反对政府，他们反对的是这场邪恶的镇压，因为他们知道什么是对国家最重要的。

如果说我们心中还有什么憾事，就是有许多的善良人还在被极少数人制造的谎言所蒙蔽和误导，被高压阻挡着，无法知道法轮大法真正是什么。然而，时间在检验着一切，假的永远真不了，因为我们已经看到了──

迷雾散去终有时，真相渐在眼前。

全体海外法轮大法学员

向

为“真、善、忍”和正义走上天安门呼吁的大法学员

向

在邪恶环境中走出来向世人讲明真相的大法学员

向

在艰难环境中默默帮助过大法弟子的父老乡亲们

致以深深敬意！
主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语


回归的旅程：卷首语

卷首语
一九九九年七月二十日，深夜。

一群默默的炼功人在沉睡中被公安惊醒、带走……，接下来，在官方的一片打骂声中，他们被强行“名闻”中华大地，并由此被推上了世界舞台。

从那时起，对其褒贬毁誉，是是非非，在风风雨雨中就一直没有断过，直至今天……

为了坚持真、善、忍的信念，他们被迫妻离子散、舍家弃业、百般折磨、摧残至死，甚至要在极度的痛苦中还不时地面对数不清的谎言、栽赃、讥言冷语…… 还要善意地跟人解释、澄清。他们到底是为了什么？

经历了“名誉上搞臭、经济上拖垮、肉体上消灭”的腥风血雨式的镇压，他们并没有在巨难中倒下，反而在平和与理性中依然前行。这，到底又是因为什么？

短短的九年，上亿的人学炼，仅仅是凭着人传人，心传心，竟已是根深叶茂，大树参天，发生在中国大陆那样一个对人管理极其严厉的社会，而且在历尽磨难的状况下也不轻言放弃，这决非是一个简单的现象。

不是精神空虚，亦没有政治企图，只因为他们所信的实实在在改变了人，融合了人的善良、纯真，予人福祉，带人回升。所以，他们想把真相告诉世人：

对真善忍的镇压，一定是邪在压正；对真善忍的卫护，正是对全人类的真正爱护。我所得益者，我愿分享与人，一条回归的正路，有缘良善者，我们一起走。

想听听他们的故事吗？

让我们慢慢从头说起……
主页◇目录◇卷首语◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 结束语


附: 法轮大法在世界 ─ 图片集

附: 法轮大法在世界 ─ 图片集(1)
中国大陆, 香港, 台湾

法轮大法自1992年5月公开向社会传出以来，短短的 9年时间里，吸引了四十多个国家的上亿有志有识之士。

法轮大法修炼不求名、不求利，强调用“真善忍”的法理约束自己。无论男女老幼，无论来自哪个国家、民族，只要坚持修心炼功者，无不深深受益。

持之以恒的精进实修，使广大修炼者无论在身体素质还是在心性水准方面都发生了巨大的可喜变化。与此同时，法轮大法在世界范围内正在得到各界各民族各种族有缘之士越来越多的理解和珍视。

中国大陆
武汉法轮功学员集体炼功，
列队组成法轮图形
中国 武汉(1997)
古寺炼功 ─ 1996年北京国际法会
法轮功学员在戒台寺晨炼
中国 北京戒台寺(1996-11-2)

1998年中国沈阳亚洲体育节开幕式上的万人法轮功功法表演, 1998
香港
香港 维多利亚公园800多名学员集体练功 (2000-12-13)
香港 公园炼功(2000-9-17)
台湾

台湾学员排字炼功 (2000-12-23)
台湾学员在2000年12月 亚太法会期间烛光守夜
隔岸遥念在大陆被迫害致死的同修

主页◇目录◇法轮大法在世界各地图片集 (一)◇(二)◇(三)◇(四)


附: 法轮大法在世界 ─ 图片集

附: 法轮大法在世界 ─ 图片集(2)
美国, 加拿大, 巴西
美国

纽约中央公园(1998年)

华盛顿DC 国会大草坪集体炼功
呼吁紧急援救大陆受迫害学员(1999-7-20)

加拿大
加拿大学员 康妮 在国会山前炼功请愿
加拿大 多伦多 (1999年)

巴西
圣保罗 (2001年6月5日)
圣保罗 (2001年6月)

主页◇目录◇法轮大法在世界各地图片集 (一)◇(二)◇(三)◇(四)


附: 法轮大法在世界 ─ 图片集

附: 法轮大法在世界 ─ 图片集(3)
法国, 英国,德国,瑞士,瑞典,意大利,丹麦,比利时,奥地利,俄罗斯

法国

法轮功学员在法国艾菲尔铁塔下烛光守夜
呼吁欧洲人民援救中国大陆的法轮功学员(2001-10-18)

法国 巴黎

法国 巴黎
英国
伦敦 健康博览会上
英国学员纪念“7.20”和平请愿
德国

柏林(2001-6-28)
法兰克福 1998年欧洲法会期间集体炼功
瑞士
联合国万国广场 千名学员炼功请愿(2000-3 )

瑞典

李洪志老师于1995年在瑞典传功讲法时 瑞典学员集体炼功

苏格兰(2001-8)
意大利罗马 (2001-9-29)

丹麦

比利时布鲁塞尔

奥地利 2001/5/13

俄罗斯

俄罗斯 莫斯科学员和平请愿 讲清真相 呼吁停止镇压(2001-9)

俄罗斯学员集体练功

主页◇目录◇法轮大法在世界各地图片集 (一)◇(二)◇(三)◇(四)


附: 法轮大法在世界 ─ 图片集

附: 法轮大法在世界 ─ 图片集(4)
东南亚及其它国家
秘鲁 斯里兰卡 以色列 | 希腊 西班牙SOS
 |  | 匈牙利 慕尼黑 | 南非学员请愿 澳洲墨尔本

日本

富士山下集体炼功 (2000-2)
韩国
韩国 2001 年“7.20”和平请愿
韩国小学炼法轮功

2001 年韩国法会期间集体炼功

马来西亚

马来西亚 吉隆坡(2001-6-8)

新加坡
泰国 | 印度

新西兰

觅神海滩 (2000年12月19日)
澳大利亚

布里斯本 2001年亚太法会期间集体炼功

悉尼学员集体炼功

主页◇目录◇法轮大法在世界各地图片集 (一)◇(二)◇(三)◇(四)