大家谈：资料点
站在正法修炼的基点维护大陆资料点、上网点的稳定运行
整体形式
教训反思
安全
建议与注意
交流探讨
心得体会
技术


站在正法修炼的基点维护大陆资料点、上网点的稳定运行

2004年1月26日

【明慧网2004年1月26日】中国大陆的资料点和上网点，是在大法和大法弟子受迫害的特殊情况下，基于对正法的认识，由各地大法弟子自发设立、运行和维护的，目的是为了弥补大陆大法弟子受到严重破坏的修炼环境，为了证实大法和救度众生。为了保证稳定运行，所有在资料点、上网点的志愿工作人员，首先必须是能在任何环境中都自觉修炼的大法弟子，其次，能长期保持大法弟子的状态也至关重要。

一、对资料点、上网点人员的素质要求

四年来，大陆各地的资料点、上网点都在起着了不起的正面作用，突破着邪恶针对法轮功的严密信息封锁，清除着中国那个首恶操控的国家宣传机器所散布的无数谎言；同时正因为其如此重要的作用，资料点和上网点也成为邪恶的重点破坏目标，资料点的工作人员也是旧势力重点干扰和“考验”的对象。

每个资料点的工作都关系到许多大法弟子和当地民众的未来，在严酷环境中，因为工作环境的相对封闭，一个人的修炼中出现的问题，往往会影响资料点的其他学员的安危，乃至该资料点能否继续生存并在正法修炼中起正面作用的问题。（以上对人员状态的要求，个人资料点除外，因为完全是个人行为，不涉及到其他大法弟子，但也应严肃对待。）所以自愿服务也要有标准，自发不等于没有协调，放纵自己和无原则地对待管理，都不能起到对自己负责、对社会负责的作用。

因此，所有大陆的资料点、上网点在人员管理中，对所有工作人员的修炼状态和心性境界需要有基本的标准；志愿在资料点、上网点工作的大法弟子，必须也只有按照修炼人的心性标准严格要求自己，正念正行。只有资料点内外的学员都严格把关，资料点才可能在严酷的迫害环境中，长期在工作强度大、相对隔绝和寂寞的工作条件下，做好正法时期大法弟子应该做好的一切。

因为情的困扰或者怕心而离家出走的学员，在法理上对正法修炼缺乏足够理解的学员，以及不能自觉坚持学好法、做好发正念、不能把讲真象视为己任的学员，都不适合做资料点和上网点的工作。即便明白救度工作紧迫性并一直默默无私付出的学员，如果因长期工作太忙而修炼中暂时出现状况，则应该及时停下来好好学法修心，恢复到一个大法弟子应有的状态再回到资料点的工作中去，否则工作和修炼都会受到损失。

二、站在正法修炼的基点维护资料点的纯净

一段时间以来，部分资料点出现了用常人的做事能力、技术水平作为用人标准的现象，把救度世人的重任，悬在常人的技能和才干上，偏离了大法要求的“真、善、忍”标准，给资料工作造成棘手的矛盾；有的地区学员在做资料点的过程中生出干事心，长期不学法，更谈不上静心学法修心，把做资料当成了常人式的工作，把学法修心、炼功、发正念和用言行证实大法，当成了额外的负担，结果被邪恶钻了空子，自己被抓后在压力下又出卖了同修，导致多人被抓。

大法弟子办的资料点，不是个人在修炼人中博取名声、或者显示个人特殊技能的场所，资料点的工作人员首先必须是一个心性高的大法修炼弟子，否则就会起到魔想起而起不到的作用。任何大法工作中都包含和心性修炼的因素。我们做资料点的目的是什么呢？不是一边证实大法、救度众生，一边净化自己、圆满走向神的历程吗？

有些地区出现了男女关系的问题，使该地区资料点被破坏、资料渠道大面积瘫痪，抵消着大法弟子证实大法的效果，让邪恶看笑话。有这种问题的人虽是极少数，但破坏性很大，是不配在大法弟子的资料点工作的。但有的地区其他学员因缺乏技术人员被动地迁就，这是不对的。那些把自己的道德标准降到在神的眼里连“人”的资格都不够的人，更谈不上修炼人的标准，怎么能作为大法弟子放在资料点担任重要工作呢？这样的人能证实大法吗？他（她）自身面临的是如何赎回自己用肮脏行为玷污大法弟子名声、污辱师父的罪责的问题，是如何对自己的生命负责的问题。

三、资料点周围的大法弟子也要不断提高心性，主动分担和协调好资料工作

师父讲不要等、不要靠，出现问题的资料点所在地区，不仅是资料点、上网点的工作人员，周围的大法弟子们也都应该找找自己，我们救度众生是否应该依赖这样的人，是否应该让常人的技能局限住自己，我们自己是否真的坚信大法给我们的智慧，在矛盾面前我们是否把大法放在第一位了。法理上澄清了认识，个别人的状态就不会成为阻挡我们整个地区救度众生工作的障碍。我们周围的大法弟子，无论是直接还是间接知道这种事的，都要找找自己，提高心性，更主动地协调起来，把该做的事分担起来。

师父在《在大纽约地区法会的讲法和解法》中指出：“在正法这条路上，在修炼这条路上，肯定是有魔难的，肯定会有各种各样的矛盾的，也肯定会有刚才学员提到的这种人。因为旧势力认为你的大法弟子里那么纯净、没有任何干扰，他们怎么去一些个不好去的心呢？怎么样能够证实你的大法是从那么样的复杂环境中走出来从而建立威德的呢？所以它们要干，安排一些人和事，这是旧势力要干。我是一概都不承认的。”我们其他做资料工作的大法弟子，在任何干扰和矛盾面前都要保持清醒和理智，要把握住正法修炼的基点。

明慧编辑部

2004年1月24日


整体形式
谈谈如何解决做大法工作时出现的一些问题
为保护资料点安全 我们是这样传递真相材料的(图)
倡议：不等不靠 遍地开花建立小型资料点
从整体出发，建议会技术的同修把技术传给更多的同修
对“遍地开花”和“百脉同时运转”的一点理解
给明慧编辑部的一封信
对“给明慧编辑部的一封信”一文的一些读者反馈
对“正法精英”现象的一点思考
建议更多的同修掌握电脑技术


谈谈如何解决做大法工作时出现的一些问题

2000年12月19日

【明慧网】 现在邪恶势力异常疯狂，最近，河南某地区由于做事不注意，大批弟子被捕，主要的负责人被抓，印刷机器被找到，损失很大，山东某地也出现了类似情况，几十人，甚至更多的弟子被抓，机器被找到，类似这样的事情还发生了不少，我们听到的就有好几起。这类事情的发生一般是由一个学员的被抓引起的，由于在压力面前、在魔难面前被抓的学员不能够严格要求自己，把别的学员讲了出来等等，从而给大法造成了损失。我想这些事该让我们清醒了、注意了，需要更加理智了，而且要注意联系协调上的分层次，形成网络。

事情虽然是由一个学员引起的，但其他学员是不是也有责任？我们做工作的方式、方法是不是也存在问题？因为我们许多弟子在平时做大法工作时很不注意，该说不该说的都告诉了别人、不注意保密，加上联系混乱，所以就很难避免损失。鉴于此，我们应该采取有效的措施避免不必要的损失，在我们人的能力所及的范围之内采取一切措施把事情办好，否则就是对大法的不负责任。

我认为不是所有发生的事情都是该发生的，许多事情是可以避免发生的，是我们自己没有做好才出现的问题，出现了问题正是叫我们认识不足，汲取教训，以后做好。有些弟子的心性很高，心态很正，那么他那样做（冒险的做法）也许没有出问题，可我们能保证所有的弟子都能做到这一步吗？事实上我们保证不了，否则就不会有上述重大损失的出现了。在关键时刻他能不能放下生死，能不能智慧地对待所发生的一切，我们很难保证的。做大法工作是自发的，自愿的，但决不是赌博。许多设备器材是我们功友省吃俭用大家凑钱买来的，就这么不爱惜？有许多大法的精英，公安在到处找他们，就不为别人想一想？总喜欢按照自己那一套逻辑行事、想怎么干就怎么干，我看这样的人很象那个拿着大法书走在马路上大喊有老师保护不怕汽车撞的人，如果要这样做事的话，那为什么明慧网还要推荐大家使用加密的方法联系啊？为什么还要时常告戒大家要注意安全不让邪恶钻空子？不是师父不慈悲我们、不保护我们，发生问题的都是因为我们有时做的太过分了，或者有个人的名利心还没去干净。的确，有人无意之间说出了印刷地点（往往这样的人他平时很注意），但听的人就是没听见，但超常的事情不能总发生啊，你更不能求啊，有的人毫无保密意识，不管了不了解对方就都讲了出来，万一对方是特务怎么办？你不等于在向警察做汇报吗？对大法的坚定正信至关重要，我们讲真相的效果也很重要。如果自己讲了就行，不管后果，那人心能正过来吗？如果学员都被抓进去了，谁在外面揭露邪恶呢？

大面积的联系容易把特务招来，我主张减少混乱的联系，能断则断，不让邪恶势力有可乘之机，能断则断的意思不是中断联系，是说能不叫人知道的就尽量不叫人知道，特别是真实姓名、住处、印刷地点、上网地点、资料来源等等，是说要避免不必要的联系，使不相关的人和重要的事情断开，就是不叫人知道的意思，并形成网络式的多层次单线联系，特别是做传递真相材料、明慧材料的工作更要这么做。做资料工作的人需要学习、积累经验和保持人际联系，不能轻易换人甚至被抓。

现在如果外地弟子要在北京住下来做发资料的事就不能大量的聚集在一起居住，因为大量人员聚在一起的居住一般超不过3个月就会被警察找到。大圈子有大圈子的作用和特点，而小圈子联系就不容易发生同样的问题。小圈子一般是由过去之间认识的弟子聚在一起形成的，多数都是一个地区的，或互相之间很了解的，形成一个小圈子，无论大圈子或小圈子之间的联络人必须要绝对可靠。这样的联系形式有许多好处，首先不怕特务破坏，特务经过一年多时间的培训已很象了，戒烟、戒酒也完成了，很难分辨，那么打进来的特务处在一个小圈子里就很难有什么作为，而且和2-3个人住在一起天长日久，通过炼功、交流也很容易露出尾巴。作为联系人责任重大，心里要搁得住事，不要什么都说，那特务也就完不成任务了。还有一个好处就是便于管理，同时万一发生情况我们的损失也小。我知道有一位弟子印真相资料，知道的人就很少，保密工作做的很好，因而得以不断有效地发挥着说明真相的作用。一天住在附近的弟子拿了一张传单给他，他一看就是自己印的，但他没吱声，收下了。

实现这样的联系形式的前提保障是大家都要自觉遵守联系的约定（“原则”），在做大法工作上不能乱联系。许多人认为是松散管理，所以就不喜欢听别人的，爱自己随意的做，我看这是一种极端的认识，还是对法理解的不足造成的，走了极端、钻了牛角尖，松散不是乱，不是没“组织”（动词的组织），有“组织”才是负责的，其实可以不叫组织就叫协调，生活中大家在一起做事还要有几个协调人，就象赛龙舟要有一个喊号子、敲鼓的协调者一样，这样才能齐心协力把事情办好，不是当官，当领导，是为大家服务，只是起协调作用。所以，有的人一听叫他如何如何就不愿意听了，我看可能还是人的思想在起作用，因为在人世中的常人没有多少人喜欢被别人管，所以，你一讲他，他就认为是管他了，就不愿意了，这样一来，不管别人讲的对不对，他已很难再分清了，因为他已先入为主不愿接受。可是你想一想，由于你的问题给大法带来了损失这好吗？

我记得年初和某地一位弟子交流，他讲了对大道无形的认识，“不是没有形，是千种形万种形各种形”。我认为只要能更好地助师世间行、向世人讲清真相、证实大法，那么随意所用，采用有效的形式还是必要的，当然更重要的是我们得提高心性、能放下生死，因为这样的联系形式只是做大法工作的辅助形式，关键还是这颗心，如果人人都如金刚铁罗汉，任你毒打、欺骗都能挺过去也就不用这么麻烦了。就象我们修大法一样，既要修心，又要有动作的辅助。如果我们心很正，又采取了这样的联系形式，那么可能就会把损失减到最小，如果该注意的都注意了还出现问题那可能就真正是自己要过的关了，否则就是自己造成的麻烦、是损失。我认为这种严谨的工作方式，弟子之间很好的协作能力也是我们修炼的一部分，也要修好。有些弟子由于疏忽造成了损失，在难中表现的很好，但他没有意识到自己做事方法上也许有不足，很可惜。我认识一些修的很好的弟子，做事很注意，如果说他胆小有怕心那就太不对了，他连生死都不怕，他有什么怕心？乐队总要有指挥给演奏员们协调，而优秀的演奏员是既可独奏又能协奏的。大法弟子要能够很好的在一起协作，齐心协力把大法工作做好那才无愧于称作大法的精英。

另外，还想特别提出，当前讲真相、揭露邪恶的担子还很重，只有采取各种方式，覆盖社会的各个阶层、方方面面，理智、智慧地去做，才能起到我们应该起到的作用。如果很多人都采取同样一种方式或者统一行动，而不是自发地、理性地、智慧地从自身已经具备的条件来选择能最大限度地证实大法、讲清真相、揭露邪恶的角度和方法，效果或者结果往往会差得很远，甚至事与愿违。

大陆大法弟子

2000年12月18日


为保护资料点安全 我们是这样传递真相材料的(图)

2002年11月18日

【明慧网】现将我地区材料传递情况介绍如下，有局限性及不妥之处望同修指正。

2000年有一弟子复印大法材料，大家都上他那儿拿，谁要他都给，结果被一人不慎讲出去，很快此资料点被破坏。经过交流，我们认识到：传递材料十分重要。假设他当时把材料就给一个人，而此人不告诉别人材料的来源，那么他就不会暴露。经过切磋，我们摸索出一个既符合世间的理，又能够安全快捷地传递材料的方法。示意图如下(图1)：

资料点的A传给B；B传给C、D（或E）；C、D（或E）再分别传给1~3人，以此类推。

这种传递网络要求：

（1） 每个人设立的“下线”不要太多，一般别超过3人，太多会造成自己负担太重，干扰做其他正法工作，且易暴露。“下线”也别太少，太少会造成传递速度慢。

（2） 任何人都不能说出自己的材料从哪来的，也不能说出材料给谁了。以图1为例，C不能告诉E和F材料是从B那儿来的，也不能让B知道材料给了E和F，C也不知道D也从B那儿拿材料。这样就要求一对一的传，不能让E和F同时到C那儿拿材料。

（3） 不能有时从这儿拿，有时从那儿拿。传递材料也要固定，不能变。如图1中，C不能把材料再给G或H以及D等。

（4） 每个人负责多少个弟子的材料要心中有数。如果哪个环节出了问题，材料可以逆传(从下往上)。如图1中，如果B出问题了，A可以把材料给一个很可靠的弟子，如E，E留足自己原来所负责的材料外，剩余材料都给C，C除了把F的材料给足外，把其余材料给D那个网络中任何一可靠的人。这样C需找D中的人，越靠上越好。

（5） 这个网络也可以传递同修反馈的意见、需上网的材料以及集资等，方法是逆传。

（6） 正传(从上往下)的材料来源一定要可靠，不是明慧网的材料别传，但标语、小喇叭等除外，但一定要把好关。

还需要说明的是，这个网络中越往上的人越应该是精进、可靠的人。

另外，所有的同修应广泛交流，但交流时不谈材料的来源及去向，只要是可靠的材料，任何人都不应有想知道材料从哪来的心。

还应明确的是，我们肩负的是救度众生的神圣使命，修口是重要的，我们不抽烟、不喝洒、不激动、不忘乎所以，更不能迷迷糊糊。去掉一切显示心、欢喜心，那么一定就会修好自己的口。我个人认为：如果我们的保密程度都超不过常人，那么我们在这一点上就是常人，还算什么大法弟子。

还有一个技术性的问题是，正传中需要通知做什么事，我们只需要说：“那同修是这样说的……”，决不能说出同修的真名，递传材料中也一样。以上情况是我地区自2001年春到目前材料传递的方式，实践证明效果很好。


倡议：不等不靠 遍地开花建立小型资料点

2003年2月9日 文/大陆大法弟子

【明慧网】建议我们更多的同修千万不能再“等靠要”了，别畏难于所谓的做资料难、自己不会电脑、自己不会操作等表面原因，其实我们只要积极起来，主动起来，大胆起来，什么所谓的技术性难题都可以解决。况且我们心态真正纯正、听师父话，抓紧救度快讲时，我们的一切愿望都会有师父的很巧妙的帮助、点化与安排，我在这方面是有深刻体会的。

同时建议大陆同修多多的建立小型资料点，我们都最大限度的动起来，把资料工作真的做到遍地开花，减轻大资料点同修的压力和困难。不能上网的同修可以在我们内部资料渠道网络环节中求助有网上资料来源的同修，将网上资料拷贝成若干套母盘传递到自己手中，或者我们内部资料渠道的最上线（源头）同修主动将网上各类别的资料拷贝成若干母盘在我们可靠的内部网络线路上传递到下线需要的同修手中。

传递间我们互不过问，以保证高度保密，同时我们千万理智起来，识破特务的各种阴谋诡计，吸取明慧网上揭露的特务的各种骗局和算计，我们只要清醒起来，不被各种人心带动，不轻易的上特务的当，（所谓的帮助建点，所谓的有设备、懂技术，所谓的给资料，所谓的曾经过关多么好，和所谓的如何如何坚定等伎俩来骗得同修信任，来从中套同修的话，乱打听资料的的事）。不轻易的相信、接纳外来的对其没有一定了解的“坚定者”进入资料点或接近重要环节的同修家中，相信我们能够在越来越清醒理智的基础上把资料点的工作做的更好，更加遍地开花。彻底使邪恶的谎言破产、崩溃。


从整体出发，建议会技术的同修把技术传给更多的同修

2003年2月14日 文/大陆大法弟子

【明慧网】看了明慧网最近一些关于资料点的文章，看到旧势力安排让关键技术掌握在少数大法弟子手中，自己深有同感。我算是掌握一些技术的大法弟子，在中国大陆这种环境下，邪恶对资料点，尤其是对掌握上网、制作资料技术的同修迫害很大，本来旧势力就安排让关键技术掌握在少数大法弟子手中，又动用大量邪恶力量迫害这些少数大法弟子，其最终的目的就是不让这些关键技术发挥作用，断绝和明慧的联系，目的是阻碍正法，是非常阴险的。

在邪恶的安排下，也致使一些地区掌握关键技术的同修受到迫害，导致和明慧的联系中断，一些消息不能及时反馈，也不能得到明慧的信息。我也帮助过一些资料点的同修重新建立了和明慧的联系，教他们一些上网和制作资料的技术，但做这些只是出自于帮助个别同修为出发点，而没有从更高的角度认识这个问题。

正法到了今天，大法弟子做为整体对旧势力的邪恶安排也看的越来越清楚。所以我们建议那些有技术能力的同修，站在正法全局，整体考虑这个问题，把自己掌握的技术教给更多的同修。明慧网建议建立小型资料点，遍地开花，建立和明慧的单线联系，也势必牵涉到一些技术问题。所以在这点上更应该把技术教给那些想建立小资料点而苦于无法掌握相关技术的同修。这也是我们整体在破除旧势力的邪恶安排。

在我教别的同修技术的过程中，发现有些同修被自己的年龄和在常人中的学历等所障碍，把这些所谓的上网技术看的很高，觉得自己掌握不了，我发现很多同修都有这个问题。师尊讲过：“那么大家想一想，人类的社会，我们所能看到的这一切能是偶然存在的吗？甚至于每个大法弟子的一举一动、一言一行，你甚至于思考的一个问题都不是简单的。将来你们看，都是安排得相当细密，不是我安排的，是这些旧的势力安排的。”（《在美国佛罗里达法会上的讲法》）所以，我觉得这些所谓的年龄、学历等等问题都是旧势力安排的障碍。目的就是不让大法弟子和网站联系，目的就是阻碍正法。还有一些同修自己掌握一些技术，但出于内心深处的私心阻碍了自己把技术教给别的同修。我认为这些也是旧势力安排的，表面是修炼者个人的执著问题，深层的目的就是利用这些执著，断绝和网站的联系，使各地区孤立，不让大法弟子形成整体之势，阻碍正法。师父说：“这不是一个小的范围的修炼，是宇宙在正法。一切和正法相比都是微不足道的，都是不能成正比的，个人修炼中的情况，已经不能和正法相比。”（《在2002年美国费城法会上讲法》）所以，这一切我们都应把它当做旧势力的邪恶安排而破除的。

至于教技术的形式，我认为考虑到安全问题，一个人不必每个地方、每个人都去教，可以教自己认识的可靠的同修，然后再由这个同修作为起点，教给他认识并了解的同修。安全问题非常重要，不能因为人情或者一时正念不足，被坏人钻了空子。

个人体悟，不当之处请指正。


对“遍地开花”和“百脉同时运转”的一点理解

2003年8月5日 文/大陆大法弟子

【明慧网8月5日讯】最近看到网上几篇文章中提到一个资料点要负责几百位同修的资料，于是想把自己在学法时突然领会到的一点想法写出来，与大家切磋。

前一段时间网上一再提到建立小型资料点，让资料点遍地开花，这是减少大陆同修损失的一个很好的办法。最近学法，对这个问题有了新的领悟。师父说：“我们法轮大法的修炼避开了一脉带百脉这种形式，一上来就要求百脉同时带开，百脉同时运转。”（《转法轮》第279页）以前一直没有理解好“脉”是什么含义，那天读到这段法时，突然觉得“脉”是生命的一种运行的方式，不同生命在做着不同的事情时，自然地就形成了一种“脉络”，类似于人员的流动、血液的流动。从这一角度理解“脉”以后，再看“一脉带百脉”，领悟到了是一部分人（生命）在带动很大一部分人群，这不就是当初在7.20以前老学员带领大家学法、炼功，学员有问题和老学员交流，老学员带动大家共同提高的过程吗？也就象刚开始的时候一个资料点负责几百位同修的资料供应一样。而“百脉同时带开，百脉同时运转”则可以理解为现在正法进程需要同修整体提高，发挥各自在常人社会中的所学之长证实大法的过程。如果更多的同修走出来，多建立小型资料点，遍地开花，不但缓解了大资料点的压力，又有利于安全和持久运行，这正符合了“百脉同时运转”的法理，也正是师父要求我们做到的。

一点浅悟，不当之处，请慈悲指正。


对“正法精英”现象的一点思考

2003年2月2日 文/大陆大法弟子

【明慧网】看了明慧网2003年1月9日一篇文章后很有感触，特别是文中提到了“正法精英”现象，先不讨论这种说法是否合适，但这种现象在大陆很多地区确实存在，有的地区还非常严重。对这些被认为是“正法精英”的弟子，我觉得他们真伟大。但是从大法的整体角度上来看，大法的主体——所有的大法弟子如果都是精英，就不会存在这种说法和概念，而这种现象一旦出现了，所有的大法弟子都应该向内找一找是什么原因促成了这种现象。

各地区被迫害的大法弟子中有一个很普遍的现象：一开始这些大法弟子在法的认识上和心性上都比较强，能力也很大，于是逐渐地各种各样的事情都落到了他们肩上（很多事情大家都可以做，但由于“等、靠”思想，或认为他们做得更好而不想自己去突破，不去主动承担，等等），他们逐渐的越来越忙，没有时间学法、炼功，最后他们被迫害，有的甚至被迫害致死。

事情发生了，大家又在由于被迫害而形成的一些固有观念（这些观念很多都是由于这场迫害的存在才形成的，而这些观念的本身正是旧势力对大法弟子冠冕堂皇地进行迫害的理由，它本身也是旧势力的安排，没有正念和善）中一味地替被迫害的学员找原因（向外找、找别人），而很多原因都是表面现象，甚至这些同修的一个个执著有漏都是被旧势力安排好了的（有时由于我们整体上做不好，我们成了这些安排中的一个棋子，促成了这些事的发生），这些都不是事情的根本原因。如果我们认识不到那些根本原因，我们的分析和思考也只能是陷在具体的事情中左冲右突，不识庐山真面目，反而被一些表面现象逐步局限了自己的行为。只有当我们真正找到了这些事情的根本原因，我们才能站在一个新的高度上俯瞰这一切，势如破竹，这时再来分析那些表面原因才是对法的圆融。

找一找出事了的同修有哪些执著和漏被邪恶钻了空子，这是被直接迫害了的大法弟子绝对应该做的，但这不是没有直接被迫害的大法弟子所应该过分关注的，因为修炼人不是别人的评论员，遇到问题都应该想到和自己的不足有关。很多的同修出事都是由于我们整体有漏造成的。我个人体悟邪恶对大法的整体进行破坏的根本原因之一是因为我们整体上在法上不成熟，而我们每个人组成了这个整体。

旧宇宙从来都是成住坏灭的，师父没正法前谁都不知道新宇宙会成住不灭。旧宇宙是一茬一茬的毁灭，然后又一茬一茬的再造、更新、直到毁灭，所以旧势力在历史上它们也安排了在正法中有这样的因素存在，就像大法弟子一批批的走出来，在他们走向成熟的时候由于种种原因他们被迫害，又有新的大法弟子走出来，组建新的资料点，走向成熟，有的又被迫害，又有新的弟子走出来……我知道在大陆很多地区都存在这种现象，大法弟子的前仆后继就像一朝一代在历史上上演，像不同的天体大穹的众生在正法中一一表现，不同的大法弟子带来了不同的正法方式以及资料点的不同组建运作方式。而那些走向成熟的同修被迫害的表面行为原因是旧势力安排给常人看的表面原因，被迫害的同修的执著和有漏是旧势力安排给大法弟子看的表面原因，也是旧势力安排其他大法弟子走向成熟所做的铺垫，它们都不是根本原因。当然这种历史的安排只是大法弟子被迫害的一种原因，还有大法弟子的正念等因素，没有模式，不能一概而论。在正法中这些旧势力的安排上演了，说同修的被迫害和我们整体有漏有直接原因是因为我们不成熟，旧势力的安排表面上是为了我们的成熟，其实是为了反对正法。如果每个大法弟子都能够做好，旧势力对紧跟正法进程的大法弟子的迫害就不会存在。

由此我想到，在迫害已经发生并持续了三年的今天，我们大法弟子的整体提高，也就是每个大法弟子在法上的不断精进，每个大法弟子在做正法工作过程中心性的不断自我提高，每个大法弟子作为整体中的一员对其他同修的善念和负责态度等等，就不是一个可以不重视的问题，更不能以自己要“走自己的路”而长期掩盖个人的执著，因为整体提高事关大局，直接关系到我们整体上如何更好地突破旧势力安排。完全超出了个人修炼的范畴。

我个人体悟邪恶对大法的整体进行破坏的另一个根本原因是因为我们还是不同程度的缺乏整体观念。在这方面我有着深刻的教训。前几个月前我们这儿的负责人等出了事，刚开始我还能对他们发正念，后来就逐渐的淡漠了，甚至因为不接触他们，表面上他们也不做大法工作了而忽视了他们也是正法中不可缺少的一部分，思想中的整体概念根本就没有了那些被长期关押的弟子。后来做了个梦点醒了我：在梦中，一个层次很高很高的旧势力要和我们这儿的大法弟子决斗，这是必须的，几个大法弟子上去试了试都没能打败那个旧势力，于是我们这儿的负责人就毅然决然地上去了，只不过我们这儿的负责人选择了地下为决斗场所，在那儿一对一决战，战斗极其惨烈，我们这儿的负责人至少历经七次复活最终战胜了邪恶。醒来后我很震惊，劳教所等关押大法弟子的地方是邪恶势力的黑窝，大法弟子不能依靠别人的恩赐把大法弟子放出来，不回避，不绕过，而是堂堂正正地浴血奋战踏出来，这显然是最艰苦的正法，也不是每个大法弟子都能够做到的，也许在历史上这些大法弟子为了法而选择了最艰难的路，但是我们却把他们忘了，甚至不能用正念对待他们在劳教所的一些表现……

在整体的概念上，我不知道有多少大法弟子像我一样曾经有过这样的教训，也不知道有多少大法弟子正在经历这样的教训，但就我自己而言，不是一时的而是坚实的整体观念还很欠缺，需要在坚实的实修中真正的在理性上升华。

我想被同修当作“正法精英”的大法弟子也应该找一找自己的原因。（一）学法、讲真相、发正念是浑然一体的，是正法的完整的方法和概念，缺一不可，不可偏废，应该圆融的处理好。（二）师父在《圣者》中说：“其人赋天命于世间、天上，具厚德而善其心，怀大志而拘小节，博法理可破谜，济世度人而功自丰。”我个人认为对大法弟子的要求是一条比一条高，其中“济世度人而功自丰”一条，就大法弟子的功德而言在“济世度人”中会无求而自得，但就决定大法弟子层次高低的功力而言必须靠大法弟子自己在修炼中扎扎实实的提高，决不能把工作代替了修炼。（三）很多大法弟子在正法工作中、在反迫害中独当一面、一臂擎天，有的已经鞠躬尽瘁、死而后已，很伟大。但所有的大法弟子都是以法为师，大法的师父只有一个，在大法中谁都不可能一臂擎天，谁都不可能在法之上，所有大法弟子是一个整体，我们必须清晰自己的整体概念从而促进整体提高而不是仅仅依靠自己的力量。我对被当作“正法精英”的大法弟子无限敬仰，但我真不愿看到这种现象。所有的大法弟子应该都在正法的努力中不知不觉地起到精英的作用。

个人体悟，仅供参考，不妥之处敬请指正。


给明慧编辑部的一封信

2003年8月5日 文/大陆大法弟子

【明慧网8月5日讯】

明慧编辑：你们好！

最近，在我们地区出现了类似辅导站的一种大法工作形式，主要是体现在对小型资料点的统筹安排建点和对于各资料点和地区资料需求方面的协调上。虽然做这些工作的同修并没有自己说他们就相当于和平时期的辅导站，但对于与他们配合的学员将他们当作辅导站的负责人和认为他们起着辅导站的作用的这种说法和配合状态也是认同的，无形中已将自己的作为当作了辅导站所起的作用，在学员中产生了一种导向作用。

在当前大陆的恶劣环境中，我们觉得这种说法和做法存在很大的漏洞。（目前，我们地区小型资料点的被破坏和做资料的学员被迫害与此不无关系。）

1、目前大陆大法弟子所处的环境与海外是完全不同的。大陆大法弟子证实大法、讲清真象都是基于自身对法的认识和坚定，维护大法，在做好三件事的过程中破除邪恶的迫害，减少受迫害的损失，救度被谎言欺骗的世人和众生。在这过程中，人人都是辅导员，人人都是大法中一粒子，如何处理、面对遇到的问题，都必须自身从法上有清晰的认识，因地制宜地根据实际情况来做，也是在建立正法时期大法弟子的威德。

2、对小型资料点的相对统筹安排建立和资料的需求的协调实际上有悖于小型资料点遍地开花的实际意义，对于小型资料点的独立、成熟和稳定反而起到了阻碍作用。小型资料点的建立和成熟，是学员自心对做资料在法上有一定的认识，有做资料的愿望，初期开始会得到同修在技术上的帮助，随着在做资料过程中修炼自己，心性的不断提高，不断从法中获取智慧，渐渐成熟起来。对法的认识越坚定，对自身修炼的要求越严格，遇到问题都能够真正地找自己，就破除了旧势力的安排和破坏，小型资料点才会真正成熟、稳定和安全，才能够达到遍地开花的实际效果。

3、小型资料点和原来集中制作资料的最大区别在于“小”而安全，环节少，涉及的面和点少，信息不交叉，最好是每个居民区有一个乃至几个，有条件的都可以做，达到处处都是资料点，处处都“没有”(大)资料点。尤其在心态上，不要觉得下载了资料或上传了迫害真相，就是做了很大的一件事，自己就非常重要，或把资料本身看得很重，好象没有做资料就没有做大法工作，就感到失落，这种心也会被邪恶钻空子。心静如止水、平淡如日常的心态做资料最好。

4、类似辅导站和对小型资料点的相对统筹安排建立和资料的需求的协调的做法，增加了接触的环节，各资料点信息交叉，甚至会引起不必要的误会和干扰，给安全带来极大隐患。另一方面，也容易使人滋长干事心，争斗心，显示心，妒忌心，对持不同意见同修的排斥和不信任（这些现象早已存在），而这些恰恰是邪恶最愿意看到的。

5、不就事论事，在法上交流最能帮助小型资料点的成熟。需要明确的一点是，解决心性上的问题是解决一切表象问题的根本。大家在法上有了明确的认识，才有可能把证实大法的事做好，做事的过程就是一个修炼的过程，处处体现了修炼心性的因素。小型资料点建立得缓慢、受阻都需要从心性上找问题，并不单纯是技术上不懂的问题。

以上是与学员交流后的个人认识。不足之处请批评指正。

大陆大法弟子在这特殊的历史环境和时期，如何能够更稳健、更好地走正走好最后的每一步是至关重要的。我们希望通过明慧网将此现象和问题付诸讨论，在此抛砖引玉，希望能有其他地区的同修在法上谈一谈对此问题的认识，共同精进，更好地完成我们的史前大愿。

（编注：署名、日期略）


对“给明慧编辑部的一封信”一文的一些读者反馈

2003年8月7日 文/大法弟子

【明慧网8月7日讯】

◆８月５日明慧快讯的“给明慧编辑部的一封信”中谈到了一个现象就是在大陆的某个地区出现了类似辅导站的一种大法工作形式。我觉得这里面有两个不同性质的问题：一个是辅导站的工作形式，另一个是资料点的安全问题。

就第一个问题而言，我觉得这是非常好的现象。９９年７月２０日之前，大法的辅导站遍及各地，几乎每个县都有。而且大部分都是自发形成的。往往都是那些得法早，觉得大法好，而自己又愿意、又有热心去做这个事的学员在做。我们再重温一下师父为我们写的《精进要旨》，《法轮大法义解》，就知道师父对辅导站是肯定的。只是在９９年７月２０日后，在邪恶的疯狂迫害下，而且邪恶首先是抓捕各地辅导站的负责人，在这种情况下，大法弟子为了维护大法，挺身而出，才自发地出现了人人都是站长、人人都是辅导员的局面。但是，我们大法本身可没有解散辅导站。在邪恶的环境下，谁要是能坚定地站出来，去做站长，辅导员的工作，那不是在坚定地维护大法、在同化大法、在证实大法吗？同时，也是在否定旧势力的安排。看看那个邪恶的公安部六条规定，难道我们大法弟子还要去顺着它、去符合它吗？所以，我建议有条件的同修都去主动做，通过协调，发挥大法弟子整体的力量，去做好师父说的三件事。

第二个问题就是资料点的安全问题。明慧登了很多这方面的文章。大家可以借鉴，找自己的不足，提高上来。干事心一定要去掉。做资料本身不是我们的目的，建资料点也不是我们的目的，我们的目的是要证实法，讲清真象，救度众生。所以，无论遇到什么样的环境，我就是来证实法来了。邪恶也就无从钻空子了。

以上抛砖引玉，希望同修们都能在法上认识法，在法上悟，共同提高。不正确之处，请指正。

◆我觉得在当前大陆的严峻环境中，辅导站这个形式是不应该提倡的，而修炼得好的、有热心的大法弟子主动承担责任、帮助同修，那是他们修炼、正法的境界的体现，不应该走入辅导站的形式。

当前如果在大陆的黑色环境中确立辅导站，就会对资料点进行协调管理，直接与明慧一再推荐和强调的“资料点之间单线联系”的原则相抵触，从而使所有的资料点形成一个安全上的薄弱环节。

◆其实有些时候学员站出来主动去协调是很好的事，比如在一些地区没有资料点，有经验的同修去帮助建，在一定的时期和情况下，起的就是协调人的作用。“人人都是辅导员”就是说每个人都尽可能地站起来为法负责、主动协调吧。

如果是正面的提醒注意“安全问题”，不要太集中、搞得太大，这是无可厚非的。实际我想，在每一个小资料点，肯定也是有一、两个学员是“主轴”协调的，也没什么。

我记得“一位女大学生的正法修炼之路”(上、下)提到的情况很值得参考借鉴。

◆我不是很肯定。但想到两点。一、除了明慧文章中所提到的可能出现的安全问题之外，我觉得７.２０之前与现在情况不同。以前，各地辅导站虽说自发成立，但还是有研究会监督的吧，而研究会应是师父直接看着的，因此不会出现个人因素带来的大面积的偏差。二，无论７.２０之前大陆辅导站还是现在海外辅导站存在意义主要是协调大的活动，那么现在大陆是否足够安全地搞大活动呢？大型活动在大陆是否应该提倡呢？若是以小的群体和个人形式的讲真相，辅导站好象没有必要。


建议更多的同修掌握电脑技术

2003年1月22日

【明慧网】在一些地区，特别是乡镇，不会使用网络及计算机往往成了印制材料、开展正法活动的强大障碍。常看到有的地区就差在没人能上网和熟练使用电脑，从而使活动开展不起来。其实这方面恰恰是最不应成为障碍的。

◇学电脑并不难

一个毫无基础的人，如果有学员有选择地教一下，用心的话，不超过两周即可熟练地胜任网上下载、联系及简单排版等工作（而且是在安全前提下）。现在各地电脑培训班到处都是，随便找个班学一下基础知识（先选学“办公自动化”即可），然后找学员抽空讲一下或网上咨询一下，其他就没问题了。需要的时间、费用都不大，也没有任何风险。

曾接触过有些地区的学员，有的从未接触过电脑，甚至就是普通家庭妇女，年岁很大了，还在做着网上的工作。而且从学员自身的感受，真难的地方不难在学知识，而难在能够有那颗心去学，难在能够想要去做。

实际上从常人角度讲，要学的东西并没有多少，想学，那些难度也不过是个纸老虎，一捅就破；而不想去解决时，它就真成了拦路虎，那就真的难了。

◇用电脑也不难

目前电脑售价降幅较大，一般工作按最低配置即可够用。其他方面，包括喷墨打印机等都是家庭能够承担得起的。况且电脑本身在常人工作学习生活中也能用得上，有的几个人合买，解决几个人看资料的问题，从而不必再从资料点每天取明慧等内容，也是不错的办法。

◇学电脑是有必要的

其实会用电脑不仅利于材料点的工作，如果更多人掌握，也会使许多工作的开展有个大变化。

●更多人会用电脑可减轻资料点压力：

学员中更多人会用电脑，可以自行下载内容而不必非从材料点领取纸印的每日内容。这样不但自己的消息来得更快更方便，也使材料点可以将更多力量投入到制作真相材料中去，从而减轻了很大负担（给学员编印每天明慧的内容，其实工作量是相当大的。我们一切都是自愿的，资金是大家自愿凑的，更应珍惜，尽量将有限的资金多投入到给世人的讲真相材料中去。）

●自己能下载更灵活：可自己根据身边人的情况，有选择地打印相关内容给其看，从而使讲真相更有针对性，材料制作更广泛。

●网上联系更方便：在网上大家可以足不出户地保持加密联系，而且不耽误自己做事，不受自己地域环境变换的影响，比其他任何联系方法都安全、方便、高效。

●电脑的运用也使成本巨降。要印制一套材料的副本，需经编辑、排版、印刷、传送等多环节，人力物力消耗很大，同时也需要一个时间过程；而在电脑上复制多套内容，几乎是零成本，尤其是传送上极其方便，通过电子邮件邮过去就行，哪怕大洋彼岸，也只是一瞬间的事。而且运用电脑的多媒体处理技术制作真相材料，还可以极低成本做出其他方式做不出的效果，增强可视性，从而加强材料的表现力和说服力。

◇目前现状

据个人不完全了解，有的地区能熟练运用电脑的就一个人，工作一多起来，往往就出现一种千军万马过独木桥的局面。人的精力总是有限的，耽误事不说，过多的工作往往导致该学员学法、炼功跟不上，最后出事。而出事后，又很难立即找到替代者，导致当地工作波动很大，这种教训很多。

一些年青的学员，并未主动担负起来这方面的工作。虽然有条件学，但别人问起时，往往先说学不会，后说不愿学。谈起掌握这些技术的必要性时，也觉得不能说没用，有时也劝别人学，但就是自己不动，本质上其实还是私心。反过来讲，许多做此工作的学员，原来对电脑是一窍不通的，也就是在这两年中才学的。如果当初大家都不去学，那现在大家看的材料，给常人的真相资料也就无从来了。材料从下载到编排印刷，处处都涉及现代常人的技术，不掌握也是不行的。

师父说：“每个人除了参加集体活动外都在主动地找工作去做，只要对大法有利，都要主动去做、主动去干。”（《致北欧法会全体学员》）

电脑技术不是每个人非学不可的，但多些人掌握（尤其是在大陆），确实对正法是有利的；况且这方面目前已成为正法整体中不可缺少的重要一环，也是我们目前做得不够好的一个方面，建议有条件的学员在这方面稍下点功夫。

做事的学员我觉得也应该主动安排，由会用的学员教一下大家，使工作人员人人掌握，这对应对复杂的情况保证是有益的。也可由专人在学员中专门培训大家，普通学员学会后，互相教一下。和大家没联系的学员，可以在社会上学或向常人中的朋友去学一下，多些人掌握，会大大增强我们整体抗干扰能力，也可使一些其他工作在新的高度开展开来。

以上个人观点，仅供参考。


教训反思
关于大庆去年4月几个主要资料点被破坏的反思
关于某地资料点被邪恶破坏的一点反思
超越教训　走向新的起点
教训与反思
痛定思痛——在法上认识法，用正念否定旧势力
我地资料点被破坏后的反思及认识
做事心和不想向内找自己的教训


关于大庆去年4月几个主要资料点被破坏的反思

2003年1月9日 文/大陆大法弟子

【明慧网】2002年4月中旬对大庆大法弟子来说是一段难过又难忘的日子。一批正法工作的精英相继被非法抓捕。本来应及时写出他们遭受迫害的原因，但不知邪恶之徒对他们的正法工作情况掌握到什么程度，担心写出来给他们带来更大的魔难，所以迟迟未写。直到最近他们已被邪恶之徒非法审判并送到大庆监狱，才将他们那一段的情况写出，希望对更多同修能有所帮助。

春节期间师父发表“劫”的经文后，想到中国受谎言蒙蔽与欺骗的百姓急需救度，他们深感救度众生责任的重大。2002年3月5日，长春大法弟子首开先例利用电视插播大法真相，给大庆大法弟子以很大的启示。大庆大法弟子有技术能力的同修决定在大庆组装电视插播设备，完成后发往全省各地，帮助更多电视观众知晓真相，摆脱被官方谎言宣传蒙骗的状态。

随着货物的不断运进，各地需要量的不断增大，人力又有限，致力于此项工作的同修压力越来越大。他们几乎是昼夜兼做，熬红了眼睛，完全忽视了静下心来学法和每天的发正念。当有同修提醒他们要注意学法、发正念时，他们总是心里装满工作，说等忙过这段时间再补上。以前同住一起的同修经常提醒并督促他们学法炼功，可这次看到他们忙成这样，每天很晚拖着疲惫的身躯回来，看书一会儿就打瞌睡，同修也不忍心再过多地说什么了，只是从生活上尽量去照顾他们。

师父在佛罗里达讲法中着重讲解了为什么所有大法弟子必须做好三件事：学好法、发正念、讲清真相：“再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。……只要你去学，什么问题都可以解决，只要你去修，只要你能够在法上去认识法，那就无所不能。”“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。”因篇幅关系，这里就不更多引述师父的原话了，希望忙得不可开交的同修都能静下心来，放下心来重温一下师父新经文，特别是佛罗里达讲法以来的一系列讲法。

如前文所述，大庆那几位骨干同修在忙工作中忽视了师父讲法中关于在做正法工作中不断提高自己的这一部分，个人没有按照师父的教诲每日做好三件事，而周围同修也没能用足够的正念对待这一情况，导致整体出现漏洞。在那种邪恶的环境中，这种情况很快被旧势力钻了空子，使一批优秀的大法弟子受到严重迫害，给正法救度世人带来损失——

2002年4月12日，大庆大法弟子唐增叶与陈秀丽在公共汽车上洪法被邪恶之徒绑架，唐增叶的电话号码本、手机卡等都落入邪恶之徒手中。以此为线索，邪恶之徒对六部手机进行监控。为了逼迫陈秀丽说出其爱人张兴业的下落，它们对她动用酷刑，甚至用竹签子钉手指（明慧网有过报导）。

4月14日，大法弟子李海到大庆萨尔图区一个旅店看一个外地来取货的同修，未找到人，出来时被跟踪，当时他还以为是自己的怕心出来了，未当回事，直到他要找的那位外地同修告诉他，说自己也被跟踪时，他才意识到问题的严重，赶紧通知到货场取货的同修张兴业和贾生辉注意是否有人跟踪，可是已经晚了。他们的车已被跟踪而且他们带着被跟踪的车几乎跑遍了所有资料点、库房等。接到李海的电话，张兴业才发现有三辆车交替跟踪着他们，他们费了好大的劲也没有甩掉，最后将车横在路上挡住邪恶之徒的车，他与贾生辉跳过墙摆脱了邪恶的抓捕。

4月15日下午同修们见面，当时大家都觉得目前不知邪恶之徒对我们的情况掌握多少，应静下心来好好学一学法，稳一稳再做。可当时正赶上邪恶之首出访德国，全世界大法弟子集中发正念清除另外空间的邪恶，个别同修觉得这一集中发正念，邪恶马上就完，不能再等了，继续与外地联系。

4月18日上午，大法弟子李海、张兴业前往组装插播设备的地点被邪恶之徒当场抓捕。同时在那里被非法抓捕的还有一些外地来取货的大法弟子，他们都是当地的正法精英。4月18日下午，大法弟子姚彬在家被非法抓捕，邪恶之徒同时抄了他的家，大肆掠夺财物（明慧网有过报导），同时绑架了他爱人及其妹妹，并在他家蹲坑守候其他的大法弟子。

4月19日上午，大法弟子戴志东、白旭昌到姚彬家去，被守候在那里的恶警非法绑架。目前白旭昌已被劳教，戴志东受尽酷刑已被非法判刑，现不知关在何处。

4月20日大法弟子江德榕在家被邪恶之徒用消防车破窗而入，非法绑架。

随后的几天，所有的大法资料点、库房几乎全部被抄，大量的救度世人的真相资料、光盘、条幅、大法书籍、刻录光盘的设备等被洗劫一空。做真相插播器的配件全部被抄走，直接经济损失几十万元。幸好人员撤得及时，未造成更大的损失。

但随后进入五月份又有一资料点被破坏，部分同修被绑架。

六月中旬大法弟子贾生辉与其爱人孙成荣被绑架。

至此大庆市正法工作的主要协调人绝大部分被邪恶非法抓捕，邪恶之徒将他们锁在铁椅子上六昼夜酷刑逼供，用“打黑办”的恶人（大庆有一个专门打击黑社会犯罪的办公室，简称打黑办）对这些手无寸铁、打不还手，骂不还口的善良的大法弟子大打出手。张兴业、李海、张忠、戴志东等人凭着他们对大法、对师父的坚信，堂堂正正的闯关，未向邪恶吐露一个字。最后邪恶之徒无计可施，只好将他们送到大庆市看守所及萨区看守所非法关押。直到九月下旬才对他们进行非法审判。在这期间几次提审，都是酷刑折磨。李海、张忠、戴志东等人绝食抗议非法迫害，张忠一直绝食近五个月，全身只有几个脚趾有知觉，当他的父母去要人时，邪恶之徒竟说就是死里头也不放人（明慧网有过报导）。而张兴业虽然未绝食，一直坚持在号里公开炼功学法。开始邪恶之徒也采取各种方式干扰、阻止，一看没有效果，也就随他去了，凭着整体的力量，在看守所开创了公开炼功学法的环境，这可以说是首开先例。

邪恶之徒深知这些大法弟子在大庆正法工作中所起的作用及他们的感召力，所以自他们被非法关押后一直严密封锁消息，就是对他们的非法审判也是在极其秘密的情况下进行的。与插播电视真相有关的被非法抓捕的七个同修：张忠、李海、张兴业、姚彬、江德榕、贾生辉、孙兴和他们的户口所在地分别在大庆市萨区公安分局及让区公安分局，却将他们送到大庆市红岗区法院进行非法审判，而且未通知他们中的任何一个家人，也未履行任何法律手续，只是让30多名警察看着他们，七名久未见面的大法弟子互相切磋了一会儿，法庭的工作人员未进行任何庭审调查，就问他们还有什么要说的，最后非法审判在大法弟子正义之声的自辩中草草收场。

张忠已被迫害得不能行走，是大法弟子张兴业背到法庭的，直到现在张忠还一直被非法关押在大庆市看守所，因腿不能行走而不能下队。而且他们的刑期是上面内定的：张忠、李海12年；张兴业10年；姚彬9年；其余四人都是七年。

12月上旬张兴业、李海、贾生辉被送到大庆市监狱（直到监狱他们也不知道自己究竟被判了多长时间），张兴业与李海因拒绝穿号服，同时在监狱炼功被邪恶之徒用刑。最近，张兴业被迫害得无法行走。监狱里的恶人又对他们采用不许睡觉的办法折磨他们，每天只让睡二个小时。现在监狱里面的情况如何无从知晓。邪恶之徒不让他们与家人见面。

三年来，大庆在本地区的正法工作中发挥着重要的作用，自这批大法精英被非法抓捕后，大庆及黑龙江省一定范围内的正法工作一直处于低谷，这是三年来大庆弟子正法工作最大的一次损失。被关押的同修在里面承受了很多的魔难，时刻面对邪恶，每做一样正法之事都要付出极大的身心承受。我们这些在外面的同修所能做的除了用正念帮助他们之外，更主要的是从他们的身上吸取教训，走好正法路上的每一步，做好助师正法的工作。

痛定思痛，自他们被抓后，外面的同修一直在反思自己及这个集体，问题究竟出在什么地方，才给大法带来这么大的损失，使大庆及周边地区的正法工作受到这么大的影响。现将我的反思写出来与同修交流，不当之处敬请同修指正。

1、总的来说，那段时间整体上没有重视每天做好师父讲的三件事。特别是在矛盾中，一来大家没有马上齐心发正念清除内外干扰，二来当事人和周围有关同修都没有及时向内找、提高心性，没有意识到应该在每日的提高心性中坚定地用正念破除旧势力的安排。试想，讲清真相救度世人这样重大神圣的事，如果我们的心态不能在学法和发正念中保持足够的纯正，不是等于允许了邪恶见缝插针地迫害我们吗？（这是旧势力的本性所致。）

2、具体说。从我前边的叙述中，同修不难发现他们做事过程中起了很强的做事心，把师父反复强调的学法放在了一边，总想等忙过了这一阵再补上。殊不知，正法一天不结束，正法工作就一天不能停止，那么哪一件正法工作不是急待去做的？如果摆不正学法、修炼与做正法工作的关系，就极易出现他们这种情况，从而被邪魔钻了空子。就给你多安排工作，而且让你觉得哪一件工作都非得你去做才行，把你与法分开，最后以此为借口迫害你。

3、同修之间发现问题没有按照师父所讲的“你的事就是他的事，他的事就是你的事”去认真对待。当发现他们没有学法，不是严肃认真地坐下来与之在法上交流，而是为情所困，简单地提醒一下，看他们不听也就不再说了，这是不是有一颗怕得罪人的私心呢？严格的说也没有做到真正地为法负责，为同修负责。——他已经被干扰了，思想上才荒疏学法的，自己没有足够强大、纯净的正念，如何能起到真正提醒、归正对方的作用呢？甚至有的同修在他们出事后，还反复议论：他们就是不注重学法，云云。这种议论和埋怨本身也不是正念啊，因为还是向外找了，对同修对自己对大局都没有正面的作用。

4、在他们出事之前，主要协调人之间出现严重的心性摩擦，有的甚至都不愿见面。这是整体上一个最大的漏洞。

5、攀比之心、贪大心理、有求之心等也是这次出现重大损失的一个原因。

长春插播真相是八个频道同时转播的，我们有的同修就也要做八个频道的。其实当时并不具备这样的条件，如果也做成八个频道的，那么做成的机器一个人根本拿不动。所以后来稍稍做了一些改动。但是一看到长春有那么大的轰动效应，就想在黑龙江省统一行动，产生更大的效果。我们无论做什么正法工作，都应该是做而不求的，无求而自得。带着这么强的有求之心能有好的效果吗？另外想搞统一行动还有一个原因，长春插播真相后，邪恶对有线电视线路看得很紧，他们担心若一个地方有了机器就做，那么别的地方再做就不容易了。这是不是常人心呢？我们是做正法之事，做的是宇宙中最正的事，只要我们做得正，时机成熟时师父自会给我们安排最好的时间、方式，而怕我们做的是另外空间的邪恶，人间的恶人怎么能看住大法弟子呢？在这种思想的指导下，他们做成的插播器仅运走了一部分，其余的在他们出事后全部被邪恶之徒抄走，造成了很大的损失（原订4月20日全省统一时间做的插播真相活动，因他们被邪恶之徒非法抓捕，仅哈尔滨、佳木斯等少数几个地方做成了）。

6、手机联络的问题。由于大庆的生活条件比较好，常人中使用手机的人比较多，这给邪恶之徒监控大法弟子的手机带来一定的难度。可以说以前在大庆没有因手机的使用不当而出现同修被抓的情况，所以明慧网上出现关于这方面的文章也没有引起他们足够的重视，缺乏这方面的安全意识，平时的联系混乱。而且有的同修在看到别人把随身携带的电话号码加密时，也不以为然，认为没有必要，只要正念强就行。结果就这样的人出问题多。由于唐增叶4月12日被邪恶之徒绑架，与她联系的同修中有六人的手机同时被监控，还有的同修在用手机打电话时什么都说，没有安全意识，邪恶之徒可能以此为线索，将他们工作的地点等找到，蹲坑守候将他们一一绑架。

7、对自己所从事的工作要有一个清醒的认识，不一定每项正法工作都参与。我的想法是，虽然我们的修炼是大道无形的，但正法工作并不是没有头绪的，每个人在什么位置起的作用更大，自己要有一个清醒的认识。如果你是大法工作的主要协调人，我觉得就不适合去做什么发真相传单、直接面对面讲真相的事。正法修炼是一件非常严肃的事，我们所做的每项工作，都要求心态非常纯正，救度世人的效果才能达到最好。稍一放松可能就会被邪恶钻空子，自身的承受自不必说，给大法带来很大的损失是无法弥补的。我在这里是对事不对人。仅举一例：其中一同修在讲真相、救度世人方面做得非常好，不放过任何一个机会，经常是面对面给世人发真相光盘、传单、在公共汽车上讲真相。当有的同修提醒她注意安全时，她却说“我没有这方面的观念”。看似正念强，观念少，其实我们有的观念是隐藏很深的，很容易被自己忽视了。结果就在这方面出问题。目前她受迫害，被送到哈尔滨戒毒所劳教。

总而言之，在这个事例中，如果大家无论做哪一部分，都不忘每天做好师父叮嘱的三件事，特别是学好法和发正念，那么邪恶就无法如此猖獗，这宗大规模迫害也无法形成。

现在迫害已经发生，损失已经造成。为了弥补损失、清除对当事学员的迫害，继续开展讲真相工作，我们大家一定要重视发正念，每天都不能空过去；同时要每天坚持静下心来学法，因为学好法是保持强大正念和每个大法弟子得以在正法中发挥威力的保证。还有很重要的一点，就是事情发生了，我们听到这件事的大法弟子都要向内找，及时在学法中提高心性，加深对大法和正法的理解。其实，多少大法弟子的正法修炼实践已经证明，每天坚持学好法和发好正念，不但不会耽误我们做正法工作的时间，反而只能让我们更理智、更清醒、更智慧、高效地做好我们想做的一切，让我们能更纯正地善待同修，使大家成为一个更金刚不破的整体。如果我们每一次都能反过来利用旧势力的安排来整体提高，大量清除邪恶，更好地证实大法，那我们不就是在成功地从整体上破除旧势力的安排吗？


关于某地资料点被邪恶破坏的一点反思

2003年11月4日 文/大陆大法弟子

【明慧网2003年11月4日】这次某地资料点被邪恶破坏是由邻市那边影响过来的，两地邪恶联手，在省610督办下，气焰嚣张，很疯狂，多名学员被绑架，设备、耗材、资金、真象资料损失严重，而且还波及周边地区，同修们一段时间内忙于调整，几乎半个省的资料来源受阻，其间接损失不可估量，详情不必细说。

关于资料点的安全问题，一直令每个大法弟子关心，也是令人操心的老话题，资料点同时也是邪恶重点迫害的对象。我们经历了太多，留下的遗憾太多，明慧的报道和学员的交流以及教训也太多了，我们天天在学法，发正念，全盘否定旧势力的安排，为什么还被邪恶钻空子迫害呢？原因很多，其中之一是我们的学法入骨了吗？师尊也一直教导我们要最大限度符合常人状态修炼，特别关心大陆学员的人身安全问题，一再告诫我们要注意安全，为我们操尽了心，我们真得猛醒了。只要邪恶一天没有被除尽，正法一天没有结束，资料点的安全问题就是一个永远要重视的新话题，特别是做源头工作的同修，我们得对得起正法时期我们肩上的责任。

笔者只想根据自己几年来的摔打体会，切实地简单地谈一下这次教训。

首先，以情代法，资料点的同修在一起工作时间长了，配合得也都很好，修炼状态、性格都很了解，往往在这个时候无意中就以人的感情代替大法原则，特别是有些女同修在不同意见时，常人式地哭着述说委屈，此时的状态何谈大法的严肃和原则？往往在出了问题之后才说某某以前就如何如何没有做好，并没有从根本上做到资料点的运作对学员素质要求是很高的，等到真正认识到了，损失已造成了。

其次，到处串，知道过多，有些主要协调人只是要求别人稳定在资料点上做事，而自己到处走动，操心太多，一个地方呆不了几天，事无巨细，这次出事正好碰上。笔者也是负责一方的主要协调人之一，几年来，从未知道一个外地资料点和联系人的地址，是主动去不知道，“出差”住旅社，从不打听、串门，安心把一个地方的大法工作做到位，保持和外界联系，做好了就自然向外扩展。而大法的协调工作并没有因为不知道资料点的地址而受到影响（绝对不是显示自己，只谈经验体会，下同）。

再次，舍近求远，长途运输，听不进同修就近建点的建议，如果根据需要临时调节一下，从外地调运是可以的，但长期定点定线长途供应，而且数量很大就不可取，这次出事，就有邪恶在长途车上查箱，导致学员被抓，几大箱资料损失，运输供应线路中断。笔者也曾大量运送过，甚至一天跑一千几百里地，但那只是作为调节，根据正法形势，解“燃眉”之需，本着“不等、不靠”之原则，还是从根本上就近解决为上。

第四，联系混乱，使用通讯工具不当，这次邪恶自称就是根据通讯定位，知道资料点大致方位地区，而后渐渐缩小，这也是导致资料点被破坏的原因之一。笔者几年来从未使用过手机（不是没条件），并力劝同修，特别是年轻同修慎用手机，从笔者的经历看，凡有手机的同修大都出事或出现险情后自动放弃使用，现在公共通讯是很方便安全的，就是麻烦一点，所以笔者建议资料点的协调人最好不要使用手机，不存在手机，就不存在这方面的注意因素了。否则，只要邪恶盯上，哪怕一百次只有一次你没注意，就足够了。事实上几年来的大法联系工作并没有因为没有手机而受影响。

第五，资料点过大，资料点的大小是由生产设备所决定的，设备大，所需人员就多，进出耗材量就大，这一点也难怪，学员们考虑的是需求量，生产效率高，长期综合耗材成本低等优点，但我们还是要根据明慧的建议，建立小而分散灵活的资料点，遍地开花。这次邪恶的破坏最后把我们的大机器和五十箱纸都抢走了，充分说明了资料点过大，不灵活机动这一点。一旦出问题，人员、资源的损失和对本地的伤害都是很大的。其实这也正说明了这种“大资料点”模式的最大弱点。

最后，再谈一下集体学法的问题，我们做资料的同修及协调人每周都要在一起集体学法一次，交流一下，（不是在资料点上），但在目前的邪恶环境下是否可取，有待商榷，这次邪恶就是在大家集体学法时冲进来的。

总之，这次资料点被邪恶破坏的教训是深刻的，损失也是巨大的，痛定思痛，痛定思过，因我们的失误而耽误了救度众生，我们懊丧的心情是没有语言能表达的，但请师尊和全体同修放心，我们绝不会趴下不起来，我们要继续向前走，直到法正人间的到来。

值得一提的是，通过这次事件，反过来也看到了大法弟子的成熟和伟大。在突如其来的邪恶迫害面前，大法弟子们没有象常人那样式的惊慌失措，在自己的人身安全都不能保障的情况下，心系大法，首先考虑的是通知同修、转移设备耗材等物质，最大限度减少损失，有一个弟子当天深夜就在师尊加持下，正念正行，走出魔窟，出来后丝毫不慌、不乱、不惧邪恶追踪，加入了减少损失的行列，真是惊心动魄，要知道这位同修只是个年轻姑娘。通过这次事件，反过来也看到了大法弟子的整体配合意识、协调能力和相互补充能力的提高，“一方有难，八方支援”，暂时撤离的学员在异地得到了很好的调整，一方面加强了学法发正念清除邪恶，总结教训，另一方面，重组资料点，一切都那么井然有序，镇定坦然，大法真相资料的供应及时跟上，并没有因为资料点的破坏而中断。更令邪恶费解的是，被它们公认为的“几条大鱼”，在它们更加严密的看守下，都先后在很短的几天时间里正念正行，闯出了魔窟。有一个恶警对我们的同修说：“我就是不信，今晚你能在我们三人的眼皮底下走掉。”然而，第二天，这位同修走了出来，令邪恶胆寒，而在高压下受不住或妥协的反受其害。铁的事实再一次说明了：只要我们平时学好法，打下一个扎实的基础，并按照师父讲的法的要求去做，正念正行，那么是没有任何旧势力安排的因素能够左右的。


超越教训　走向新的起点

2003年4月26日 文/大陆大法弟子

【明慧网4月26日讯】[注：这篇文章的作者善意地把自己地区资料点受破坏后的教训谈出来，与同修交流，希望更多的地区吸取经验教训。文章写得很好，但我们看了仍然很痛心，并引起思考：这样的文章，这一两年我们已经出了很多很多篇了，说明至少有那么多资料点已经历了那么大的损失，可是究竟为什么这些不同地区的学员在重复经历着同样的错误和损失呢？是不是我们很多大陆同修不知不觉地在用人做事的思路维持资料点运转、其他同修又把维护资料点当成了别人的工作呢？有多少海外学员用心读了这些血的教训换来的文章，并利用自己的方便经常善意地从修炼角度提醒大陆弟子呢？正法时间不等人，很多损失发生后是很难弥补的。真诚希望不再有更多的大陆同修和地区等到自己亲历了同样惨痛的教训才从法理和修炼的角度重视这些问题。

帮助大陆大法弟子正念清除迫害、减少损失，这不仅是海外大法弟子的事，更是大陆大法弟子自己的事。让我们从现在起真正重视起来，正念对待做事心等常人心带来的教训，杜绝同类漏洞的破坏作用。超越教训，走向新的起点。]

＊＊＊＊＊

最近，我们地区的资料点连续遭到邪恶的破坏，给做大法工作造成很大损失。现把我地区的教训整理出来与同修交流，以期把大法工作做得更好。

一、建立周密、可靠的联络方式

首先从资料的下载、复印和传递来说，必须建立可靠的单线联系。有的同修既传递资料又向世人发放资料，就象商业部门批发兼零售一样，暴露过于频繁，给邪恶过多的可乘之机而使资料点遭到破坏。单线联系中的每一个同修都对资料点起到一层安全隔离墙的作用。资料点的传递结构就象商品批发一样，一级连一级，形成金字塔结构，塔尖(下载资料)至资料点外围(发放资料)之间必须有2-3人单独联系。

其次传递信息要有周密、可靠的方式方法。所使用的通信工具，如手机、呼机等号码保密专用。一般情况下要采用当面告知的方法，每一次见面都要约定好下次联系的方法、时间和地点等。

由于我们的疏忽和懒惰，频繁使用固定电话、呼机、手机做真相工作，给邪恶长期监听的机会，造成同修被抓和资料点被破坏的惨痛教训。

资料点的安全问题是至关重要的，不能忽视，这不是怕不怕的问题，而是能否对自己负责、对同修、对大法负责的问题。

二、做真相工作的通信要注意修口

我们修炼人讲修口，在做真相工作时更应该严格要求自己。上不问资料来源，下不问资料给谁，不随意向无关人员讲自己做真相的具体情况及经过。在这方面的教训也是深刻的。有的同修把做真相资料的经过、资料来源及和其他同修的联系，在显示心的驱使下随意去讲，师父说：“显示心加上欢喜心最容易被魔心所利用。”（《定论》）结果给邪恶破坏大法以可乘之机。

三、要把学好法当成做好真相工作的根本保证

当一个资料点被破坏后，其余成员就以减少学法、炼功和休息的时间来加班加点弥补损失，以保证那里的同修仍能及时接到真相资料，精神可贵，但效果并不佳。这时由于资料点的同修担负的任务越来越多，学法、炼功、休息的时间越来越少，从而没有一个很好的状态去做大法工作，这也使邪恶对资料点的破坏接连不断。后来我地区仅有的一个资料点也遭到干扰，资料点的同修苦于寻找新的安全之处，使大法工作不能稳步进行。还有更重要的一点：无论任何情况下，把大法工作摆在学法之上都是不对的，整日忙于工作、疏于学法，会被邪恶钻空子，师父说：“注意：无论你们再忙，都不能忽视了学法。这是走向圆满与做好大法工作的根本保证。”（《致北欧法会全体学员》）所以做真相工作的基础首先是学好法，并有强大的正念，因为“你们的正念，你们所做的一切，都从法中来，所以大家再忙也不要忽视学法。”（《在2002年美国费城法会上讲法》）当然我们在安全工作行为上也不能有漏洞，要符合常人社会的基本状态，否则邪恶会找出借口进行干扰。

以上所悟，不当之处请同修慈悲指正。


教训与反思

2003年7月10日 文/大陆大法弟子

【明慧网7月10日讯】师父说：“被迫害严重的地区，被破坏得严重的地方，那里的学员真的应该想一想：到底怎么回事？”（《在大纽约地区法会的讲法和解法》）

2003年哈尔滨市已有至少16处资料点被破坏，人员、设备、资金损失很大。“万家”、“长林子”劳教所、“省戒毒所”的迫害也非常严重。还有北京来了特务。在此写出一些2001—2003年之间哈市出事的一些情况，希望引起大家反思。

（1）学法方面

有的资料点的学员每天非常忙，学法少，干扰很大，学法时老睡觉。

（2）配合方面

配合上不协调。为设备、资金的使用，是否买车等问题争执，各持己见。资料点之间，学员与学员之间矛盾重重，都不能自觉地要求自己好好学法、向内找，结果后来多人出事，花几万元买的车也损失了。

（3）资料点的安全方面

有一资料点在出事之前大量的印资料，大箱、大兜子往外拿资料，出入的人多。

有一资料点学员听到钻墙声没有警惕，其实是恶警在楼上钻眼安摄像探头！直到速印机被安了跟踪器，屋里留有脚印才警觉，但已晚了。

（4）资金方面

有流离失所的学员在饭店边吃饭边交流，说是为了安全（因为饭店有包房）。有一学员用证实法的钱补自己的经济缺口，而这缺口是他在个人生活中大手大脚造成的。这么不严肃，邪恶能不钻空子吗？

（5）电话方面

一流离失所的学员在资料点附近的公用电话给家打电话，家里电话被监听，恶警用定位设备找到了公用电话，排查出资料点。

一对年轻夫妇家建的家庭小资料点，用宅电传一学员。此学员被抓，恶警顺这电话破坏了资料点，年轻夫妇流离到外地，男学员出事前刚找到个好工作，还有个几岁的幼儿，生活一度非常艰难。

一学员用宅电联系学员拿资料，电话被监听，结果自己和来拿资料的学员都被绑架。

建议学员尽量不用宅电联系，也可约好用暗语。去学员家或资料点（不要去办与证实法无关的事）一定先用暗语联系上确定对方安全再去，联系不上，不要冒昧去。这样可以避免“蹲坑”的。真的有不少学员是被“蹲坑”的绑架的。

（6）电话号码方面

电话号码一定要加密。哈市有两个年轻夫妇是电脑高手，2001年12月被绑架，恶警就是通过一被抓学员没加密的电话号码找到他们的。他们都被非法劳教，被强制洗脑！师父不希望落下一个学员，希望最大限度地救度众生，可我们这样大意，造成的严重损失不正和师父希望的结果相反吗？

（7）敲门方面

一流离失所的学员，有人敲门时大意了，没听敲门暗语，一开门，是恶警！然后恶警顺势“蹲坑”又绑架回来的另外两个学员。

（8）主动流离失所方面

有很多流离失所的学员做得非常正、非常好，但也有少数学员是因为执著不去而主动放弃工作、学业、家庭，主动流离失所的。我认识的有7位，而且他们都参与了资料点的工作，后来都被迫害得很严重。两个非法判刑，四个非法劳教（一个正念闯出，一个违心“转化”），一个在看守所违心写了“三书”。对他们身边一些常人影响很不好。

（9）一个被长期关押的辅导员出来了，说99年原来点几个学员和其在公园聚会，有一女孩给合影，事后相片里的学员都被绑架了。

上面提到的很多都是流离失所的学员，我个人体悟，不至于流离失所的流离失所了，这种不纯正的修炼状态是邪恶进一步迫害的借口和不稳定因素。建议有类似情况的学员发正念铲除邪恶的迫害，正念正行，堂堂正正回家，正常生活、修炼，好好给家人和亲朋好友讲清真相。但一定要通过学法达到那个心性境界。千万不要强为照搬表面形式。（个人体悟，如果不对，请同修慈悲指正。）

师父说：“我们从这些教训中应该更加理智，我们经历的太多了，从这些教训中我们应该渐渐地清醒过来了。”“那么为什么有些人就能够钻到我们这里来呢？当然是相当个别的，为什么那一段时间有人还给邪恶提供情报呢？是因为我们的场不纯、不正，不能起到救度众生、挽救生命的作用，不能震慑邪恶，那不是我们自己的问题吗？！还讲来讲去，还讲什么谁是特务，这个那个的，是不是我们自己的问题哪？是啊。所以在今后大家更要学好法，从而使正念更强，更有能力救度众生。”（《在2003年美中法会上的讲法》）


痛定思痛——在法上认识法，用正念否定旧势力

2003年8月25日 文/大陆大法弟子

【明慧网8月25日讯】注：下面说到的三种现象你熟悉吗？是否一边读一边在对照自己、看自己是否也有同样的思路和问题呢？如果你是中国大陆学员，是不是认为自己又不做资料点，所以这类文章和讨论与自己无关呢？如果你是海外学员，是否觉得这与自己每天所做的大法工作不相干，太遥远，没兴趣仔细把这样的文章读完？

一、普遍学法不扎实，走形式，所以理论上知道师父说的都对，但遇到问题时不能正念对待，不会用法去要求自己，而是采用自己喜欢的人中的标准和办法来衡量与对待。其实这是法学不进去、不能同化大法的表现，把大法当成外在的常人式的理论了。

二、平时注重表象，爱跟别人比，和别的同修比，跟自己过去比，却不跟法在不同层次对自己的要求比。

三、事情发生了，爱用人心推测，不能静心来真正向内找自己，不能用正念对待同修和自己；或者虽然有心对同修负责、也很想向内找，但因法学的不好，心也不静，所以找也找不到。

* * * * * * *

目前邪恶疯狂反扑，本地频繁出事，使部分地区材料中断，救度众生之事被大面积搁浅，同修内部出现人心浮动，不禁都在问：这块怎么啦？我们怎么啦？

是呀，应该好好问问自己了。

“被迫害严重的地区，被破坏得严重的地方，那里的学员真的应该想一想：到底怎么回事？……那里是很难，但是不管怎么难，你们想到你们的未来是什么吗？你想到将来的果位是需要伟大的威德为基础吗？你想到你要得到的是证实过法的神、佛正果吗？真的是因此把人都放下了吗？！真的金刚不动地无执无漏了吗？！真是这样，你们再看看那环境是什么样？ ”（《在大纽约地区法会的讲法和解法》）

痛定思痛，我发现我身边普遍存在着这样几个问题，说出来以便抛砖引玉。

一、普遍学法不扎实，走形式，所以理论上知道师父说的都对，但遇到问题时不能正念对待，不会用法去要求自己，而是采用自己喜欢的人中的标准和办法来衡量与对待。其实这是法学不进去、不能同化大法的表现，把大法当成外在的常人式的理论了。

关于学法，师父在每次讲法中都反复强调，而我们今天还做不到，是不是真有些……

二、 平时注重表象，爱跟别人比，和别的同修比，跟自己过去比，却不跟法在不同层次对自己的要求比。

表现在人中就是我常听到：xx修得怎么好，怎么坚定，怎么还能进去呢？……；xxx正念多强啊，他都怎么样了，还有谁能行啊？咱们比不是差多了吗？……其实在这个不相信自己的同时，也是不相信大法了。

还有的人表现正相反，自以为是的心很强，在矛盾面前总是用大法中的语句和一些具体事情中的现象来证明自己对、自己的情况特殊，或者用来去否定别人。表现得非常固执和自负。

三、事情发生了，爱用人心推测，不能静心来真正向内找自己，不能用正念对待同修和自己；或者虽然有心对同修负责、也很想向内找，但因法学的不好，心也不静，所以找也找不到。

我就经历过这样情况：有一次同修被抓，不慎暴露了我的手机号，得知后，尽管我一再告诉自己，谁说了也不算，师父说了算，“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”(《在2002年波士顿法会上的讲法》)。但尽管采取了必要的安全措施，不好的思想仍不断地往外冒，电话被暴露的阴影死粘着我不放，甚至还在想象着由此可能将引发的一系列事的细节，我真的被搅扰得焦头烂额。被逼无奈，我下狠心向内深挖，却发现这一切一切的出现都是因我的求安逸心带来的。

执著找到了，也能静心学法了，这时师父的法理也明白了：“作为大法弟子你真的能做好的时候，我想那个麻烦呢也不是你看得那么绝对。因为你不能站在法上认识呢，那常人的麻烦就是常人的麻烦。人眼中看到的东西都是不变的，可是在神的眼中看这一切是变的。”（《二零零三年元宵节讲法》）

噢，我因执著而钻到了“电话被暴露后肯定会如何如何”这种人的逻辑思维的牛角尖里去了，好险哪。“如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。因为它们知道这个人你不叫他死，对他什么迫害都没有用，邪恶也只好不管他了。如果在这种情况下邪恶还要迫害，那师父可就不客气了，师父有无数的法身，而且还有无数的帮助我做事的正神也会直接清除邪恶。我以前不是告诉你们了嘛，你们每个大法弟子都有天龙八部护法，都是因为你们做得不够，众神都被旧的宇宙法理限制得干着急没办法。”（《北美巡回讲法》）

还有就是在营救同修方面也存在人心。如有的同修家庭背景深，就认为他家有人，能给办出来如何如何，从而忽视或抵消了正念的作用。“一个人想，两个人想，三个人想，那也不是回事。如果整体大法弟子更多的人大家都在这么想，那是不是一个强大的心、强大的障碍呀？” （《北美巡回讲法》）。“作为大法弟子来讲，也不应该把希望寄托于所谓的自然变化、外在的变化、常人社会的变化，或者是谁给我们的恩赐。你们就是神，你们就是未来不同宇宙的主宰者，你们指望谁呢？众生都在指望着你们！”（《在2002年美国费城法会上讲法》）

四、 再谈一下关于建资料点的事

资料点的问题，明慧曾建议遍地开花。然而本地区仍然是几个大点运作，结果造成资料点同修压力大，出现了几个同修遭迫害后，资料短缺的问题。而很多同修对建立资料点存在畏难思想，也没有经验，不知道怎么做，总以为运作资料非常难、非常危险……。

其实据我所知并不难，只要有四千到五千元钱便可以成立一个小型点，而十本周刊、一千传单的工作量只需五小时……，至于上网现在更是有十分安全的措施和经验。这只是在客观形式上谈的，当然，我们都清楚，这不是一场人对人的迫害。“无论谁迫害大法，他都是人在跟神斗，最后的结果是明显的。”（《导航--在美国西部法会上讲法》）

还有同修认为“我们这儿经济落后，比较穷，连吃饭都是问题呢……”，我想这还是在用人心去衡量，而且这也是旧势力的安排。如果我们都能在“最大限度舍尽一切”中去做，我相信事情会变的。师尊告诉我们：“我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”（《在2002年美国费城法会上讲法》）。

最后，请允许我用师尊的话与大家共勉：“剩下的路，用神的正念正行圆满你们的史前大愿吧！ ”

个人体悟，不当之处望慈悲指正。


我地资料点被破坏后的反思及认识

2003年10月14日 文/山东大法弟子（当事同修口述，别人代笔记录、整理）

【明慧网2003年10月14日】近日，我地资料点突然被邪恶破坏，机器和一部分现金被恶人抄走，所幸师父慈悲呵护，弟子没有什么损失。事情看起来是那样突然，痛定思痛，这毕竟是严肃的修炼，是我们的场不正，让旧势力钻了空子。就比如燃烧的一堆火焰，来往的飞虫必会绕火而行，否则的话它知道将是自取灭亡。

记得师父在《2003年元宵节在美国西部法会上的讲法》中说“大法弟子如果行得正，没修完的表面部分什么也不敢进来，一个是旧的生命也不敢乱旧宇宙的法，再一个是你们有师有护法神；如果你们表面人的一面执著心不去，师父与护法神就不好办。如果正念强，师父与护法神什么都可为你们做。”通过深刻的向内找，我们找到了以下几点：

（一）忽视同修之间情的执著，没有对正法工作十分的负责

平时在与同修配合工作时，看到对方的执著，因为人情面子不好意思指出，而同修又没有认识到，从而让本应纯正的环境人为存在着人的或变异的观念，因而成为旧势力所谓“考验”大法弟子的借口。说白了还是没有学好法，没有充分认识到正法修炼的严肃性，在遇事的权衡上还是没有“以法为大”。师父《在2002年波士顿法会上的讲法》中说：“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。”如果我们真的听了师父的话，就不会有今天给大法带来的惨重损失。因此，看到同修的执著，一定要善意地给其指出，这是为法负责，同时对对方也是最大的慈悲。

（二）淡泊安全意识，没有严格要求自己。

在做大法工作中，我们在人的表面没有十分注意安全问题，比如，我们将做条幅的版就晾在很明显的地方，邻居极易看到；同修商议关于工作方面的问题，说话声音很大，没有顾及外面是否有人听到；再有一点就是，我们曾在有专门接待同修地方的情况下，把同修带到这个资料点，虽然没有因此带来损失，这也体现出我们工作的不严谨。这一系列的问题就让另外空间邪恶的旧势力有机可乘。师父的话在耳边回响：“你们的路啊，我想大家已经看到了，其实是很窄的。你稍微走偏一点，你就不符合大法弟子的标准。只有一条非常正的路我们能走，偏一点都不行，因为那是历史要求的，那是未来宇宙众生生命所要求的。未来宇宙不能因为大家在正法中有漏而出现一点点偏差，所以大家自身在证实法中走好每一步都是很重要的。”（《在大纽约地区法会的讲法和解法》）

（三）对邪恶揭露力度不够，很多事情没有主动去做。

师父说“大家知道，我们现在人力很有限，证实法中大家不要光顾了这个就不管那个。就是说我们不要把力量都集中在一点，尽量要顾全整体。”（《在2002年波士顿法会上的讲法》）在过去几年的工作中，我们偏重于做资料，几年来，没有建立与明慧的联系，对当地大法弟子受迫害的情况及恶徒的行径没有或没及时给予曝光。正当我们刚刚搜集了一些资料和准备更深入地向当地世人揭露邪恶时，邪恶疯狂了，加之以上所述我们存在的执著，才使邪恶破坏资料点得逞。

由于我们的执著使大法遭受损失，耽误救度更多的众生，我们深深自责和惭愧，在此我们向师父道歉：师父请您放心，我们在今后的修炼与做正法工作中，一定彻底放下人心，一定做好。我们还向当地同修道歉。同修们，我们跌倒了，我们会接着爬起来向前走，一定会重新做好！

在此也提醒还有与我们有类似执著和不足的同修能吸取我们的教训，放下人心，为法负责，不要因此给大法带来同样的损失。同时倡议所有看到此消息的同修及我们当地同修，加强正念，彻底清除另外空间存在的、针对破坏资料点为目标的邪恶因素。同时我们也希望当地同修每个人都能静心学法，向内找，我们是否还存在承认旧势力迫害的消极心理。让我们好好听师父的话，相互沟通，人人负责，真正形成一个坚不可摧、圆容不破的整体，为当地下一步开创一个更好的正法环境打下一个坚实的基础。

后记：

在事情发生的当天，同修们想要出门办事，但又左右思量，是去还是不去？到最后决定去，并让我们中一位同修留在家里。谁知答应留在家的那位同修在同修们走后，忽然想起自己也要出门办事，就锁上房门，去了同修家。在他将要离开同修家时，家中同修几次拉住他不让走，也就在那个时候，资料点被突如其来的恶徒们查抄。他迅速通知了其他同修。是师父的巧妙安排和慈悲呵护啊，弟子们才平安无事。我们在想：我们为何总在在法受到损失、摔了跟头时，才想起来深入向内找，才清醒；为何总在亡羊的时候，才想起来去补牢？同化法的生命为何不听师父的话主动地去归正，反而被旧势力被动，这不也在一定程度上承认了旧势力吗？

以上认识有不当、不足之处，请同修慈悲指正，非常感谢。


做事心和不想向内找自己的教训

2003年8月19日 文/大陆大法弟子 小凡

【明慧网8月19日讯】同修关于资料点损失的经验教训很多。因为每个地区的实际情况不同，方方面面的表现各异。有时候，我们总是将出事的同修作为当事人，没有被抓的同修当作旁观者，评论一番之后，不了了之。没有切实的想想自己，在心灵上也没有得到多大的触动，表现出来也只是一个常人式的经验总结。心性没有得到真正的提高，固守着自身变异的东西不放，这样旧势力仍然有借口为了让大法弟子成熟起来继续迫害。

我们这一地区从去年四月份以来，资料点相继被破坏，大多数资料点学员被非法抓捕。主要原因就是流离失所的同修整体上的路走得不正，掺杂着人心做大法的事，同修之间的矛盾僵持不下。

流离失所的大法弟子在大陆的许多地区起着这一群体的独特作用。“7.20”刚开始时，很多同修面临环境突变不知所措，但是有一批大法弟子最先扛起了证实法的旗帜。因为没有人经历过这样的魔难，因此不是非常成熟，再加上旧势力的安排，有的同修被邪恶迫害得无家可归。他们用自身的证实大法的行为以及经验教训鼓舞了一批批同修走出来加入证实法的洪流。他们全身心地投入到大法工作中来，制作同修需要的各种真象资料、找同修交流体会……，他们在那一时期成了正法整体不可缺少的一部分。

然而随着正法进程的不断的向前推动，每一个大法弟子都切实的修炼着自己，方方面面都越来越成熟、越来越理智，而且不同正法时期对大法弟子的要求也不断的提高，需要大法弟子不断突破自身的框框，走自己的证实大法之路。大法弟子不能总是处于等、靠、要真象资料的状态。因此在去年，有一些流离失所的大法弟子就提出了流离失所的同修大包大揽的情况应该改变，每个人都要走自己的证实大法之路，当然，我们还是一个整体，同修需要我们做什么，我们还是一如既往。

然而旧势力始终不愿意退出正法的舞台，不想轻易放手，它们只执著自己的安排，利用旧宇宙相生相克的理加紧破坏。有几名从劳教所刚刚出来的大法弟子，曾经是辅导站的工作人员，他们仍然保留了“7.20”以前大法辅导站工作的思维模式。当然，在同修的角度上讲他也是为大法负责。然而，正法在不同时期对大法弟子有不同的要求，而且师尊一再强调，任何形式都不配用在大法上。同修的出发点是好的，统一领导、分工有序。可是，同修却忽略了一点，“7.20”以前是个人修炼时期，“7.20”以后，每个能够跟上正法进程的大法弟子，已经是一个度人的觉者了，谁也不应该强求别人去做什么。每个大法弟子所走的路，都是为自己体系的生命开创未来，做任何事都是出于自己的本性，大法是圆容的，有自动圆容修补一切的不变不破的机制。同修太执著自己的安排了，固守自己的想法。

这些原来做辅导员的同修认为他做什么事都是找一些同修商量过的，所以就觉得有套路了、心安理得了。其实这不能决定一个大法弟子的路每一步是否都走的纯正，因为每一步都需要用法来衡量，而且每个情况都要根据当时的情况全面考虑，不应该存在一个照搬经验的模式。比如说，做什么事都事先和个别同修商量，然后将决定通知给其他同修，如果这成了唯一的方式、成了模式，反而会突出弊端，因为其实你找再多的同修商量，也不能代替别人的选择。大家都在修炼，所以大多数同修都会配合的，即使觉得你个人或者少数几个人的意见有不妥之处，也会默默的给予补充。举个最小的例子，这些同修规定流离失所的同修是夫妻关系的不能住在一起，虽然有的同修出于客观和主观上的原因不同意，但作为修炼人不能太执著自己的想法，也就自己去克服困难了。

大法工作是需要方方面面进行协调的，但是不一定非得需要流离失所的同修去协调，大家都是修炼中的人，都有自己的长处和不足。而且流离失所的同修也不了解各地区真实、具体的情况，所有地区都是一个模子的做法也不符合师父的要求。师父在《精进要旨－清醒》中说：“大法的任何工作都要为人得法和弟子的提高为目的，除去这两点都是无意义的。所以任何活动都要根据当地和学员的情况而做，不要绝对化，学大法都是自愿的，何况搞活动呢！其实站长首先是学法带头人，自己法学不好就做不好工作。”然而在一些负责人眼里，哪个地区离开了他们，那一地区好象就跟不上正法进程似的，好象所有的同修都是在他们的带领下证实大法，离开了他们就不行。一些地区同修可以自行上网、下载，可是学员体会还必须用流离失所同修整理的，他们对在家同修整理的体会不放心。

其实，大法就是圆容的，各个地区的大法工作都有一些在家弟子主动承担，这不是谁安排的，而是同修自己选择的正法之路，而且这种在法中的选择，其他同修也都发自内心的配合，因为他们彼此之间非常了解，在一起风风雨雨走了那么久，心是溶合在一起的。一个流离失所的同修对当地的情况的掌握是不如在家弟子的，但是他们常常根据自己的经验、根据自己看到的片面情况来调整某一地区的大法工作，将在法中自动形成的状态打破，重新安排一些人或事，结果使一些本来运转非常正常的地区出现了情况。当然，在这其中也有在家弟子修的东西，因为刚开始出来的一批同修都非常了不起，在一些在家弟子心中对他们有了崇拜的心，而这种崇拜心理又自然延伸到一些后出来的流离失所的同修身上，没有按照师父讲的法的要求去做。但是，渐渐的也有一些在家弟子对这一批流离失所的同修的做法产生疑问，拒绝让一些所谓的负责人领导自己地区的大法工作。有的同修说：“现在没有流离失所的同修，我们也照样走我们的正法之路，他们对很多情况不了解，做出了很多不符合我们本地区实际情况的决定，从某一方面造成了干扰。”然而所谓的负责人听到了这一建议，不是好好的向内找，切实想想自己所走的正法的路正不正，反而张口就说同修是被邪恶操纵了，被魔利用了，想脱离正法整体，等等，而且对整体的理解很片面、机械，局限性很大。而且，对这一地区的正法工作忧心忡忡，觉得这些同修已经被正法进程落下了，一定要指派几名流离失所的同修去负责，他在幕后指挥全局。哪个地区没有纳入他的指挥范畴，哪个地区就跟不上正法的进程。因此，哪个地区都安排了几名流离失所的同修去负责大法工作，自己在幕后统一协调，被安排的同修被称为“跑片的”。

有的流离失所的同修（“跑片的”）有时表现出来了居高临下的心态，到哪儿都觉得自己是领导（负责人），同修之间的交流也不是抱着一颗互补互修的心态，而是带着指导别人的心态，将自己摆在别人之上，不是通过交流升华自己。有的同修说这个地区归他管、那个地区也归他管。哪个地区归谁管都由一些负责人内部规定，有的同修说这个地区归我管，其他人未经我允许不得私自插手。其实有的地区同修之间配合得很好，资料点遍地开花（从“7.20”以来一直延续至今），根本不需要流离失所的同修提供帮助。可有一些跑片的同修觉得不到同修家去交流体会、不生产点真象资料，自己好象没有参与正法。也不管在家弟子需要不需要，只要交流了，真象资料送到了，今天的事算是完成了，负责人交给的“跑片”的工作做完了，心里踏实了，回家那一天落不下了。有的负责人看哪里安全就去哪里，安全的地方是同修已经将环境开创出来的，同修是想给自己找一个捷径：既做了大法的事了，又没有危险。

随着正法进程的加快，大法对于每个弟子的要求也不断的提高。无论是对大法法理的认识，还是心性的升华以及实践中的成熟理智。其实正法中的方方面面的事情，在家弟子完全有条件、有能力承负起来。都是师父的弟子、都是度人的觉者、都是某个宇宙体系的王。“遍地开花做资料的一点建议”的体会发表出来后，有的流离失所的同修仍然固守着自己的观念。上网、下载、制作体会、刻录就应该是流离失所的弟子的工作。

师父在《在大纽约地区法会的讲法和解法》

“问：如何在师父所说的法理中，不陷入执著的框框中，而能方方面面地圆容，在正法最后的进程里更加精进？并且在做大法的事情上及理解法理上，不是只针对某个角度，而是方方面面地圆容？

师：大家有的时候考虑问题呀，都是养成了一种习惯：我要做一件事，我这件事怎么做啊，那件事怎么做呀，思考得，哎呀，自己觉得很全面、很圆满；到一做的时候，真正的实际情况它是千变万化的，反而不行了；（笑）不行了那就又重新思考。不是这样做。用正念哪，你觉得应该怎么样做，你就去做，碰到的问题自然你就知道怎么样去解决。正念强一切都会顺利，保证会做好。

我为什么要大家这样做？好象是很被动，是吧？不是的，是因为你修好的那面什么都知道、怎么做都行、怎么做这些事都能做好，所以你有一个想法就可以了。知道怎么去做，你就去做，做的时候你的智慧就会不断地来，因为那个时候你修好的那面就会和你这边容贯在一起了。那是神啊，无所不能啊，当然了那小事一下子就化开了，智慧就来了，那不一样啊。不行到时候师父也会给你智慧。（笑）（鼓掌）”

可是，同修太固守自己的安排，总认为自己是为法考虑的，考虑的很圆满，其他同修只需要配合就行了，一旦觉得同修的配合没有达到自己的想法就对同修产生看法，或是觉得一定存在什么问题，浪费了很多时间去解决自己假想的问题。

就这样，在流离失所同修内部渐渐形成了一种领导模式，甚至出现了好几级的负责人。而一些同修也放任了自己的领导心、显示心、妒忌心……而且越来越膨胀。甚至有的同修发展到根本就听不进去不同意见，谁要对他们的某些作法产生疑问，甚至会使用常人中的勾心斗角的手段排挤同修；有的同修因为一些原因被上级负责人撤换下“领导岗位”，由其他同修代替，结果这位原负责人采取各种手段排挤同修，并且在背地里制造各种莫须有的谣言，甚至说要用整体的力量压垮同修，谁要是指出他的不足，也被列为排挤对象，这样同修之间就产生了裂痕。当然作为修炼人都应该向内找，双方都存在问题。就象师父讲的关于特务的问题：“是因为我们的场不纯、不正，不能起到救度众生、挽救生命的作用，不能震慑邪恶，那不是我们自己的问题吗？！还讲来讲去，还讲什么谁是特务，这个那个的，是不是我们自己的问题哪？”(《在2003年美中法会上的讲法》)，也就是说这些地区发生问题的双方都没有破除旧势力的安排。

就这样，一些对他们的做法有意见的同修被相继排挤，结果这些被排挤的同修相继被捕（在其他同修眼中非常了不起的同修）。当然，问题是双方面的，有的被排挤的同修一开始心态也不是特别平和的。而那些学员因为没有被抓捕而更理直气壮的指责同修有漏：不好好学法、发正念。最后直至同修损失殆尽，甚至一名大法弟子失去了自己的生命，这种局面才被打破。而这种局面被打破，不是因为同修意识到自身存在问题，而是流离失所的同修几乎全部落入魔窟，没有可以被领导的人了。其实没有被邪恶抓捕不等于没有问题，也许就是因为你固守的一些观念造成了身边的同修被相继抓捕，当然哪个同修被抓捕也不是偶然的。

其实这一问题，我早就看到了。但是由于自身的修炼状态、心性位置等许多因素使我没有破除旧势力的系统安排，甚至在数次努力无效后采取了躲避的方式逃避矛盾（因为自己陷于矛盾中也成为被排挤的对象）。没有按照师父《在2002年华盛顿DC法会上的讲法》中要求的：“哪里出现了问题，哪里就是需要你们去讲清真象、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真象、去救度生命。这是大法弟子的慈悲，是我们在救度生命。”在这个过程中我没有扎扎实实的向内找，提高自己的心性，有时带着改变别人的心态与同修交流，没有洪大的慈悲、没有宽容的心态、没有在问题面前要求自己扩大慈悲的容量、没有正法弟子本应该具有的慈悲、纯正、大忍的心态。痛悔已经不足以表达我的心情，我深刻体会到了“修心”有多么重要和严肃！

希望有类似情况的其他地区的同修静下心来学法，通过同修之间的交流找到自己的不纯正之处，修正它！调整自己的正法工作，真正为大法负责、为同修负责、为众生负责、为自己生命的永远负责。不要再固守自己的想法，因为邪恶会加强你的思想，让你就认为自己的想法对，自己的做法有道理；不要再让自己没有修去的人心被邪恶利用来干扰正法；不要再无休止的放任自己的人心，今天你的人心得到了满足，要知道将来回家的那一天你就会看到过失的原因，而这一切又会决定你自己的体系在宇宙中存住的时间长短，这是非常严肃的问题。我希望这些血一样的教训能够让同修警醒了！不要再重复这样的错误了！我不想像完成任务一样写一篇常人工作式的总结就万事大吉了，我的修炼境界就在这儿，所以说出的话的背后内涵不一定能够打到生命的更微观处，但我真心希望所有看到这篇文章的同修能够从中吸取教训。静下心来学法、扎扎实实的向内找。（好象老生常谈一样，不是啊！）有时耳边仿佛听到狱中同修被酷刑折磨得痛彻心肺的呼喊，不能允许这样的人间惨剧接连发生了！

另外说一个小问题：关于流离失所的同修是否应该找一份工作的问题。

流离失所的弟子由在家弟子出钱资助生活，那是那一时期的客观情况造成的，因为同修需要的东西很多，而且人力有限。可是现在资料点都可以独立运作了，一部分流离失所的同修与过去相比有了空余时间，可以找一份工作，用自己的双手养活自己。然而一些同修在长期的资助中养成了安逸心理，一提出去工作就有心理障碍，这种障碍不是因为大法工作的需要，而是人心造成的，有许多大法弟子完全可以找一份养活自己的工作。有一个流离失所的女大学生靠早晨送牛奶维持生活，有的流离失所的同修靠拣废品维持生活。在家弟子能够在有工作、有家庭的情况下证实大法，我们和他们有什么区别呢？所有的区别都是自己掩盖人心的借口。

师父在《大法是圆容的》中讲：“稳定的工作也使修炼者不至于为了温饱问题、生存问题而耽误修炼与安心洪法，及讲清真象、救度世人。在社会的各个行业中都可以修炼，也都有有缘人等待得法。”

流离失所的同修是应该认真考虑考虑自己的正法之路了！


安全
关于安全和正念问题的认识
安全使用通讯工具的一点经验
大陆同修打电话的安全措施
安全常识：请勿在手机里储存同修的电话号码
怕心　重视安全问题与不为安全而安全的辩证
破除大陆国安、610歹徒的欺哄吓诈手段
浅谈放下自我做好资料点的事
巧用各类物品记录保存电话号码
三言两语：浅谈对手机的使用态度
时刻保持清醒　警惕特务对资料点的破坏
谈谈同修之间的修口
抵制恶警蒙骗诈供　大法弟子要智慧
也谈安全问题：尽量圆容地理解法
造成不重视安全工作的三大因素


关于安全和正念问题的认识

2003年4月2日 文/陆南

【明慧网】师父在《2003年元宵节在美国西部法会上解法》中明确谈到安全问题。在回答“学员利用互联网交流心得，这种形式好不好”的问题时，师父说：“我想在中国大陆以外是没有问题的，但不要讲你们做的那些证实法的具体情况。如果在中国大陆，最好还是你们的安全为重，别叫旧势力钻空子，这不是怕不怕的问题，别叫邪恶钻空子。”在常人中的安全问题是非常值得我们去重视的，因为直接关系到我们能否在社会上做好讲请真相救度世人的事。

当然，过分强调安全问题，强调自己修炼状态还不够好，并以此为自己的怕心不去找借口而不能走出来讲真相的，那根本谈不上证实大法了。因为篇幅限制，本文只探讨第一种现象——不重视常人中安全问题的现象。

曾经有一名大法弟子对我说过：“不管遇到什么事你只要去保持强大的正念就可以了。”我并不完全认同这种心态，因为“正念”不等于个人主观上想把一件事做成的强烈愿望，而能“保持强大的正念”更是修出来的状态，要在重视安全问题的同时发挥作用，而不是单凭主观愿望就能实现的。能理智地考虑安全问题本身就是保持正念的一部分，所以如果我们不考虑到在人间最基本的安全问题，而是一味地依赖功能，这本身已经是一种执著和缺乏正念的表现了。久而久之，在你的心里已经形成了一个固有的观念：我不多考虑自己在常人中的安全问题，而只是去想用它——正念与功能，用非常人的手段，对待每一次事情。然而我们是在世间修炼，在世间证实大法、救度众生，那么旧势力就会以我们不符合世间的理为借口，制造魔难，阻碍正法。

在我的身边还发生过这样一件事情，有一名大法学员大白天在街道上发资料，没有顾忌任何在常人中最基本的安全问题，当初他心里只是在想：我的心中只要有正念，邪恶就不敢过来。可是当警察发现他并走过来时，他心里还一直在想：保持强大正念，保持强大正念……。在这种心态不稳的情况下，功能是不会如意地发挥作用的。但当警察走近他时，他不能理智地调整自己，却执意指着警察说：“定、定、定……”可是效果如何？那不是自己说有就能有的，平时真正学好法、严格要求自己关键时刻才能通过自己来体现大法的威力。

当一个大法弟子在表面上过于依赖与运用功能，而不愿理智地对待常人这层理时，邪恶就会抓到你思想上的漏洞，从而找到迫害我们的机会。

总而言之，不管在什么时候，我们都应该保持正念，这是没错的。但不能片面理解“正念”的内涵，更不能抱着“有求”的执著心、不理智地对待安全问题。师父在《转法轮》“有所求的问题”一节中明确指出“一旦出了功能，就会运用它，实现他的目的，作为他实现目的的一种本事了，那是绝对不允许的，所以他不会出功能。”虽然我们是去做正法这件事，但当你掺杂了要运用功能这颗有求的心，而不去想要理智对待常人社会这层理的时候，当你抱着这种执著心去支配功能的时候，也就改变了功能它原有的意义与性质了，从而也就不好使，不灵了。

所以，我建议大法弟子在发资料和讲真相时，应该坚持每天学好法，理解好正念的内涵，理智地考虑到在人中这一层的安全问题。只有真正按照大法去做，做出的事和自己的状态才能在法上，才能达到应有的效果。

个人认识，仅供参考。


安全使用通讯工具的一点经验

2003年11月8日 文/大法弟子：一心

【明慧网2003年11月8日】在证实法、讲清真象中怎样使用通讯工具，安全、快速完成我们要做的事情，减少损失，个人有几点经验，供大家参考。

证实法、讲真象走到今天的大法弟子（在家功友）家中的电话很多是被恶人监控的，很可能子女、亲属的电话也在监控之中，切不可掉以轻心。恶人的监控是长期的，而且面积很大。在北方某市据说一百多个派出所都有电话监控设备。所以，自己家里的电话尽可能不用。千万不要以为自己正念强，没有怕心，就可以随便用，要多为对方考虑，打电话是双方的事情。

使用公用电话也要注意，恶人对于随机监控大概是这样的：在一个通话时间内，也就是说打通一个电话不论是长途、市话、手机、公话等，只要是一个通话时间内，连续出现三次以上敏感词，电话就会被自动监控。敏感词大概是：法轮功、经文、法轮大法、讲清真象等等。曾听说打公用电话时，几分钟之后人被绑架的事。

使用手机，最好是和传呼配合使用。手机只做回传呼使用，而且确定是公用电话才用手机回，如果不能确定最好还是用公用电话回。平时将手机电池取下，使用时装上电池开机。不用手机打固定电话、传呼，手机之间也不联系。发现手机有问题可以改串号后，买个新卡继续使用。

传呼机不会被定位，但是传呼机暴露以后再回传呼，用住所附近的电话，电话就会被监控，会被找到大概位置。平时使用传呼，最好不要留任何“文字”信息，例如：给一个传呼发类似内容：我新买一个传呼号码是XXX-XXXXX；我要经文多少本，送到XXX处；我叫明慧，请回电话XXXXX；我在XXX路和XXX路交叉口，请速来见……。

对于流离失所的同修，如果同家人或常人朋友有联系必须同功友的通讯工具分开，这样即使常人这边出了什么问题，也不会连累别的同修。

以上仅是个人在做资料工作中，在周围同修不断的经验教训中总结的一点经验，不很全面，有执著的地方请同修慈悲指正。


三言两语：浅谈对手机的使用态度

2003年4月8日 文/大陆大法弟子

【明慧网】近一段时间以来，大陆地区恶人加紧了对资料点的追踪与破坏。自春节前夕到现在，已有多个资料点被邪恶破坏。从常人这层表面空间来看，主要是手机监控所致。因此大陆同修已经开始在手机的通话及联络方式上注意。那么这是不是解决问题的根本方法呢？我们又是否想过这段时间为何主要是手机监控而带来的迫害呢？其实，常人中的很多事都是有两面性的，要理智地善用常人中的事物为讲真相救度世人服务，才是我们采用、如何采用或者不采用常人中方便条件的根本。

前几日，几位同修针对此事共同探讨，觉得这里主要有两方面原因：（一）正法进程越来越快，邪恶垂死挣扎，利用各种方式进行干扰与破坏。（二）同修在手机的使用上产生了执著心，被旧势力钻了空子。就我们所了解的局部地区来看，很多同修已不是单纯的使用手机联络，出现了对手机价格、外观攀比的现象。有的同修手机价格为1000多元，甚至有的接近2000元。当有同修指出这一现象时，没有及时向内找，以“1000多元的质量好，我是用在大法工作上，并不是为个人”来掩盖。据我所知，市场上老款式的诺基亚400多元就可以买一部新的，质量也很好。但同修并不愿用它，以“它个头大，不太好看，会引起常人的注意等”为借口，并未把此类的提议放在心上。试想，我们在乎起手机的小巧好看，这种行为跟当初释迦牟尼佛弟子比起要饭碗来有什么区别呢？此种心不去，不正是被魔钻空子的地方吗？“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”（《在2002年美国费城法会上讲法》）旧势力看见我们有这方面的心，便会说：好，就让你们的手机出问题，非得去掉你们这颗心不可。无形中我们又走了旧势力安排的路。在正法时期，我们更要重视心性的修炼和提高，什么心都应该放下，决不能让它们被旧势力利用，阻挡我们正法啊！

目前，还有此种情况，有的同修说：“手机对我们太有用了，没有它也不行啊。”不自觉中，对手机产生了一种依赖心理。我觉得，这也是被旧势力钻空子的地方。作为一个正念正行的大法弟子，应该学会全面看问题。常人中的很多事物都是有两面性的，有好处，也有不好处，要理智地善用常人中的事物为讲真相救度世人服务，才是我们采用、如何采用或者不采用常人中方便条件的根本。怎么能抱有没有手机就不行的心态呢？它仅是我们正法路上使用的工具之一，我们可以用它，也可以不用它。关键是我们那颗心，对任何事物产生任何的执著都会成为前进路上的障碍，所以方方面面都值得注意用法来严格要求自己。

层次所限，对所见现象的一点认识，不当之处敬请同修慈悲指正。


也谈安全问题：尽量圆容地理解法

2003年4月2日 文/大法弟子

【明慧网】最近学习了一些关于“安全问题”文章，针对本地的一些现象，有一些体会想与同修分享。

所有参与做资料的同修坚持每天学好法、按时发正念，这是做好大法工作的基本保证，也是坚信法的一种表现。做不到的任何借口都是不应该被承认的（可能是自身的原因，或是邪恶的干扰）。

安全问题一直要重视，这是对法负责，对学员负责，对自己负责，同时也反映了是否对法能圆容地理解。参与做资料的同修应该严格遵守单线联络，不和任何无关的同修谈论资料渠道（可以在不涉及具体事务时交流修炼体会）。一旦出问题一定要在法上认识，向内找修去执著，对另外空间的干扰坚定地清除。一味地利用常人的手段调查不熟悉的学员的身份，想找出特务，目前很困难，会暴露一些流离失所学员的身份，同时也会暴露自己，容易引起学员之间的猜疑，形不成整体，给邪恶迫害借口，造成更大损失。其实是否特务，有法衡量，只要我们以法为师，走正，做好，再高级的特务也枉然。

个人的一点认识，很侧面，不妥之处请慈悲指正。


大陆同修打电话的安全措施

2003年7月10日

【明慧网7月10日讯】1. 尽量使用电话摊上的电话，这样无法追查。如果说话不方便，再考虑使用电话卡到无人电话亭打。

2. 尽量使用通过帐号密码通话的电话卡，如200卡，201卡等，记住帐号密码后务必扔掉，切勿随身携带，因为可以通过卡查到跟哪些人打过电话。重要联系人采用一卡对一人，这样不会一个电话有问题牵扯到其它电话。

3. IC卡尽量不要使用，十分容易追查，而且必须随身携带。

4. 千万不要使用手机、家里、单位电话与同修联系，不要懈怠偷懒，万一哪个人出事，又搞不清楚状况，导致人心浮动，动也不是，不动也不是，十分为难。已有很多教训，切忌。这种懈怠之心是不为大法、不为同修负责的表现，在大陆当前的特殊环境下很容易被邪恶钻空子。


安全常识：请勿在手机里储存同修的电话号码

2003年1月1日 文/大陆大法弟子

【明慧网】安全问题都出在“万一”，为了防止万一，我们推荐一个基本而又非常重要的安全常识：使用手机的大陆同修，请千万不要在手机里储存大法弟子的电话号码，特别是家庭用的固定电话号码。用手机打完电话后，要及时消去电话号码，不要留存。这方面的教训以前在明慧网上都说过了，可是由于同修不够重视，教训又出现。下面我谈谈自己的看法。

我认识一个流离失所的同修，他是负责跑资料的，所以和他联系的大法弟子很多，他的手机里储存着大法弟子的电话号码。由于他被抓，邪恶利用他手机储存的电话号码抓捕大法弟子。2002年11月26号我在家学法，听到有人给我打电话，当我接电话时，响了两下就停了。我以为同修有事找我，我就给他又打过去了，一接电话不是同修，对方问我在哪里，我意识到不对，赶紧关了手机。我意识到问题的严重性，就通知了存资料的同修，并告诉他们手机不要用了。但有两个是固定电话，被邪恶查到，抄了家。因为师父的慈悲保护加上同修的正念很强，家里的大法资料没损失，可是一个同修被抓去遭到了迫害，资料点遭到了破坏。

还有，听功友A说：她丈夫B刚从劳教所出来，用自己的身份证买了2张电话卡（卡号有可能被监控），给A同修一张卡使用，A同修的卡号也被他储存在手机里了。这种教训太深刻了。据我知道凡是和他有电话联系的功友均遭到了不同程度的干扰和破坏。以致电话被监控 ，手机、传呼不能使用。我写出来的目的是希望同修吸取这方面的教训。这与大法弟子正念对待安全问题、发正念清除邪恶，从根本上保障安全并不矛盾，是事情在世间这一面需要我们充分做好的。否则会在无意中起到破坏正法的作用。

不对的地方请同修慈悲指正。


巧用各类物品记录保存电话号码

2003年1月20日 文/大陆大法弟子

【明慧网】前几天，看到明慧网报道大法弟子被绑架后，由于电话本（或手机卡）落入邪恶之徒手中，给大法带来很大损失。我想就电话号码本谈谈我的想法。

二年前，我也有一个记录着与大法弟子联系电话的电话本（确切地说是一张纸），里面的号码还是加了密的。电话本的安全，是为了其他弟子的安全（而不是为了自己的安全），这号码本放在那里更好呢？我在房间每一个角落或大件家具里都试放一下，看哪里安全，心里总是觉得不理想，只能选一个角落里藏好。心里时常惦记着电话本的安全（是我心里有怕心，不应该这样）。

后来，我悟到大道无形，为什么非要有一个电话本呢？悟到这一点后，我的智慧一下就开阔了：

1 如果电话就一二个常用的电话号码，背下来记在心里最好。

2 如果你家里有很多书籍的话，随意找一本（或几本），在某页次上（或多页）上，将加密或分拆后的号码用笔记上，页次和加密方法只有自己知道，在众多书籍中，谁能找到电话号码。

3 如果你有计算机的话，找一个很大的常人文件，将号码加密或分拆后录入此文件中，文件名和内部加密方法自己记住。

4 如果你有很多名片的话，找几张名片，根据加密或分拆方法修改名片上的号码，名片名和加密方法自己记住。

不仅限于此，可根据自己的实际情况，采用很多方法，要在常人的事物中溶入几个号码是很容易的事。

加密保存几个电话号码是很方便的，提出几个号码也很容易（用纸记下，打完电话后立即毁掉），我觉得最难的是打电话的地方。当一对一的手机（匿名、定时开机）不够用时，就要在外去打公共电话，有时真不想往外跑，懒惰心表现得很强，如果事情很急，更是火上浇油，拿起一个手机或座机就打，往往电话的交叉感染就发生了。

我悟到往往出现这类问题都是我们有执著心存在，如懒惰心、干事心、怕心等，我们在修炼中应去掉这些心，不给邪恶漏洞可钻。最大限度地符合常人状态去修炼，安全方式做到位。不要由于个人的执著心给大法带来损失，作为大法弟子给大法带来损失，自己心里一定是很难受的。


怕心　重视安全问题与不为安全而安全的辩证

2003年8月11日 文/大陆大法弟子

【明慧网8月11日讯】前段时间几处流离失所的同修租的房屋被恶警非法闯入，多名同修被非法绑架，损失惨重。造成的原因另文分析，这里我只想谈一谈个人在这个事件发生后的体会。

当这一事件发生后，同修的表现各不相同。流离失所的同修几乎全部撤离了原来的住所。一些在家弟子听到这一消息，拒绝和流离失所的同修接触，认为会给自己带来危险。

我的心也有了波动，和我同住的同修（姐姐）和我交流了她的想法。她说了许多，但我没有记下来，唯有两句话对我触动很大，刻在了我的脑子里。她说我们住的房子在另外空间看也是一个生命体，我们的心就是这所房子的心脏，我们的心不动，任何干扰都是外来因素，动不了实质的东西；我并不害怕同修守不住正念时将我供出去，而是“害怕”如果自己被绑架，一定是自身存在问题，自己却没有意识到。我“怕”的是自己没有意识到自己的变异因素。

同修的话对我触动很大，我看到了自己的差距，坐下来静静的想了想自己。一直以来认为自己没有多少怕心，即使在某件事情上暴露出了怕心，但都能够以法为大，即使硬着头皮也会去做。

曾经在被跟踪的情况下，用正念正视恶人，将邪恶灭尽；有时一边发正念一边采取反跟踪方法（也就是反过来跟踪特务）将恶人吓跑。曾经面对恶警时，为了让同修少受迫害，用身体挡住恶警的拳脚（当时心跳得也很厉害，但是我知道一个大法弟子应该怎样做）；曾经明知道是国安局的特务摆的鸿门宴，但为了救度众生，也心态坦然的面对，讲清真象后，安全返回。

然而“怕心”仍然在我的心里忽隐忽现。

问一问自己到底怕什么？怕牢狱中的寂寞难熬、怕酷刑加身时肉体的痛苦、怕亲人在精神上承受更多的压力。这些都是人的后天观念占主导时的想法，都是自身没有修去的人心在起作用。作为一个正法时期的大法弟子，我们在不断的同化法的过程中精进的修正自己，在向内找的过程中同时发正念清除一切邪恶旧势力的黑手，同时在我们人间表现形式上做到理智、慈悲，做好我们能够意识到的因素。师尊讲过有意识不到的因素，那就不是我能预先左右的了的，如果出现了意识不到的因素和执著所造成的情况时，如果正念很足，能够做到放下生死、金刚不动，也能破除邪恶旧势力的安排。

重温师父在《二零零三年元宵节解法》中有这样一段讲法，我意识到，在我的思想深处始终有一个让我没有意识到的变异思想。当我在做某项正法工作时，我就会想到，我要做到理智、智慧，而且要不断的精进的修正自己，我才不会出现问题。我对“安全”有强烈的执著，总是在法理和实践中不断的探索着安全与正念的问题，希望自己在这一问题上成熟起来。当有同修出现问题时，我就会在心中衡量：哦，他是那种悟法，看，出问题了！我马上在心里总结经验、教训，目的是让自己避免犯同样的错误。我好像是为了自己的安全而做事，心没有完全在助师正法、救度众生上。说到底，还是“怕”自己不安全，没有真正达到“做而不求”，有了明确的目的性，就象有的学法不深的学员不吃药是为了师父能将他的病拿掉一样。

师尊说：“还有我们许多学员哪，在思想中顾及的很多问题啊，这些事那些事的，其实一想就已经是掉了境界了。什么都不要想，什么都不用管。”（1）“放下任何心，什么都不想，就做大法弟子应该做的那一切，一切就在其中了。”（2）当然，理性和实践中的成熟也是修炼的一部分，但不是像我这样带着人心用大法当保护伞，为了一个明确的目的，而这个目的又是为私为我的（为了自己安全）。真正的成熟是在心性上、在理性上不断的同化宇宙的正法理，在实践中不断的去掉人的这层壳，生命不断的向先天的最高位置升华。

师父还讲过，生命往下掉，在高级生命的眼里就是变“沉”了，我个人理解就是生命在往下掉的过程中，每一层次的因素都注入到了这个生命中，越往下掉注入的东西就越多，生命就越沉。对于一个生命来讲成熟不是指更加老练、处事不惊、沉着冷静，而是不断的将不同层次在生命中注入的因素去掉，不断的摆脱不同层次、不同境界对生命的束缚，向更高的位置升华，不断的达到更高境界的标准。这在高级生命眼里看这个生命不是在变“沉”，而是在变“轻”，越来越“轻”就是越来越成熟。而随着自身的升华，人间的行为就自然的展现出成熟、理智。正行的前提是正念，只有有了正念才会有正行！我个人认为正念的前提是“正悟”，正悟师父讲的法理；正悟的前提是“正信”，因为一个生命对法根子上不坚信的话，那什么也谈不上。

在法理上，很多同修都明白了，师尊白纸黑字说的十分清楚，关键是实践中如何去做，如何在实践中要求自己心性的升华，这是最最关键的，这才叫修，这才是悟。

当传出我的住所也有可能被邪恶掌握时，我的心开始波动了，坐下来静静的向内找，确实找出了自己许多的不足，坐在那里自责了许久，跌倒了爬起来继续往前走吧！

在这件事情上，姐姐平静的心态给了我很大的鼓励，我看到了自己的差距。只有在遇到问题时才能看出一个人心性的位置，那才是一个生命境界的真实展现。在没有邪恶压力的情况下，谁都能说出一套一套的理论，真正在实践中能否做到，才是心性位置的体现。在其他同修全部撤离的情况下、在一些资料点相继被破坏的情况下、被通知极有可能暴露的情况下，姐姐和我在住处平静的生活着、忙碌着。是啊，我们就是这所房子的心脏！有时，我也看看自己是否存在侥幸心理。当然，如果确认房子被暴露或自己被跟踪，就要理智的转移。

有的时候有的同修楼下停辆车她就认为是蹲坑的；警车一响 ，就认为是抓她的；灯泡一坏或下水道一堵，就认为是点化，赶紧搬走，有时甚至连大法书、师父法像、价值上万元的设备也丢弃不管。一出现上述情况就东躲西藏，到哪儿都感觉布满了抓她的邪恶，其实都是自己那颗心在起作用。我们有人心在，邪恶就觉得有希望，利用了她的怕心干扰她，同时也干扰其他大法弟子，让她们在大法弟子中散布各种令人恐惧的言论，使一些在这方面心性有问题的同修不敢走出来证实大法、讲清真象，即使走出来也给自己设了各种框框。我认识一位同修，她的怕心始终不去，一感到有情况就跑。最后一次跑到了省外，结果却被当地恶警抓捕。

我们做大法工作，一定要重视安全，强调安全意识，但是不是为了安全而安全。躲、藏、跑不是办法，自己修好的一面要敢于正视自身不纯正之处，下决心修去那些心，任何一颗人心都不能带到天上去，不要让自己的人心积攒的太久，总有一天你要去面对它，不管你愿意还是不愿意，意识到没有修正的地方就努力把它去掉。古典名画中耶稣的弟子在面临喂狮子、喂老虎的境遇时，脸上放射着圣洁信仰的光彩。他们还是修的如来法，我们这些大法徒难道还不如他们吗？

有的同修天天必须学三讲《转法轮》、看经文、到整点就发正念。可是一遇到问题就回避自己那颗心，不是注重自己心性的升华，而是采取人间的手段回避问题。有的同修就是为了保护自己别被邪恶迫害而学法、发正念的。在他们的内心深处有一种想法：只要精进的学法，按照师父的要求做好三件事就不会被邪恶迫害，而且他们将邪恶的迫害单纯地理解为坐牢、上刑。这不是有求吗？

“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（3）

我不是为了去怕心而留在住处的，而是在这件事情上心态坦然的表现。

其实，一切的表现形式都是外因，人心才是真正起作用的内因。邪恶可以在人间随意演化出各种表现形式，它们的借口就是大法弟子自身不精进修正的漏洞。有许多同修出现问题后向内找一语带过，实践中不是严格要求心性的提高，而是强调外在的表现形式：手机、传呼容易出问题等。这次的事件发生后，干脆谁也不见谁，手机、传呼都不用了，说要“用意念沟通”。有的同修始终找借口来掩盖自己的怕心。

师父在法中一再强调：常人社会的状态是不允许破坏的。“用意念沟通”这种情况不是绝对不能够存在，因为我们有修炼好的那一面。大法弟子都有过这样的体会，当我们需要见谁时，如果符合正法的需要，师尊的法身就会安排。但是如果我们想用大法超常的一面掩盖自己的怕心，那么法的威力就不会展现出来，因为在这个问题上我们就是个“人”！当然要符合人这一境界生命的标准，如果我们在这一问题上真正达到了不同层次、不同境界生命的标准，大法超常的一面是会展现出来的，但是，那不是求来的，是生命达到那一境界法的威力的自然展现。

以上仅为个人这一阶段的体会，有不符合法的地方还请同修慈悲指正。

引号处内容摘自：

1. 《2003年加拿大温哥华法会讲法》

2. 《在华盛顿DC国际法会上讲法》

3. 《去掉最后的执著》


抵制恶警蒙骗诈供　大法弟子要智慧

2003年12月25日

【明慧网2003年12月25日】在同修间容易出现这样的问题，当被恶警审讯时：恶警提出了法轮功学员之间来往之事，其实并不一定是他们了解了事实才说的，往往有一些事他们根本就不知道，只是他们估摸着学员之间可能有来往，就用诈骗的手段逼迫大法学员交待情况。恶警们往往很奸诈、狡猾，用引诱、欺骗、谎言的方式欺诈学员，有时说的话好象有一点线索似的，有的说对了。其实，是乱诈而已，加上被抓的大法学员又不能与外界接触，弄不清因由。所以有的学员就被恶警的诈骗蒙住了。作为大法弟子怎么会被恶人骗了呢？如果我们正念强，没有了怕心，走正师父安排的路，恶警是一无所获的。

以前我曾遇到过同修被诈骗的现象。2001年我流离在外达半年整（从六月底到十二月底）可是有一个同修后来见到我时，问我什么时候回来的。当我告诉她我的情况后，她很吃惊，告诉我她在2001年九月份被恶警进行审讯时的情况。她说：那恶警告诉我说，你已经被拘留了，就关在看守所里，说你交代了一切。我告诉她那是恶警的欺诈，我那时根本就不在本地，一直流离失所在外地，才使她清楚了恶警的狡猾手段。


时刻保持清醒　警惕特务对资料点的破坏

2003年1月25日 文/大陆大法弟子

【明慧网】作为大法弟子在当前要做的三件事之一就是向世人讲清真相，救度被谎言毒害的众生，大法资料、大法传单就是最主要的形式之一。

大法资料从制作、印刷到发放，大多数已经形成一个有机的整体，从人员的组成来看，大多都是相互比较熟悉的、坚定的大法弟子，已经形成了比较好的默契，大家都有着保护好每一个环节的责任意识。尤其对资料点的安全意识，决不是仅仅考虑自己的安全与否的问题，因为，这关系着正法全局，关系着被救度的众生，时刻保持清醒的头脑，确保资料点的安全运行，不给邪恶任何空子可钻，就显得尤为重要。

在北方某些地区，虽然也有一些资料点被邪恶破坏，但邪恶一直未能将资料印刷地点查到，大法宣传资料从未间断。邪恶最主要的目的就是破坏资料点。为此邪恶会不择手段，而特务的打入是最阴险，也是最具破坏力的。通常它们把自己伪装成“大法弟子”，大讲自己如何过关，如何坚定，如何会上网，如何懂电脑，如何懂印刷等等，以此骗取大法弟子的信任，为其搞破坏做准备。一般它们不会马上采取“行动”，“潜伏”的目的是妄图更大的破坏。

最近有同修将不认识的人领进已经稳定的资料点的做法就有欠妥之处。我们不能求魔难，也不能无视邪恶干扰的存在。所以，即便不是对谁都不放心，对于陌生的人还是要认真对待的，因为我们要对整体负责任。遇到不同意见，正是大家共同提高的好机会，大家都静下心来听一听别人的意见，站在整体安全的角度来审视一下自己，找找自己，而不是继续执意做自己要做的事情，或者找理由给自己开脱，这样整体上就不会被情绪所带动，能够理智地、象个真正的大法弟子那样处理好问题，达到我们共同希望达到的结果。这方面师父在波士顿讲法、华盛顿DC讲法和费城讲法中都讲了很多，我们每个人都应该以此指导自己在法上的提高。

退一步讲，假设领进来的人不是“特务”，而是真正的大法弟子，面对其他大法弟子出于整体安全的考虑，而对自己在这个敏感的问题有所非议时，是应该能够放得下自我、以大局为重的。大法弟子的心性和容量能够，也必须在做大法工作的过程中不断提高与扩大。这是正法对我们的要求。

在此让我们互相提醒，希望大家都能够以大局为重，像一个真正的大法弟子那样，冷静地找一找自己，以为整体负责的态度，善意地听一听别人的意见，时刻保持清醒，确保资料点的安全，在任何矛盾中比学必修、共同精进。

如有不当之处，请慈悲指正。


浅谈放下自我做好资料点的事

2003年8月28日 文/大陆大法弟子　一众

【明慧网8月28日讯】每天上网看到最痛心的事，就是资料点被邪恶破坏的消息，这对正法进程、讲清真相都是极大损失，所以我将本地区做资料点的安排情况介绍一下，供大家参考：

一、我地区自从2000年建立资料点以来，上网、下载、编辑、打印、送出都一人完成。

二、建立单独联系：我地区的资料点供应三个市、县（十个大资料点）的真相资料、明慧网同修的修炼体会、师尊经文和放光明影像真相VCD片等；本地区四人知道资料的来源，但也是单独联系的，一般情况下是这样安排的：资料制作完成后自己送到与你单独联系的人，由他把资料送到单独联系二人手中，由这二人分发到自己分管的各资料点上，最后由各大资料点传送到各同修。

三、各大资料点及时搜集各点同修们的信息：需要资料真相资料、出现整体的情况时，需要有针对性地选择明慧网上同修的体会，有助于整体提高。

四、上下圆容整体提高：我地区资料点人都是第一人尽力地为第二人考虑安全、方便驱除邪恶控制因素，这样一直把资料传到各位同修；大家都把别人放在第一位，把方便安全留给下一位，三年来大家以这种方式形成资料点金刚不破。

五、学好法、提高心性、去掉一切执著：每一个做资料传递的人都要明白自己的责任，我们肩负着几百同修资料的来源和几千几万等待知道真相的人，我们还有什么理由去为自己一点执著而不顾千百万众生，而被旧势力和邪恶钻空子呢？做资料的同修们必须学好法、悟好法、圆容好法，时刻把自己溶在同修们内，溶于社会，溶于家庭。让邪恶无空子可钻，它们只看大法弟子们经文在传、真相资料在发，明白真相世人都在讲（天安自焚、江泽民在国外被审判），而邪恶只能白白眼说真完了！


破除大陆国安、610歹徒的欺哄吓诈手段

2004年1月17日

【明慧网2004年1月17日】大陆国安、610歹徒对他们纳入目标的一些大法弟子长期跟踪、窃听（包括电话、手机，在一些大法弟子家里偷偷安窃听器）。大法弟子在几年遭受迫害的过程中，锻炼成熟了，能正念正行，充分运用一些方式，圆容无漏地在常人社会证实大法。那些恶人说：现在的大法弟子（连一些老太太）联系功友时走路很会绕道，便衣无法跟踪下去；外出时一般不在车站坐车，在站外拦车，使得便衣不敢继续跟踪，有时只得联系轿车或骑摩托跟踪公共客车，费力不讨好。

现在大法弟子都知道电话窃听，一般都用公用电话，但有时大法弟子疏忽了，在家里很直白地谈论真象资料点工作情况，被恶警偷偷安在家里的窃听器窃听，国安与610往往把窃听到与他们掌握到的一些情况在刑讯逼供时采用。

他们通常密设刑讯室，不准大法弟子睡觉，毒打、用刑；歹徒们车轮战欺哄吓诈，说他们已经绑架了某某，某某把资料点的情况全都说了（他们窃听到的情况）。大法弟子在被折磨中如不清醒，心被带动：看来恶警真的掌握到了许多情况或某某可能真的已经全说，因为那些情况只有我俩知道，算了，我全部承担了，都揽在我自己身上，别让恶警再找其他功友麻烦。（表面上看似有道理，其实已经动了人心，不自觉地配合了邪恶），从而被恶人套取了所谓“证据”加重迫害；或中了邪恶圈套，传出“某某已妥协”，给证实大法工作带来干扰。所以对如此狡诈手段，大法弟子唯有正念正行，无漏地严格遵照“不配合邪恶”的法理，才能不被国安特务和610歹徒钻空子。


谈谈同修之间的修口

2003年5月21日

【明慧网5月21日讯】最近在学习师尊的《在大纽约地区法会的讲法和解法》时，读到：“目前出现的一些学员之间的摩擦，大家要注意啦，不能够因为这些小事影响了大法弟子应该做的正事。”感受颇深。

前一段时间我们资料点就因为学员之间彼此的矛盾没有及时解决，结果越来越大，以致于差点造成资料点的工作处于瘫痪。而事后再找一下事情的根由，发现竟是由于学员之间不修口造成的误传，以致导致误会，然后被邪恶钻空子，误会导致越来越大的矛盾，最后导致爆发。

试分析几例，让大家看清楚邪恶是怎么钻空子的。

比如明明是以前住在我们这里的老学员为资料点的安全着想，决定不住这里而主动要求住到别处去，然而传到别人的耳朵里竟然变成了是我们把人家赶走了；又比如别人给我们钱，让我们帮他们买电脑，我们帮他们买了，然而传到别人耳朵里就变成了我们缺钱还买电脑。

还比如，有一个同修把呼机停了，因为我们有重要的事要找她，我们又联系不到她，反馈到我们这里的信息是她对我们的某些做法有意见。后来我们就千方百计的要联系上她解释这件事，希望别因为这些小事耽误了更重要的事。结果找到她以后才知道，是因为和她联系的同修出事了，她才停机，根本就不是对我们有什么意见。事情是搞清楚了，但时间却已经耽误了。

还有很多诸如此类的事情，我想同类的事情在别的地区也可能出现过。有时候是带着潜在的显示心，比如拿出多少多少钱做大法的事了，也要有意无意的告诉别人，生怕别人不知道似的。正如师尊说的：“同时你讲出来还带有你的心在里边，多数是有一种显示，潜在的、潜意识的。我想今后你就不要再传这样的事了。 ”(《2003年元宵节在美国西部法会上解法》)

在大陆现在这种复杂的情况下，今天他是大法弟子，过几天可能就因为放不下的执著而被“转化”了，所以就更要注意修口了。有一个同修跟我讲，以前她们那个点就是同修之间不注意这个问题，谁在干什么，都跟别人说。后来有一个人出了事，由于承受不住，就把自己知道的全说出来了。造成了十几个同修的被捕。这是多么惨痛的教训啊！试想，如果这位同修知道的不多，那对这位同修和别的同修所造成的损失也不会这么大，所以修口对大家都是一种对法负责的行为。所以这个同修说她就是因为这件事才非常注意修口，就是对自己了解的同修，不该她知道的也不说，这是对她也是对别人的负责，而不是执著于情面或什么信得过信不过的问题。

有一次听一个常人和我说，说你们出事好多都是被你们自己人给“供”出来的。这里无意指责那些在这种邪恶的环境下承受不住的同修，只想说，如果我们大法弟子之间注意修口，就会把损失减少到最小。包括以前明慧网上介绍的单线联系等方式，其前提就是要修口，否则如果都知道了谁和谁联系，谁在干什么，那也失去了单线联系的意义了。

希望大家都站在大法的基点上修口，为别人负责，也为自己负责，不让邪恶钻空子。做一个成熟的正法时期大法弟子。

个人所悟，仅供参考。


造成不重视安全工作的三大因素

2003年7月15日 文/大陆大法弟子　修心

【明慧网7月15日讯】在我们大家做讲清真相的工作中，安全工作一定要重视，这在明慧网上已有多篇文章论述和介绍经验，这是我们能够不被迫害，长时间地做真相工作的一个重要保证。但现在有很多学员仍不太重视安全工作，还有些学员摔过跟头后，开始挺注意，后面长时间不出事，思想就渐渐麻痹起来，心存侥幸心理，或者觉得只要正念强，安全工作可以往后放。为什么会有这么多学员不太重视安全工作呢？我经过和其它学员切磋、仔细分析，认为有以下三大原因：

第一，是因为懒。做好安全工作，需要花费更多的时间和精力，要付出更多的劳动。一懒，有些安全工作就不想做了。例如：把学员的联系方式记在随身携带的电话本上，而不是记在脑中，是因为懒得记；不用移动的IP地址拨号上网，却用自己家的固定IP地址上网，是因为懒得接线；不在一个大范围里投放传单，却总是在家周围反复投放，是因为懒得跑路；不用公用电话打给同修，总用手机或家里、单位的电话和学员联系，也是为了懒得跑那几步路。诸种现象，美其名曰为了使用方便，提高效率，实际上是懒惰的魔性在作怪。

第二个原因，是有些人所谓的要去“怕”心，错误的认为好象一重视安全工作，就是有“怕”心，大大咧咧的，才是心中没“怕”心。且不说他大大咧咧的是否就真没了“怕”心，而是要考虑到做好大法工作，比证明你有没有“怕”心更重要。做好安全工作，才能把大法工作长久的、顺利的做下去，才能更好的完成老师交给的三件事，救度更多的世人，而不应该把证实自己没“怕”心放在第一位。就算你没“怕”心，你就没有其它的执著心了吗？不重视安全工作，邪恶抓住你其他的有漏之处，照样可以迫害你，而且不重视安全之心，本身就是有漏。这不是为大法负责，为其他学员负责，为等待救度的众生负责的态度。

这种心还很容易被混进我们内部的特务所利用。当他们要搞某些活动，把学员引出来的时候，有些学员认识到了这种活动的危险性，这时他们就会以要去“怕”心为理由，麻痹学员们的警惕性，来达到他们一网打尽的目的。

再反过来说，如果现在觉得自己还有“怕”心，一时达不到无“怕”心的地步，那就更应该重视安全工作，让邪恶找不到符合常人中的理由来迫害你。你不暴露，旧势力也不敢直接把资料点的地址告诉恶警，它也得符合常人中的理。

第三个原因，是有些学员觉得，学好法，发好正念，做到金刚不动，大无畏，去掉自己的各种执著心，这就是最好的安全工作，常人中的安全工作就不重视了。这个想法从表面上看没有错，明慧网上也经常有这样的文章说，某些学员正念强，在很危险的时刻都顺利走脱。但我们都还是在修炼之中的人，都没开功开悟，就算你自己觉得正念很强，已经去掉了所有的执著心，那也只是你的感受，谁能保证你还有没有埋藏很深的执著心，有没有还未察觉到的执著心。既然你还没圆满，你就无法保证你是无漏的。那你不重视安全工作，遇到危险了，旧势力就有可能利用你还未发现的、隐蔽很深的执著心来迫害你。就算后来你能正念闯出，也已经给大法、其他学员和自己造成了不可挽回的损失。而且你也不知道你还未察觉到的执著心有多大，是否能正念闯出谁能保证？所以我们不应该冒这个险，去把自己置身于一个危险的处境中去，不但要为自己负责，更要为大法工作负责，为其他学员负责。既要学好法，正念强，又要重视常人中的安全工作。

同修们，希望大家都审视一下内心，有没有上述的这三种心态。证实大法的工作是严肃的，邪恶越该灭亡了，也就越疯狂，认真对待安全工作，才能使我们长久地、顺利地做好证实大法的工作。不当之处，敬请同修指正。


建议与注意
关于男女关系和婚姻问题
流离在外的大法弟子也要走正自己的路
对同修负责——一件小事的启示
不法官员诱捕大法弟子的行骗信曝光
从名单、集资、营救、画展谈起
杜绝一切在大法弟子中集资的破坏行为
给负责下载《明慧周刊》及只看《周刊》同修的一点建议
给向明慧投稿的同修们的建议
给做资料的弟子：坚决杜绝错别字的发生
坚决抵制邪恶的乱法小册子
建立个人资料点的一些体会
紧急情况下的思考：从名单谈原则
紧急协调：关于大陆的投诉材料
名单问题
清醒：为什么这些绝非修炼人的言行在资料点有市场
请您静心倾听同修心声：给本地负责人的几点建议
严肃抵制乱法者利用所谓“道家功”和“安利”营销破坏大法的邪恶行为
以法为大，严格要求自己，用好同修传过来的每一分钱
做真相资料做在法上，不要造成负担


关于男女关系和婚姻问题

【明慧网2004年1月28日】大法弟子都知道，现代人都在社会的大染缸里随波逐流，思想标准早已不是神给人规定的标准了，所以一个常人要修炼，师父首先要为其从地狱里除名，然后这个人才能从神给人规定的人的标准做起，先堂堂正正地做一个人，再一步步成为常人中的好人、更好的人，直到完全超越人，成为更高境界中的佛、道、神。但是，大法传到世间已经12年，正法也已经到了最后的最后，有个别学员在男女关系方面的思想和行为，却长期混同于现代人极度变异的、败坏的标准，还称自己是大法弟子。这样的人，如其再不醒悟、痛改前非，将失去最后的机缘。

2003 年4月师父在大纽约地区法会的解法中首次回答了关于男女关系问题的提问。这样的问题本是人在决定步入修炼时就应自行解决的，不属于大法修炼群体中应有的问题。过去在修炼界，无论是佛家、道家还是奇门修炼，都不允许这样的事情存在，如果有例外，则视为败类，永远逐出师门。然而在去年大纽约法会上，在痛责仍有男女关系问题的人“做的事连‘大法学员’的资格都不配！连‘人’字都不配了，你还说你是‘大法弟子’”时，师父还是一再说，希望这些人痛下决心而上进，不要逼迫师父放弃他们。

师父慈悲救度一切众生之心感人至深。当时有这些问题的人也都受到了强烈震撼，决心要改。然而将近一年过去了，有些人并没有彻底改正的迫切愿望，有些人在上下反复中挣扎，有些人却还在为自己找借口。这样不懂得什么是真正自尊自重的人，在海内外都有，虽是极少数，却在给大法抹黑，影响很坏。其实男女关系问题即便在道德腐败的人类社会，也是为在乱世中保持正直与洁身自好的常人所不耻的，真正的大法弟子更不会认同那些肮脏低能的思想行为。旧势力对有这类问题的人不会放过，因为它们找到了“考验”其的最大借口。

在中国大陆的迫害环境下，上述这种极其个别人给所在地区带来的危害非常大。如辽宁某地个别人出现这样的情况之后，当事人和周围的人都未能及时从正法修炼的基点澄清认识，酿成许多矛盾，给讲真象带来各种损失；附近城市某小组工作人员之间出现了男女关系问题，导致心性摩擦不断，矛盾很大，直到小组人员被邪恶之徒绑架，并授邪恶以柄，以此为借口诋毁大法；本溪地区也发生过类似现象，牵连了当地绝大部分学员被抓，几个月后当地资料制作和讲真象工作才恢复元气。另外，有男女关系问题的人，因心性达不到修炼人的基本标准，往往也很执著名利，自我中心，在用钱用物方面自私、不检点。

这样的个别人在大陆资料点以外也有，在海外也有，虽然不会象资料点那样直接祸及周围的很多大法弟子乃至世人，但其行为性质是一样的，都在给自己增添巨大的业力，同时玷污着大法弟子的名声、在污辱着大法。他（她）们即便混迹在大法弟子中，也无法作为大法弟子起证实法的作用，他（她）们面临的是能否为自己的生命负责的问题。

修炼是自觉自愿的，对于不想改或者嘴上说改实际上还在找借口不改的人，这里不想再说什么，下面想和那些真心想改但障碍很大的人再谈几句。

其一、想改的人，无一不是在师父的威严劝诫和无量慈悲面前决心痛改前非的。但要真正解决问题，不仅要知道这是师父提出的要求，而且要把师父的所有有关讲法熟记在心、从法理上学明白师父为什么那样要求，才能彻底改正。必要时还要多发正念清理自己，重点清理自身这方面的变异观念和思想业。

其二、学习有关的做人和做修炼人的标准

师父在2003年元宵节讲法中告诉我们：“今天的人类呀，其实不是因为正法，早就毁掉了，人类的思想标准已经在地狱以下了”。为什么师父说今天的人类“思想标准已经在地狱以下了”？想改的人如果回答不了这个问题，务必要补上“什么是做人的道德标准”这一课，因为修炼是从常人中的好人做起的，而这个“好人”，不是用现代人类的思想道德衡量的，而是神制定的标准。继续把低于人的标准误认为是人的标准，会把自己耽误在低于人的境界中，真相大显时再醒悟就太晚了。

在男女关系问题上犯戒的人往往认为，现在社会上人“都那样”，和许多人相比，自己做的已经很好了。这不正是师父在《转法轮》中早就指出过的现象吗？——“有的人做坏事，你告诉他是在做坏事，他都不相信，他真的不相信自己是在做坏事；有些人他还用滑下来的道德水准衡量自己，认为自己比别人好，因为衡量的标准都发生了变化。”（《转法轮》）对此，师父明确指出：“不管人类的道德标准怎么变化，可是这个宇宙的特性却不会变，它是衡量好、坏人的唯一标准。那么作为一个修炼人就得按照宇宙这个特性去要求自己，不能按照常人的标准去要求自己。你要返本归真，你要想修炼上来，你就得按照这个标准去做。” （《转法轮》）修炼靠自觉，真想修炼，就要主动地按照师父讲的法要求自己，同化大法。

现代人类的思想道德普遍是非常败坏的，因为太司空见惯，以至于随着现代人类滑下来的人已经感觉不到。其实稍微对照一下过去，就会发现人类道德落差有多么巨大，过去人们视为罪孽和莫大耻辱的事，现在反被当成莫大乐趣与时尚，比如现代人对待异性，往往重色重性而轻品德涵养，对待两性关系如同对吃饭饮水一般，为满足色欲之心可以没有廉耻，甚至还有搞同性恋的。而在过去人在对待异性时所持的是什么道德标准呢？中国古人讲男女授受不亲，认为骚首弄姿是轻浮放荡，夫妻之间也要“相敬如宾、相成如友”，把“亵狎虐戏”看成是“夫妇之丑”。（这只是举例说明。）

对于婚姻关系，现代人普遍把感情看成维系婚姻的纽带，有的人认为在出现第三者时与原配离婚就心安理得了。然而，西方的《圣经》告诉人们：人是神造的，男人和女人结合后就成为了一体；神给人配了夫妻，人不能自行分开；凡休妻另娶的，就是犯奸淫，辜负他的妻子；妻子若离弃丈夫另嫁，也是犯奸淫。淫乱（包括未婚者的性生活）也是被神严格禁止和痛恨的。耶和华告诉人说，你不能抛弃你的妻子，除非她对你不忠。东方古老的神传文化认为，不和美的婚姻是当事人双方的业力所致，人应该在婚姻的磨难中向对方还清自己的业债，而不是找借口逃避。可见“感情不和”从来不是神认为的离婚理由。

关于缔结婚姻的形式，师父1999年3月在美国东部法会上讲法中也指出：“在中国过去人结婚要天地承认的，所以叫拜天地；要得到父母承认的，要拜父母。在西方社会要得到他们的主和神承认的，所以要上教堂向主发誓，主或神做你们的证婚，证实你们的结合。现代的西方社会，破坏了这些了，什么形式也不履行了，两个人凑到一起，没有任何约束，高兴了在一起，不好了再换一个，这不行。做为大法学员这一点道理你们应该懂啊。在西方社会里性开放造成的业力非常之大，东方来的人我看更厉害。你们得注意这些事情。说人不好了，修炼的人做得还不如常人，那还不是个问题吗？……最起码叫常人社会认为你们是合法夫妻。”可见庄重的形式是与神赐的内涵联系在一起的。

最后强调，到现在还在男女关系问题上纠缠不清、对神犯罪的人，这里是对你们的严重警告：大法慈悲和威严同在，每个人的未来都是自己选择的；你们如果再不珍惜师父的慈悲，一旦真象大显，机缘最后失去，你们得到的将是自己选择的低于人类的位置，等待你们的将是无尽的痛悔与偿还。为了眼前人世间那点败坏的所谓“享乐”，你们真的愿意断送了自己及依盼你们的所有众生的永恒未来吗？！

明慧编辑部

2004年1月26日


流离在外的大法弟子也要走正自己的路

2003年3月26日 文/大陆大法弟子

【明慧网】在大陆，由于邪恶的迫害，许多同修无法进行正常的工作、生活，还有一部分同修长期流离在外。而且许多地方的资料工作就是由离家在外的同修负责的，其中很大部分都是年轻弟子。在离家在外的状态下，目前有一些现象需要引起我们的注意，严肃、理智地对待。

一、关于婚姻感情问题

我们的正法修炼，是要最大限度的符合常人社会状态进行的。年轻的同修与异性接触时间久了，难免会产生一些感情，这是正常的现象，年轻同修相互爱慕、谈恋爱、结婚属于人的正常生活方式。非出家弟子完全可以符合正常的生活状态结婚，但是离家在外的单身同修应该如何把握呢？就当前在大陆的情况来看，我觉得有几点认识需要我们注意。

首先，为什么会离家呢？是因为心为了正法、为了救度众生、为了做好师父告诉我们的三件事，一时受到了邪恶的干扰和迫害；是因为不能让邪恶得逞一时，有的弟子才离开的家。那么我们离家也不是为了要过常人的生活，不是为了符合人中的某种状态，而是要在离家的过程中更快的升华上来，从而能够更加理智、智慧、慈悲的去救度众生。

其次，关于离家在外年轻同修的时间和精力。由于离家在外，同修们在经济、社会等许多方面的条件往往难以具备；并且通常离家在外的年轻同修还担负着一些相对比较特殊的讲清真相的工作。那么我们离家在外如果不能把精力放在师父要我们去做好的三件事上面，而是把一部分精力与时间放在了暂时没有条件去实现的婚姻感情上面，就已经与当初离家出来的原因相悖了。

再次，大陆弟子的正法修炼是在现在的中国大陆这样的形式下进行的。对于结婚，常人还要举行个庄重、正式的仪式，如果我们暂时做不到，那就先不要结婚。如果连这点事情都做不到，那么为什么离家出来呢？我们的修炼形式是留给后人的，我们不能不非常严肃的对待我们现在所做的一切。

最后，关于事实婚姻问题，虽然大陆法律承认，但是神承认吗？我想这连旧宇宙的标准都不符合，更何况新宇宙的标准了。有的弟子因为在这些方面没有做好，被邪恶钻了空子，被抓走迫害，造成了很大的损失。

《法轮佛法─在美国东部法会上讲法》中师父说：“当然，你们心里头想：我们虽然没办理手续，但是心里与行为上就象已经结婚了一样，有了孩子了，我们也不可能分开了。但是你们没有履行过手续，你觉得能够做到相互负责任，我说这一点不错，但是为什么不去办一下手续呢？最起码叫常人社会认为你们是合法夫妻。我想是这样的吧？就是说你们不能在这些问题上太随便了。不多讲这个问题了。大家以前做的不管怎么样，过去了就让它过去，重新做好。”

还是在这篇讲法中师父又告诫我们：“另外我再说一件事情，学员中有许多的年轻弟子，你们在生活上要注意，在男女关系上绝不能流于常人社会那败坏了的行为，你可以有你的妻子、丈夫，那是正当的。你们最大限度地符合常人社会去修炼，这没有问题。有你们自己的夫妻之间的生活，这没有问题。如果你们不是夫妻，你们要有性行为，这样做你就是在干一件最肮脏的事，是神绝对不能够认可的，任何一个神都不能认可的。所以大家千万注意这样的事情。一个人的修炼过程就是一个修炼人的历史，无数无量无计的神都在看着大法弟子的每一念、每一行为，一个修炼者有决心走向圆满，为什么就过不了这一关呢？”

所以我认为，在一个已经非常变异的社会中，我们只能使其回升，而不能随波逐流。如果不能以人中堂堂正正的身份结婚，让常人中还有希望的人都感到无法理解，我们不是给救度众生人为的增加了难度了吗？

二、一点思考

（一）关于流离在外

师父在《2003年元宵节在美国西部法会上解法》中告诉我们：“未来人类社会是没有宗教的，人都是社会中的一分子，人们参与着这个社会中的一切，也许学生学的课本就贯穿着人这层法的法理与高层内涵。”“那么我们在常人这块儿怎么走好修炼的路就至关重要。”

从师父这里的讲法中我更深刻地体悟到，离家在外并不是我们应该走的正常的正法修炼的路，不是正确的正法修炼的状态，因为师父并没有留给我们这样的正法修炼的形式。我们现在修炼的路是为后人留下来的，而后人都是社会中的一分子，正常的在社会中生活，也没有了宗教。

我现在也是离家在外的，我想造成了一些弟子离家在外的状态是需要我们大法弟子共同去突破的。即使现在还无法做到正常的在社会中生活，但最起码离家在外的路我们一定要走正、也完全能走正。

（二）关于在离家在外的艰难环境中走正

在经文《变异》中师父已经告诫过我们：“神职人员的不正当行为完全违背了贞洁的誓约，使神的嘱托变得一钱不值，令人类与神都感到震惊！”

我们所做的任何一件事都跟众生的未来、宇宙的未来息息相关，不能因为我们的“不正当行为完全违背了贞洁的誓约”，而让师父白白嘱托我们，让“失望使人们越来越不相信宗教，最后对神完全失去了信心，从而无所顾及地干着一切坏事。”啊！（注：引号内都是经文《变异》中的话） 事实上正是因为我们有些地方没有走正，才使得我们的路更加复杂和艰难。

我想，不能因为我们要注意安全、也不能因为我们处境的艰难、更不能因为邪恶的无耻迫害，我们就可以为走不正的路找借口了。正因为在这样艰难的环境中，大法弟子还能够走得非常正，才树立起来了大法在世间堂堂正正的伟大表现，才更体现出来了大法的庄严神圣和大法弟子的了不起，才为大法在后世的万古不变、永世长存奠定了坚不可摧、金刚不破的基础。

个人体悟，有不当之处请同修慈悲指正。


对同修负责——一件小事的启示

2003年1月19日 文/大陆大法弟子

【明慧网】前些日子的一个晚上，我写了一篇同修到北京天安门正法的文章，准备用电子邮件发往明慧网站。刚刚上网，就出现一个对话框上面写着：你的这个信息在因特网上发出是很危险的，你还要继续发出吗？我马上关上对话框继续上网。可是，不论进入到什么程序，这个同样的对话框却接二连三地出现。

我马上警觉起来，想到：这是不正常现象。我马上以最快的速度关闭了电脑。我坐在椅子上静静地想了好一会儿，总感觉好象自己的某些地方有漏。我以这种方式，这种设置，这种路径已经上网几个月了，从来没有发生过这样的事。而且，我上网的时间已有几年了，电脑的各种设置中没有这样的程序。第二天的上午，我头脑中仍然想着昨晚的事。我想：还是从法的角度想一想，查一查吧，也许自己的某些做法不符合法有漏，我从每天看书学法，发正念，撒真相材料都没有问题。最后，我又仔仔细细地阅读了一下自己写的文章才发现了问题所在。

原来，粗心的我，为了使文章给人一种真实感，竟然把地名和单位的名用真实名字写出来。这样的文章一旦被邪恶之徒看了，再把地名和实际的人联系起来，很容易查到是某人做的某事，这样就给邪恶迫害留下了借口。想到这我心里豁然开朗了。我悟道：这是师父法身看到我这篇文章有漏，以此来点化我，也是防止邪恶势力迫害这个同修啊！我顿时感到由于自己的一时粗心险些给同修造成更大的魔难，同时更深感师父的洪大的慈悲。

我马上把真实的地名、单位名去掉。重新上网发电子邮件，一切顺利，那个神秘的对话框也不出来了。

通过以上一件小事，反映了我们在正法修炼的每一步都要走正，都要为大法和同修负责，都不能给邪恶留下迫害的借口。当然，我们不能依赖师父的慈悲，我们必须自己在证实大法中主动成熟起来，才能不辜负师父的慈悲。


不法官员诱捕大法弟子的行骗信曝光

2003年1月23日

【明慧网2003年1月23日】以下是不法官员骗捕大法弟子陈永红的父亲陈满的书信证据。不法之徒用花言巧语的欺骗手段，使陈满信以为真，轻信了冠冕堂皇的谎言，回来后立即被劫持。

近来，不法之徒经常使用一些卑鄙的手段，利用大法弟子的善良和对人的信任，诱捕流离失所的大法弟子，以达到其迫害大法弟子的目的，给大法的工作带来损失。教训是深刻的，希望透过此事能够引起我们的深思，从中找到我们自己存在的问题，使我们更加清醒、理智、成熟。

陈永红：

你好，关于你父亲陈满在外面好长时间了，也没有和煤矿联系，昨天我和公安局两位同志找到你哥和你姐，说明了我们的意图。

1、你父亲只要回来就行，在县城在煤矿居住都可以，决不做任何处理（这是县公安局的决定）。

2、回来后他去年有300多元工资和今年一至十月份的工资全部发给他，一分不欠。

3、今年底报退休，可多领退休金，生活上也有保障。

如果上述三条不相信可直接打电话询问公安局副局长范进江同志，他是你父亲的学生，也可打电话问派出所李志繁副所长，他们会告诉你的，联系电话13700335783。

公安局副局长范进江同志说，如果他主动和家属回来，我们可保证不做任何处理，也可以他个人名誉写一个保证。

煤矿找你父亲花去了大约五万多元。如果不回来，县里和公安部门迟早要找，长期在外也不是办法，如果公安部门找回来那就不好说了，你根据情况考虑问题轻重。

如果想回煤矿居住我们可帮他找房子，他还有三吨供应块煤、医疗费等都可享受。

联系电话：高矿长 5569729 13180570143

杨矿长 5569355 13513237777

杨玉柱

高 金

2002年11月2日

(英文版: http://www.clearwisdom.net/emh/articles/2003/2/3/31684.html


严肃抵制乱法者利用所谓“道家功”和“安利”营销破坏大法的邪恶行为

2003年3月17日

【明慧网】最近在某些省份的一些被劳教所洗脑后背叛信仰的人，网罗、动员一些被迫害后失去工作或失去生活来源的学员，进行“安利”营销活动，更有甚者，一些人还把所谓的“道家功”搀杂在大法修炼中，迷惑了一些正念不强、学法不深的人。

大法弟子在常人中修炼，有个人的工作、经商的行为。但是，利用大法弟子这一纯净的修炼团体进行集体的传销行为是在利用大法发财、是破坏大法的修炼形式、是败坏大法的形象，是亵渎大法这一神圣的净土。不论组织者打着多么诱人、动听的幌子，都是在破坏大法。

师父站在佛家的基点上把宇宙大法完整地传给了我们，并一再告诫弟子修炼要专一。把什么“道家功”搀杂在修炼之中是严重的乱法行为。

目前还有个别人虽然声称自己还在修炼，可是对正法、讲真相很抵触。还有的人甚至对师父的近期讲法反向悟。希望这些人能够猛醒。

希望大陆同修严肃抵制这种严重的乱法行为，正告乱法者立即停止恶行，并希望误入歧途者立即悬崖勒马、迷途知返，不要辜负师父的慈悲苦度。

让我们重温师父经文：

定论

    大法弟子们切记，将来无论何时、何地、何人，以任何借口把大法分成部、派、门、宗等类似行为都是乱法。我没有教你们做的，你们永远也不能做，显示心加上欢喜心最容易被魔心所利用。你们在大法中悟到什么，都是无边法理在一个层次中所存在法理之一点而已，切不可为此给法或法的哪一部分，以至哪一句话下定义。如当众宣说，话一出口，罪业即成，重者，深重如山、如天，如何修？如有窜改大法，另搞一套者，其罪大之无边，生命在还恶业时，层层被灭尽的痛苦是永无终尽的。

    大法可正乾坤，当然就有其镇邪、灭乱、圆容、不败之法力。其实这方面的教训已经很多了，此种乱法之事是由神来护法的。众生珍惜大法就是珍惜自己的生命，慈悲众生。大法不变不动，生生不息，长存于世，天地永固。

李洪志

一九九七年七月一日


从名单、集资、营救、画展谈起

2003年4月13日 文/海外大法弟子

【明慧网】前天从明慧上看到一篇文章，说近期沈阳市一资料点被邪恶破坏，负责人被劫持，电脑被劫走，电脑里有大法弟子名单数百人。同日另有明慧编辑部一篇文章严肃提出有人盗用师父名义搞集资的问题。联想到最近英国林丽丽事件、澳洲王老夫妇风波、查尔斯-李等一系列海外营救事件过程中的曲折，还有大约从去年香港法会期间开始的围绕澳洲学员画展出现的一系列问题，深感师父在讲法中一再反复强调的“学好法”、遇到问题“向内找”，我们仍然没有做到，距离正法需要的纯正标准有着明显的差距，结果是在正念不足中用自己的执著和观念障碍着自己、障碍着整体的提高。

本文主要想提出，建议大家都严肃地向内找一找，看看自己在这其中是如何修炼的，基点是坚持证实自己的正确与能干、在带着很强的做事心做事，还是坚持与实践大法的原则。如果大家都能在加强学法和发正念的基础上进一步净化自己，相信这些事会反过来让我们真的作为大法弟子做得更好，否则损失难免继续发生。

一、遇事向内找、坚持原则是基础

我们修炼人都知道，大法弟子和常人的一个根本区别，就是我们是以真善忍为标准，在生活、工作、修炼中要求自己的。换句话说，我们时时处处都是讲原则的，讲“真善忍”中的原则，以此为基点要求自己、指导自己的生活与工作、不断净化自己的思想行为。但是从上文列举的一系列事件看，每件事都有一个开始发生、发展到问题爆发的时间过程，而在这些时间并不算短的过程中，我们有关的当事人和周围的学员，在及时学法向内找方面，做得可能都不够。矛盾来了主要靠呼吁“全球救火行动”和继续向前闯是否是在救度世人呢？大法弟子相互支持、相互合作时的威力是很大的，当我们真正做讲真相的事时旧势力也是不阻拦的，所以正的效果总会出现。但是如果矛盾出现后不严肃地向内找，而是全部归罪于旧势力和邪恶，依赖外在的力量来“救火”与支援，虽然针对这些事件中旧势力干扰的部分，这样做能起到一定的正面作用，但从救度世人的长远效果和我们修炼的层面看，漏洞却是非常明显的。

不久前，师父在元宵节讲法和解法中明确告诉我们：“我讲这件事情就是告诉大家，在正法中，有许多的事情不尽人意，是旧势力低层和高层结合起来在干，……当然，在这次正法中学员们如果做的正就不存在这些问题。”（《2003年元宵节在美国西部法会上的讲法》）“……所以遇到的这些麻烦，多从自己这方面找，做得正一点，别叫旧势力钻空子。”（《2003年元宵节在美国西部法会上解法》）

98年7月11日师父在“为谁而存在”一文中指出：“人最难放下的是观念，有甚者为假理付出生命而不可改变，然而这观念本身却是后天形成的。人一向认为这种使自己不加思考，却能不惜一切付出而不可动摇的念头是自己的思想，看到真理都去排斥。其实人除了先天的纯真之外，一切观念都是后天形成的，并非是自己。”“如果这后天观念变得很强，那么他就会反过来支配人真正的思想与行为，这时人还以为是自己的想法呢，现代人几乎人人是这样。”

二、认真向内找，尽量从大局全面看问题

在这些事情当中，我看到我们很多人都存在一个如何更全面看待事物和处理矛盾的问题。比如英国和澳洲的事情发生了，我们都想到了如果对方真做了对大法弟子不好的事会影响那个国家的前途，可能还需要更多地想一想，是不是我们学员自己有做的不在法上的地方，能否找到并立即纠正自己？99年7.20以来，英国和澳洲政府一向对我们都是很同情和支持的，怎么突然发生了这种异样的个别事件？开始的两天，我也是一心想劝说澳洲有关政府官员善待法轮功学员。后来才了解到，原来澳洲政府，包括移民部门，对我们所遭受的迫害与反迫害的努力还是相当理解和支持的，是我们个别当事学员自己有些地方以前没有走正而带来的不和谐插曲。英国学员及时通过学法和向内找、放下个人成见、齐心合力抓紧向有关方面讲清真相并很快善解了矛盾的过程，是否可以说是带来问题后如何通过学法与向内找、还回修炼人的纯净并证实大法的一个实例？

再有，澳洲学员以画家身份和在中国受迫害的亲身经历办画展，作为个人讲真相的一种方便形式，在帮助一些地区打开讲真相的局面、丰富一些国家与地区讲真相的形式方面都曾起到很好的作用，但是为什么后来接连发生严重不顺呢？是不是有关学员忽视了学法、越来越把讲真相救度世人当成了工作、把大家的努力结果当成了个人的资历、把为了证实大法、揭露邪恶而办的画展当成了做事的目的呢？是不是参与筹办的其他学员思想中把这个文化性很强的画展当成了做事的捷径，但又没有事先扎扎实实地向有关方面讲清真相，或者因为怕心（怕对方不理解、怕被拒绝、怕困难），在有条件办大法图片展、正法之路图片展，能够更扎实、系统地让人们了解真相的情况下，也退而求其易、退而求安逸了呢？

另外，通过学法，我们都认同大法弟子是一个整体，但是不是在大法工作中，却因为做事心等个人的执著，很大程度上用自己的观念代替了“整体”一词在大法中的内涵，误把大法弟子的整体力量当成了等同于集体行动、人多声势大的工作方法了呢？是否存在这样一些可能：有的地方真相工作已经开展很好，反而是直接举办法轮功真相图片展更能让大家的付出发挥作用；有的地方学员少、真相工作有待开展，与其用强为的方式、成倍的人力物力办一个文化展，不如扎扎实实先向政府、媒体和其他有关方面讲清真相，之后再因地制宜呢？另外，如果我们多设身处地地为当地学员（特别是新学员）修炼、讲真相的环境考虑，可能在做法的选择上也会很不相同。毕竟，我们大家花很多人力物力办画展，目的是为了给人们创造一个了解真相的好环境，人们明白了真相从而得到救度是标准，而办成画展本身并不一定代表突破了旧势力的安排。

其实无论何时何地哪种讲真相的形式与能力，都来自于大法和师父，修炼者个人只是在每件事中扮演着一个是否选择和多大程度地顺应正法的角色。

三、对能否集资的疑问

昨天有新学员问，既然大法严禁集资，那明慧网和放光明电视台是怎么办的呢？有学员工作的报社办公室是怎么回事？有的老学员就集资话题说过什么什么，等等。新学员有疑问是正常的，随着学法的深入和对周围情况越来越了解，会明白那些大法工作项目都不存在在大法弟子中集资的问题，而是学员为了讲真相、证实法，自愿协调、达成的个人行为。就象在美国，有人要读书深造，或者要办公司，那么书本和费用如何解决呢？自然是自己设法解决了，无论动用存款，还是从工资里出、生活费里省，还是向家人、朋友甚至银行贷款，都是个人行为。至于说有学员说的有些话不在法上，那自己首先要要求自己按照大法的原则去做，对别人，不能因为人家一件事做好了就说对方修得多好，或者一件事做不好了就说对方人如何如何。这也是我们大法弟子守心性、修心性和善待他人的努力啊。

四、名单问题

回到名单问题。大法弟子揭露邪恶、讲清真相的努力，有时的确需要大范围的协调，但这种协调必须建立在大法“松散管理”的原则基础之上，而不能违背这个基本原则。在目前正法的复杂环境中，还要加上把安全意识、保护学员的人身安全放到非常重要的位置，否则被邪恶钻空子、给其他大法弟子和正法造成的巨大损失，个人是担不起那么重的责任的。

其实安全和协调并不对立，只要自己不被做事心和其他人心所左右。比如说，揭露邪恶迫害和起诉邪恶之首的协调，我们仍然可以一如既往，在松散管理的基础上，用人传人、心传心的方式相互交流取得共识，在各自个人交往和各自与明慧单线联系的基础上协调资料传递。而上网点帮助传递后坚持工作原则，及时销毁记录，不建立名单、资料不存档。以这样的草根方式，信息畅通，自然协调，既能达成我们要做的，又符合大法原则，所以不会被邪恶钻空子。

说到底，这些问题，如果我们大家都能不打折扣地按照师父的要求学好法，都可以避免发生，即便偶尔发生，也都可以圆满善解的。所以，学好法是至关重要的。建议不知道如何才能学好法或者长期学法效果不好的同修，一定要静下心来严肃对待这个问题，学法学进去，用法指导自己。说的可能比较罗嗦，谢谢百忙之中耐心读完。


以法为大，严格要求自己，用好同修传过来的每一分钱

2003年4月5日 文/大法弟子 刘亮

【明慧网】经常能在网上看到很多同修省吃俭用拿出钱来作真相资料的感人事迹，让我们看到了大法弟子舍尽自我、救度世人的洪大慈悲。然而，在中国大陆这种邪恶的环境下，由于邪恶的疯狂迫害，同修之间的联络有很大的困难，很多同修不能直接接触做资料的同修，那么在资料和资金的传递和使用上就会存在一些干扰，有时甚至造成一些损失。这就需要所有各个环节的同修以法为大，时刻严格要求自己，排除旧势力的干扰，真正用好同修传过来的每一分钱。

由于做真相的需要，我有时要上网下载一些文章，有时也看一些自己喜欢的不是大法的内容，或者去聊天室，这样就造成了上网费用的增加，而这些钱恰恰是同修们传过来做资料用的。这不正是自己为我为私的表现吗？把大法弟子救度众生的钱，用来放纵自己的执著，这是不是对法的犯罪？！当我悟到这一点时，我的心好象被什么东西刺了一下，不敢想象自己竟是这样在不知不觉中做出了和证实法、讲清真相背道而驰的事情！

我认识某地的一位同修，她们那里资料紧缺，同修们把全套设备和3000多元的现金交给她，希望她能解决本地的资料问题。可她首先给自己买了700多元一部的手机，出门就坐出租车，最后一张资料也没出来，只好撤出，刚租的房子也闲置了。

还有两位同修，在本地做着重要的联系工作，手中有同修传过来的钱，在资料点不缺少电脑、做资料的同修不知道的情况下，花6000多元购置了全套电脑和打印设备，电脑至今已闲置半年多时间。事后又没有真正找到造成损失的根本原因。

还有一位同修，在本地资料已能基本满足需求的情况下，又新建一资料点，原因是她认为一直修的很好的某位“负责人”刚从监狱出来，想做大法的事。而且在手中只有5000元现金的情况下，竟花去2000多元购买生活用品，当其他同修指出不该在这方面花太多钱时，她还说自己这是为了大法，致使原来资料点资金紧张，然而她们所做的这一切，给她钱的同修根本就不知道。

还有的在中间环节的同修，别人传给他的钱，由于受自己观念的障碍，或者出于对做资料同修的不信任，把钱放在自己手里长期不往资料点传。

这种现象虽然例数有限，但性质是比较严重的，直接从内部起到了与正法相反的作用。据我个人了解，在其他地区也不同程度的存在，有的程度甚至还很严重。

通过学法我认识到，这些都是当事人自己私心和在物质利益方面的执著迟迟未去而招致的。旧势力在面临被销毁时也抓紧干扰，直接干扰学员的思想，让这些人对某种事物或某个人产生执著或者产生情，然后再放大它，由于当事人忽视了学法，不能做到以法为大，被执著心和情带动，走了旧势力安排的路。

让我们重温师父的教诲：“神职人员的不正当行为完全违背了贞洁的誓约，使神的嘱托变得一钱不值，令人类与神都感到震惊！善良的人们一直把他们当做自己是否获得拯救仅有的依赖者，失望使人们越来越不相信宗教，最后对神完全失去了信心，从而无所顾及地干着一切坏事。”（《精进要旨——变异》）

在今天这正法的最后阶段，师父告诉我们“大法弟子已经成为众生得救的仅有的唯一希望”（《正念》），当我们要花一笔钱做什么事的时候，我们应该首先想一想，这件事情是否是正法救度众生所必需的。还有的同修是用自己的钱在做大法的事，有时其他同修看到其由于执著而使资金使用不当的地方善意指出时，竟以“花的是自己的钱”为借口不接受同修的意见。对此我悟到，我们大法弟子就是法中的一个粒子，那么我们还有什么东西可以不属于大法而属于自己的呢？今天大法弟子的每一分钱，除去必要的生活所需之外，应当最大限度地用于救度众生才对呀！当我们在给大法造成损失的时候，是否想到了那些正在急切盼望着我们去救度的每一个生命。

清醒清醒吧，同修！让我们时刻以法为大，严格要求自己，用好救度众生的每一分钱，走好走正我们的每一步！个人体悟，请慈悲指正。


做真相资料做在法上，不要造成负担

2003年5月23日 文/大陆大法弟子

【明慧网5月23日讯】近来大陆辽宁有一真相资料散发小组（约七至八人），每人每周平均散发真相传单二百至五百份不等，有时更多，真是忙得不亦乐乎（这里并不排除条件允许者更多地做真相工作）。其中大部分大法弟子是家庭主妇，由于真相资料多，以致造成人为的压力，很多正常必做的家务与之发生时间上的冲突，致使不修炼的家庭成员不满。更为严重的是，当笔者了解到，有的同修传单发不出去，家里竟堆积了上千份不同时段的真相资料时，真是吃了一惊！这不是一般个人修炼有漏的小问题，这也不是在做常人的什么工作啊，我们是在助师正法、救度世人啊！怎么能无意中把好事变成了邪恶势力迫害我们的隐患呢？当笔者问及与此有关的同修，散发小册子的内容有时间看否？其答曰：“《转法轮》都很少看。”看来旧的邪恶势力已经钻上了空子。

我认为这个现象虽然可能不那么普遍，但值得重视，及时澄清对法理的误解也是精进和整体提高的需要：

1）旧势力让你“心安理得”的不看明慧文章，不了解真相内容，甚至没有时间学法，理由又看似充分，我在做“真相”工作；

2）当同修提出改进这种不在法上的做真相状态时，旧势力又让你以没有怕心为借口，而不能真正地在法上去认识自己偏离法的行为，把严肃的大法修炼中同修的善意观点用扣帽子的形式予以拒之。

3）摊派式的为完成任务而完成任务，模式化的运作，旧势力让你不由自主的偏离了大法而无察觉，实际在无意间为今后它对你的迫害而放大你的漏洞。

危险啊，同修！师父在《2003年元宵节在美国西部法会上的讲法》中有这么一段解法：

“　　问：现在有的人对讲清真相做很多事却很少学法炼功。

    师：这个事是很严重的哎，我们大法弟子不能忽视个人的提高啊。救度众生是大法弟子伟大的事情，因为你们不学法，你们讲清真相的质量也会受到影响，自己也受到局限，这不行的。”

大法弟子走到了今天，只要多学法，多看一看近期师父的相关讲法，我们该会做的更好，那就是“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”。

以上观点如有不妥之处，望同修慈悲指正。


名单问题

    在大陆某地，出现一些表格，说每个人都要填，标题是“法轮功学员被迫害事实”，分别要填写姓名、性别、年龄、学历、职业、地址和受迫害经历。说是上面要求的，填好了要交到上面去，一层一层地递上去，要当面交到“最上面”。学员之间传的这些话，一些学员已经认识到这是不符合大法法理的。大法弟子证实法、救度众生都是发自内心的，大法规定不搞常人式的组织、等级，不许收集学员名单，这种征集迫害事实的方式用法理衡量是严重有漏的。此外，在名单传递过程中，以及中间的各个环节，都存在着严重的安全漏洞，很容易被邪恶钻空子，给大法弟子造成损失。

    正法时期大法弟子存在的意义，绝不仅仅是为了通过修炼达到个人的解脱，而是要在正法时期救度世人与众生。但揭露邪恶迫害都是大法弟子自觉自愿的行为，建议尽量创造条件与明慧网单线联系，用安全的方式进行。大法中不存在任何名单，象这种收集名单的表格，大法弟子应该本着对自己负责、对其他学员负责、对法负责的善意，对传递的同修当面指出不符合大法的地方，共同提高。在正法之中，任何掺杂做事心、欢喜心、显示心等常人心的做法都是极其危险的，会带来各种严重后果，因此需要大家在持之以恒地学好法的过程中，随时相互提醒、自我纠正，以达成修炼圆满和最大限度救度众生的结果。

    另外，近来在海外大法弟子的讲真相过程中，也接连出现了在学员中征签的事情。大法弟子讲清真象是为了让世人得度，是为了清除这场邪恶对大法和大法弟子的迫害、减少损失。我们不求世间的一切。所以无论征签还是其它的讲真相形式，都不能图方便、求数量，而是要以向民众讲清真相、救度世人为根本，同时也要尽量从法理和大局的基点考虑周全，用集体的智慧与协调弥补个人在法上的不严谨，清除常人心带来的干扰，不给邪恶迫害我们提供任何方便。

明慧编辑部

2003年4月28日


坚决抵制邪恶的乱法小册子

2003年1月28日 文/大陆大法弟子

【明慧网】

各位同修：

大家新年好，我是四川的一个大法弟子。今天读了明慧网1月2日的同修文章：《抵制沈阳市乱法败类的邪恶言行》，心中久久不能平静。我想，必须把我近期的一点情况谈一谈了。

2002年底，一个外地同修（一个已退休的老教授）来到了本市，经另一同修的介绍认识了我。在她那里，我看到了《抵制沈阳市乱法败类的邪恶言行》一文中所谈的所谓“全法”（小册子）。在简单浏览了一些内容后，我发现里面的论述和我所知道的师尊的讲法（公开出版物）是有矛盾的，于是我告诉她：“师父的大法的所有经书都可以在明慧网上看到，我没见过这个经文，按师父的有关讲法，这是假的。”

但是，该同修错误地列举了种种理由试图说明这个乱法小册子的“真实性”。例如：是一位自己认识的、同时又修得很好的同修那儿得到的，而那位同修也是从一个自己很信赖的同修处得到的……这些理由其实都是一厢情愿，都是自欺欺人、掩耳盗铃的借口，丝毫无法证明这个诈骗小册子的真实性。从我和该同修的交流中，我也认为该同修并没有背叛大法的言论。其实该同修这么相信这本乱法小册子就表明她已经走入邪悟，传播这种小册子更是严重的乱法行为，应该及时提醒和规劝她迷途知返、弥补自己的错误。但当时我被有求之心和各种执著心所驱使，不仅没有抵制其乱法言行，反而同意将此小册子带回去看看。

这一看非同小可，我陷入了混乱。因为我开始就对此乱法小册子持否定态度，所以我没有象那位同修一样以接受的态度读它。在读的过程中，我由否定变化到了怀疑，再后来，我的思想出现了强烈的波动，一会儿觉得这个乱法小册子没在明慧上发表过就不能相信，一会儿又觉得里面讲得“也有点道理”……。该不该相信里面讲的东西，我的思想很混乱，甚至学法时严重走神，炼静功时杂念纷纷。这时，我想到了向明慧求助，我准备写一份请明慧同修印证此小册子中所列讲法的事情是否确实的稿子，但因为工作原因耽搁了而未完成。而这段时间，我也未能正常取到明慧的“每周新闻集”。

前几天，我终于得以看“明慧新闻集”了，在看到《抵制沈阳市乱法败类的邪恶言行》一文后，我终于走出了迷茫和混乱。也看到了自己迷茫和混乱的根本原因（执著心）。

同时，我也看到，这本乱法小册子也有一定的迷惑性，稍不注意，就会跟着它，相信它或陷入混乱。这本诈骗小册子的邪恶之处就在于它象所有的诈骗犯一样首先为自己的诈骗行为找借口，比如说什么这个小册子必须秘传，不能让一般弟子得到，从而妄图打消人们的怀疑。这就如同一个诈骗犯在卖没有商标的伪劣产品时声称自己的产品是通过秘密渠道得到的只向特权阶层提供的产品。该小册子还肆无忌惮地兜售假货，说什么炼功要有方向和时间，还要在意念中胡思乱想，还使用一些佛教的名词。

在走出迷茫后，我分析了自己为什么会由开始的否定逐渐变得怀疑，再后来不知究竟该不该相信了。主要原因还是自己被执著心、有求之心带动，不坚信师父的大法：在自己刚接触此小册子时，心念单纯，判断的标准仅有师父的法，故持否定态度；在读了该小册子后，自己的执著心被钩了出来，怀疑师父是否真有此秘法以这种方式流传，害怕自己是那种无缘圆满的人……；当在矛盾时，没有去加强学法，甚至学法时也在考虑好像那小册子里讲得也有道理。当想到那些和师父讲的法有抵触有矛盾的地方时，却不愿意往下想，敷衍了事，掩盖过去了，导致自己变得迷茫、混乱，不知所从。

经过这一次，我对“关关都得闯，处处都是魔”《洪吟·苦其心志》又有了进一步的认识。如果自己不坚定，不坚信师父和大法，心存侥幸，那样，在真正的过关中，在形形色色的考验中是很难走过去的。

同时，还有一件事情我也想在此谈谈：在2000年内，本地区也流传过另一本小册子，标题是：《在***国际法会结束时的讲法》，时间是96年，估计有几万字。流传这个小册子也是严重的乱法行为。

让我们再来重温师父的经文：

定论

大法弟子们切记，将来无论何时、何地、何人，以任何借口把大法分成部、派、门、宗等类似行为都是乱法。我没有教你们做的，你们永远也不能做，显示心加上欢喜心最容易被魔心所利用。你们在大法中悟到什么，都是无边法理在一个层次中所存在法理之一点而已，切不可为此给法或法的哪一部分，以至哪一句话下定义。如当众宣说，话一出口，罪业即成，重者，深重如山、如天，如何修？如有窜改大法，另搞一套者，其罪大之无边，生命在还恶业时，层层被灭尽的痛苦是永无终尽的。

大法可正乾坤，当然就有其镇邪、灭乱、圆融、不败之法力。其实这方面的教训已经很多了，此种乱法之事是由神来护法的。众生珍惜大法就是珍惜自己的生命，慈悲众生。大法不变不动，生生不息，长存于世，天地永固。

李洪志

一九九七年七月一日

法定

两年来学员们在修炼中出现了一些问题，我也一直在观察着学员的修炼情况，为了及时纠正出现的问题，我经常有目的地写一些短文（学员们叫经文）指导大家修炼，目的是给后人留下一条稳定、健康、正确的修炼大法的路，千秋万代都要按着我亲自给大家留下的这条路修才能圆满。

然而最近我从香港一个炼功点上看到一份材料，是从外地传去的。其中有两篇不是我要发表的短文，这是严重地有意破坏大法啊！就是从录音中私自整理也不对呀！我在“惊醒”一篇中已经明确了，不准任何人以任何借口从我的讲话录音中整理文字材料，做了就是破坏法，同时我一再强调不能把我讲话时，你们做的个人记录拿出来传，你们为什么还要这样做哪？什么心作用下写的哪！告诉大家，除了我正式出版的几本书和我署名有日期的短文由研究会发到各地的之外，私自整理的都是在乱法。修是你自己的事，求什么你自己定，常人都有魔性和佛性，思想一不对头魔性就会起作用。我再告诉大家，外面人永远都破坏不了法，破坏法的只能是内部学员。记住吧！

我李洪志每走一步都是为后代大法流传所定的不变不破的形式，这样大的法不是一时热就完事了，万世永远都不能出一点偏差。自我做起维护大法同样永远是大法弟子的责任，因为他是宇宙众生的，其中包括你。

李洪志

一九九六年六月十一日


建立个人资料点的一些体会

2003年2月10日 文/甘肃大法弟子

【明慧网】最近明慧网登载了多篇“关于建立个人资料点的文章”，在此想对要建立资料点的同修说说想法。

个人资料点的建立是助师正法，向世人讲清真相的伟大的举动，也是在否定旧势力的安排。那么，在资料点的建立中，会有很多的自身和外在的干扰，这也是旧势力有意破坏。自身的干扰多来自思想干扰，多表现为：犹豫不定，在购买设备和附属设备及相关材料时，左右为难拿不了主意，还有怕上当的思想，畏难思想等很多方面。外在干扰一般表现也有很花多样，只要同修细心体察，正念正行，就可识别。初期在资料点建立运作后，干扰就比较多。比如：工作很忙、孩子突然有病发烧、家里突然有事、你爱好什么就有相应的干扰、电脑设备和附属设备出现问题、停电等等，干扰形式也很多。遇到问题向内找，静下心来多学法，正念除恶，否定旧势力。

个人认为做资料的同修一定要坚持静下心来多学法，多发正念，遇事向内找。做资料时，一定要把时间用好，规划好时间，不要升起干事心，不要光顾了做资料，忽视了学法和忘了发正念。我们这个地区就出现了做资料的同修，由于忽视学法和发正念及自身有漏，被旧势力钻了空子，该同修出现严重病业，造成资料点无法正常工作。给正法工作救度众生带来损失。

个人体会，不当之处请有经验的资料点的同修补充。


杜绝一切在大法弟子中集资的破坏行为

2003年4月8日

【明慧网】最近在大陆佳木斯等地，有部分大法弟子接到一个向大法弟子集资的条子，传播的人说让大家向某个指定的账号里存钱、寄到美国给师父如何如何。已有个别学法不深的学员上当。故特此声明：这是严重破坏大法的行为；师父从来没有、也不会向大法弟子要一分钱；任何在大法弟子中的集资行为都是被大法严格禁止的；谁用大法弟子或者大法学会等名义发起或者帮助集资，谁就是在替魔干破坏大法、干扰大法弟子的事。

正法时期的大法弟子，特别是众多大陆大法弟子，都在尽量把每一分钱用于讲清真相、救度世人；很多学员在反迫害中，基本生活都面临很大困难还在省吃俭用、尽量多做救度世人的事。每个学员如何支配自己的钱财，是每个人个人的选择，个别几个相互了解的学员个人之间的合作也是当事人个人的选择，但任何时期、任何地区在大法弟子中集资都是绝对不允许的。

另外，大法规定修炼者团体松散管理，不记名，不搞名单，每个正法时期大法弟子也都应该严格地把握好自己，不要被魔利用，严肃杜绝因此而可能给自己、给其他学员、给正法带来的损失。

大法的原则金刚不变，每个大法弟子都应该自觉遵从与维护。

希望每个大法弟子坚持学法、学好法，在自觉坚持与维护大法的基础上做好正法时期大法弟子应该做好的事。

                                              明慧编辑部

                                              2003年4月8日


清醒：为什么这些绝非修炼人的言行在资料点有市场

2003年6月6日

【明慧网6月6日讯】[编注：大法洪传于世，救度一切可度的众生。大门敞开，来的人很多。但是，其中有些人来了一段时间了，不但学不进去，没有从本质上同化大法，反而打着大法弟子的名义，做着一些干扰和破坏大法弟子证实大法的事。以下是某地区资料点发生的一些事情，希望大家引以为戒。

如果大家都对照大法，都看看自己有什么人心和执著未去，及时纠正自己，下述这些绝非修炼人的言行在资料点就不会再有市场。]

* * * * *

在今年一月，有同修找到我说要建资料点。后来就和学员A有了联系，以前我从不与学员A在资料等问题上有往来。我是在三月份发现学员A和他所接触的这些同修的问题。

1、这些人经常在各个资料点走动

就我知道的有X处。大都是流离失所的，互相之间都有钥匙。人越联系越多。又到别的地区去联系。只要经同修介绍说：这个人做得如何如何好等等，现在流离失所了，没有地方住，这个人就可在资料点长期住下。

2、经常在各个资料点积堆，十多个人在资料点，闲聊。

不在自己所在的点安静学法炼功做真象资料而是到处乱走，今天到这个点看看，明天到那个点看看。哪个点人多就喜欢到哪个点去凑热闹。大家在一起闲聊，互相捧：你修的如何如何好，他修的如何如何的好……好象根本不知道师父讲的修口问题。

3、广泛联系无关人等随便往资料点带

在资料点开法会，取资料，经常有陌生的面孔来资料点取资料。动不动一个资料点就去10多个人，甚至更多的人。而且这些人大都是几进几出看守所或劳教所的学员。而且都互相之间以“精英”呼之。更有甚者说：我什么心都没有了，什么怕心哪，这个心那个心都没了等等。还有一个奇怪的现象，只要有学员介绍说：这个学员是几进几出某某地的。有点文化，再懂一点电脑技术，那这人就可以取得大家的绝对的信任，几个资料点这个人就可以随时出入了。

4、没有任何安全意识

只要有人一提安全问题，就会遭到排斥，会说：都啥时候了还谈安全，你说出来了，就是物质存在了，是不能说安全的。你把明慧的文章拿给这些人看，他们又找借口排斥。打电话什么都说，例如：来新经文了，我这里有条幅你要不要。出不出去做等，还有把自己传呼号、手机号、自己家里的电话，随便给一些不太了解的学员。而且还告诉人家你要资料吗？我这里什么都有，等等。

5、也是最可怕的，这些人普遍都不天天学法，也不炼功。

看到以上的情况，我就了解了一下这些人学法炼功的情况，基本上这些人没有一个每天都学法的，炼功就更不用说了。有的甚至很长时间不看书学法。每当看到师父的新经文时，不是在法上精进而是在做事上，说快做吧，再不做就不赶趟了等等。

发现这些问题后，我觉得很危险。就建议这些人：先学法，然后再去做其他的事。这时我和学员A谈了他们这些人所存在的问题。学员A当时接受了我的建议。这时我提出和学员A断开，希望他不要再找我。

就学员A的那个点而言，多次搬家。有一次连夜搬出，没过几天看没有什么事就又搬回去了。就这样反复多次。最让人不能理解的是，4月学员B被警察突然抓捕，这个人是一家公司的经理，警察把他的手提电脑拿去，说是当天晚上就放了。电脑没被没收。这件事有很多疑点。这个手提电脑是用来上网下载明慧文章等，怎么能轻易放了他哪，而且当天晚上就放了。就在这期间学员A地区的片警曾经四次到学员A家告诉家人说：A已被监控了。他的一切活动市局都了如指掌。让他注意不要往外跑，在家里怎么都行。他的家人告诉他片警的话，他说：片警在吓唬他，胡说的，在诈他。同修把这件事摆开了和他说。他说同修是疑心，怕心。干扰了他做正法的事等。还说：这都是考验，我们不都没有出事吗。没出事就说明我们修得正，做得好。

几个资料点同时被破坏后，有的同修被抓，有的同修没有被抓，而没被抓的同修中有被监控的，也有没被监控的，具体情况大家都不掌握，在这种情况下，仍认为自己修得正，修得好，所以没被抓。在这种心态的驱使下，有的同修仍不在家安心学法，却又带别的同修到懂技术而没有被监控的同修家中，就这样把警察又带到这个同修的家里，使几个同修又一起被抓。

6、关于情的问题

有的人由于长期离家在外，大家在一起时间长，也就不是很检点。也有的不是离家在外的，由于和家里的矛盾越来越大就离开家到资料点去住，而且还为自己开脱说都是自己配偶的错。开始时还瞒着别人。当有同修给指出时，还说什么感情已到了用语言无法表达的程度，没有任何人能把他们分开，又说：因他们没有情的那个心了所以才在一起的，云云。以上所说的人有的现在没被抓。在这里我想提一下，就在这些人当中有的人以做大法的事来骗钱，希望大法弟子不要给其市场。

7、这些同修被抓后，一些同修对这事的认识

几进几出看守所或劳教所的同修，特别是历尽迫害的同修，认为自己没有怕心了，就不存在被抓的问题了，觉得自己已经都承受过了，不会再有魔难了。他们周围的一些同修，也有这样认识的，说：他们受了很多苦，遭受到那么多魔难，把怕心都去了，也不会再有那一难了。所以她们才表现得不注意安全等。正因为这种种没有在法上的认识，也让邪恶钻了空子，导致又一次被抓。


紧急协调：关于大陆的投诉材料

2003年3月11日

【明慧网】近日明慧编辑部收到大陆来信时，发现一些大陆同修将细节详尽的来信同时抄送某些国际人权组织。从近四年的安全工作经验看，希望有关上网点的同修能立即调整，最好能放弃这种有明显安全漏洞的做法，继续沿用明慧信息网络的安全原则——单线联系。如果有些学员同时抄送的做法是由个别明慧报道引起的误会造成的，在此我们予以澄清，并表示道歉。

主要原因有二。其一，把受迫害同修的真实姓名、住址、电话、身份证号等诸多敏感信息同时送往多个邮址，造成很大的安全漏洞，不利于大陆受迫害学员的安全。在此希望大陆上网点的学员以大局为重，一如既往地保持与明慧网的单线联系，大陆各网点之间不交叉联络，同时每个大陆上网点也要注意不和海外交叉联络，更不能将大陆同修的个人信息直接投递常人社会，以保证明慧信息渠道的安全畅通。“这不是怕不怕的问题，别叫邪恶钻空子。”（《2003年元宵节美国西部法会解法》）必要情况下我们都会通过海外学员之间的内部协调，谨慎地把需要的信息转给相关的人权组织和学员工作小组。

其二，这类同时抄送人权组织的来信中，有的学员可能有一些常人心。其实从法理上看，无论用什么形式，在人间救度世人的事，大法弟子都应该是主导，用正念和事实帮助常人做他们应该做的；哪种形式都是为了世人的得救。

特此与众同修紧急协调。希望能得到大家的合作。

明慧信息部

2003年3月10日


紧急情况下的思考：从名单谈原则

2003年4月8日 文/大法弟子

【明慧网】刚刚接到同修一紧急通知，说希望沈阳市（含黑山县）大法弟子注意，近期沈阳市一资料点被邪恶破坏，负责人被劫持，电脑被劫走，电脑里有大法弟子名单数百人，望看到此通知的同修互相通知，正念清除后患，以免带来更大损失。震惊的同时，明白因为没有坚持大法原则，又被邪恶钻了空子。除了紧急处置、通知有关学员以此为戒，立即销毁各自手中的名单，并采取其他安全保护措施、加强正念、加强学法、减少损失、杜绝同类损失之外，想到了师父讲的法，和造成损失的这个过程——

师父在2003年元宵节讲法中所说，“在正法中，有许多的事情不尽人意，是旧势力低层和高层结合起来在干，……当然，在这次正法中学员们如果做的正就不存在这些问题。……所以我告诉学员走正，别叫它们抓到什么理，它们一旦抓到大的把柄会毁掉你们。特别是到最后了，它们是垂死在挣扎。它们抓不到理的时候，它们就不敢迫害，因为那样它们也在犯法，它们也明白，所以不用我去消除它们，那旧宇宙的理就在消除它们，因为它们是旧的生命以绝对维护那个原来的理为根本的。”

其实据我所知，在此之前，大陆和海外一些地区因为名单问题，已经陆续出过一些问题，有的是名单被特务从机器中偷走，有的是国际人权会议期间在学员中征签、名单落到公安手里，有的是因为正念不强、考虑不周全而在不知不觉中把名单交到了邪恶的手里，总之都给自己和同修造成了重大损失。但事后还是没有完全警醒，交流常常被人情所局限，不了了之，没有无条件地把大法原则放到第一位。明慧编辑部曾以信息部名义于今年3月10日发表过“紧急协调：关于大陆的投诉材料”一文，谈及揭露邪恶、讲清真相过程中的安全问题，但一些有关学员终究还是没有给以应有的重视，直到出现重大损失。当大法弟子把做事看得比大法原则还要紧时，教训和代价往往是深刻和沉重的，但总有学员觉得遥远，因为没有发生在自己身上。这种心态起到了放任的作用，给邪恶放大和利用我们的执著提供了方便。

刚学法时，看到师父讲大法辅导站“坚决不搞经济实体和行政机构式的管理方法”“松散管理”、不许有名单，知道这是大法修炼中非常重要的原则，但进入正法时期后，发现在学员中这个原则被淡忘了许多，无论海内外，很多学员以工作方便或者正法需要为由，私下设立了种种名单。看到这种现象，自己时常感到不安，因为这是违背大法原则的；但又几乎每次都放过了，认为艰难情况下同修的理由也可以理解，毕竟很多情况下没有出问题。对于这里那里出现的其它一些违背原则的事情，比如崇拜功能、和功能开着的学员的自我崇拜、传小道消息等现象，也多半从认识不同、交流困难的层面滑过去了，而没有坚持真正站在“维护大法的原则”的基点上时刻走正自己的路。

今日猛然回首，看清原来那些堂皇的借口和侥幸的平安都是暂时的；师父说的话我们如果不能不打折扣地去做，在旧势力看来就是大法弟子有漏，那么它们一定不会放过给我们制造损失的机会。大法弟子即便在正法修炼时期，也是不能和大法的原则讨价还价的啊！愿大家都从这件事情中警醒，在对大法的正念中正信中多学法、学好法，走正剩下的路，对自己、对同修、对未来人的修炼负责。


给做资料的弟子：坚决杜绝错别字的发生

2003年2月20日 文/大陆大法弟子

【明慧网2003年2月20日】两年前，我们负责上下网编辑、复印工作，因太忙无暇去检查我们用的每一篇稿件，来了就印，印完了送。一位同修多次告诉我：“以前给我们上网的某某，他责任心很强，每篇稿都一字不落的过目，印出的稿几乎没有错字的。”我当时根本没记在心里，心里还埋怨，哪有时间查啊。后来随着错别字造成的一些不好影响和大法弟子反馈上来的意见，我们才渐渐认识到这问题的严肃性，其实这也是救度众生的一个很重要的环节啊，我们只注重数量，却忽略了质量，让老百姓看了后，觉得我们的资料象地摊上的杂书，让人不可信。

记得前年我们从明慧上选摘了一些文章编成一本小册子，反复检查，发现了许多错字。后来一位大法弟子无意中（她不知道是我们排的版）抱怨给我：“这本书是谁排的，让我挨了顿骂。”原来有一句话是2002年12月，但当时是2000年，那位常人本来就半信半疑，这下来劲了，大喊：“这本书是胡编的，还不到2002年，怎么能提前发生呢？”这位弟子的话让我陷入了深深的自责中，体会到了编辑和复印工作的责任重大，严谨、严格、严肃是我们必有的素质，同时也在检验着我们是否真正用心在救度众生！是否真能意识到我们肩负的责任又有多么的远大！让我们记住师父的话：“你们在修炼中，在正法中，在使自己走向圆满的同时还要挽救众生，你们也在为未来开创着一切。大法弟子今天所做的一切非常重要，走正的路也可能是将来生命参照的，同时，在人类社会也给人类未来的生存方式奠定了基础。”（《导航》——在华盛顿DC国际法会上讲法）

望做资料和编辑工作的弟子一定正念强，不要掉以轻心啊！


给向明慧投稿的同修们的建议

2003年3月3日 文/大陆大法弟子

【明慧网】向明慧投稿的同修们你们好！你们辛苦了！借明慧一角与可敬的同修切磋几句。

一、有时我能看到同修写的稿，从内容看写的真好，有的对法悟的非常高（我个人理解），有的存在以下几方面的问题：

1、引用师尊的法不注明出处；

2、字迹不清很难辨认；

3、错字、漏字、白字、注拼音、划括号；以上种种会无意中给上网的同修增加很多单纯文字性方面的工作量，而不能把时间和精力更多地放在丰富组稿内容、提高投稿信息质量、反馈等更重要的方面。每个同修都很忙，我们是正法时期的大法弟子，应该多为别人着想，做的更好。写的体会要观点鲜明；记叙的时间、地点、人物与事件要交代清楚；文章写完要认真看一看，如果自己是个不了解情况的读者，是否能明白文章中所谈事实和要点，并引起共鸣。

二、证据材料一定写清楚受迫害人的姓名、性别、年龄（或出生年、月）、家庭所在地、工作单位、职务、受迫害事实、地点（能记住恶人名的就把恶人名和犯罪事实同时写出来）。使我们的证实材料发挥应有的作用。在上网时明慧网会采取应有的措施隐去有关信息的。


给负责下载《明慧周刊》及只看《周刊》同修的一点建议

2003年6月22日 文/大陆大法弟子

【明慧网6月22日讯】在正法进程迅猛推进的今天，大家都感到时间很紧，真修弟子都希望有多一点时间学法，做好师父要求的“三件事”，因此大陆许多同修只看《明慧周刊》而不看或拒看网上的其它材料。这些学员认为时间宝贵，《周刊》内容少，可以节省时间，使网上很多提醒大家注意的事情，几乎不能及时看到或根本看不到。我个人认为是一大损失。

一、目前，大陆有许多地区邪恶的迫害仍十分猖獗，在明慧网上经常可以看到“某某市某某资料点被破坏”、“某某同修被迫害”等等。对于“起火”地区的问题，我们每个学员都有责任重视起来。哪里出现了问题就说明哪里需要讲清真相和向内找了。如果出了严重问题，不但要加强讲真相和及时向内找，还要发正念。

师父《在2002年华盛顿DC法会上的讲法》中告诉我们：“他的事就是你的事，你的事就是他的事。”而且整体发正念帮助被迫害的同修是有很大的作用的。近距离发正念效果显著，我自己深有体会。

由于个人有漏，我在去年十六大期间发真象材料时让邪恶钻了空子，被绑架到了看守所。与我失去联系的同修将我的事上了网，看到此消息的同修都在发正念，帮我清除邪恶，由于整体正念的作用，一个月后，在慈悲师父的呵护下，在我未做任何承诺与签字的情况下，堂堂正正地从看守所回到了家。在那种敏感时期，这是不可能的事。（那时邪恶已将我判了二年劳教，正在办手续时，我被放了出来。）大法弟子整体的作用发挥了奇效。

二、《周刊》主要面向中国大陆，但因为篇幅的关系，不可能把每个地区发生的事面面俱到地都登出来，致使只看《周刊》的同修对当地发生的事不了解。

一日我与同修A见面谈起了最近我市学员中出现的一些问题，如“小册子”、“打着学员的幌子进行乱法活动的几个人”等，同修一脸的诧异：这么多事我怎么不知道？因为在《周刊》上很难看到本地区的消息的。

三、网上有很多提醒大家注意安全的问题，在正法中确实起到了不可磨灭的作用。如：手机、传呼、上网等安全方面的提醒使学员在做大法工作时避免了许多损失，而有的学员因只看《周刊》缺乏这方面的意识。

前几天同修B让我帮她将传呼定时（发正念用），我一看呼机上的电话号很多都没及时地删除，而且很多是手机号留在上面，同修B告诉我这传呼是学员联系专用的，听后心里很难受，如果这个传呼被“监控”，那么留在传呼上的电话号码尤其是用手机的学员的安全就是问题。由此而引发我不得不提笔写些建议。我不想看到在今天因通讯联系方面的一再的失误，再给大法造成损失，教训已经很多了，是不是B同修的这种做法应引起大家的重视呢？

建议负责下载的同修能否把“大陆综合消息”中提醒学员注意的问题及与本地区有关方面的事情及时下载同《周刊》一起发给学员看呢？让学员了解应该知道的事情是我们下载同修的责任，同时也建议只看《周刊》的同修：能否改变一下自己的观念，更好地发挥整体大法粒子的作用，看一看“大陆综合消息”，不会占有您过多的时间，而且对大家都是有益的。

个人认识，如有偏离法之处，请以法为师。


请您静心倾听同修心声：给本地负责人的几点建议

2003年5月7日 文/大陆大法弟子

【明慧网5月7日讯】目前自愿负责协调大法工作的负责人：你们辛苦了！同修们向你们表示感谢！在此针对看到的你们工作中的一些问题提几点建议。

1、负责人之间的矛盾。

希望你们把《再去执著》、《修炼与负责》等经文背下来，牢记于心。扩大自己的容量，时刻理智清醒，明白自己在正法时期的使命。

2、及时有效传递明慧网的文章。

不能及时传递的原因是：您不尊重同修的劳动。明明同修把编排好的文章给您了，可是您不看，非要自己再去下载和编排，而自己的能力又不够，浪费了宝贵的时间，造成工作脱节，整体力量不能充分发挥。其他同修不能及时看到真相资料，更延误了向常人传递真相资料的时间。这还是“再去执著”（您只相信您自己，这是“私”）的问题。此心就是您前进路上的一堵墙，希望您严肃对待；不能有效传递的原因是：您协调不好，什么事情都要自己大包大揽，没有时间认真阅读明慧的文章，甚至没有时间看书学法、没有时间炼功。这问题很严重，那等于是常人在做大法的工作。希望有这方面问题的负责人，您先静下心来认真学法，调整好自己的心态、调整好自己的时间，同时放手动员其他学员参与。这才是为法负责，也是为同修负责，更是对您自己负责。

3、负责人要全面提升自己的能力。

希望您在法上修去自己的各种观念的障碍，全面提升自己的能力，放下高高在上之心，虚心向懂技术的同修学习，认真用好做资料的每一分钱，不要因为自己工作失误造成浪费。同时您的能力的提高，会使我们这个整体提高更快，因为您肩负的责任重大。

4、善心指出同修的不足。放下常人“不好意思”的观念，看到同修的不足，又长时间放不下的执著，应该及时善心地指出，碍于情面，是因为您的慈悲不够，您怎么能够看到同修不能进步、甚至要掉下，而漠不关心呢？您在对常人讲真相、您在挽救邪悟的人，为什么看到精进同修有放不下的执著，您就那么难以启齿呢？

我们是一个整体，你我都在修炼之中。话语有些重，但慈悲心坦荡，唯愿整体共同提高，早日圆满！


交流探讨
我对现阶段证实大法中一些问题的看法
也谈建立稳定的资料点
对资料点同修如何更好地圆容一切的一些讨论
写给资料点同修：依赖心理和畏难心理也是修炼路上的关
浅谈说真话及不能泄露天机
从资料点谈整体与个体
读“流离在外的大法弟子也要走正自己的路”有感
否定旧势力　正念迎新宇
关于如何看待整体问题与个人问题之间的关系
关于资料点问题的体悟
粒子与明慧
三言两语：否定旧势力的相生相克
三言两语：开花与结果
三言两语：磨刀不误砍柴工
三言两语：投稿时的心态
谈谈资料点的同修怎么样整体配合
携手同行
形成整体　保证资料点的正常运作
学法的目的不是为了做好工作
学法的一点体会
也谈资料点的工作与修炼
用符合大法的方式去化解同修间发生的矛盾
用强大的正念安排自己正法修炼、救度众生的时间
正人和正己
做好常人中的工作


我对现阶段证实大法中一些问题的看法

【明慧网】 我对现阶段证实大法中一些问题的看法：

前一阵，我们这里的弟子，因为印资料，传资料被抓的很多，几乎几个印资料的点都被破坏了，造成很大的损失，总结经验教训，我发现几乎所有的弟子被抓前都有强烈预感，有的几乎是师父明显点化，但大多数人都没有真正重视，没有严肃对待，及时向内找，看看是不是哪里做得有漏，结果使大法工作造成损失。我觉得除了邪恶的猖狂破坏外，我们弟子自身的不理智，及对正法之事认识不足也是一方面。总结一下，我个人觉得有这几方面的不足：

1、做大法工作不能代替修炼

有一个弟子，负责印资料，他忙于此，几乎不学法，也不炼功，后来甚至连正常家务也不碰一下，生活日夜颠倒，严重荒废学法，有一段时间几乎事事不顺，打印机换了三台（老是坏），买来的墨是伪劣产品，正在打印时停电，等等，做梦都梦见家里被抄，他都没冷静下来悟一悟是不是自己哪里不对了。结果不但人被抓，机器损失(2、3万元)，还使周围地区弟子失去资料来源。（当地不发达，只有他一人有条件）。

我觉得他当时有一个错误思想，觉得自己在做一件伟大的事，就放松了对自己的严格要求，其实做大法工作，讲真相也好，是现阶段弟子的必然行为，但不能代替修炼全部，如果不抓紧学法，思想就容易偏离法，容易用人的状态去做大法的工作，碰到麻烦忘了向内找，忘记看看是不是自己有什么心，只知道一味用人的办法去克服困难，使邪魔有机可乘钻了我们思想的空子，给大法工作造成损失。修炼是严肃的，除了有可以为大法付出一切的心（这只是一切的基础），我们还应该修出相应的正的一切因素，那么体现在具体工作中，我们应该更冷静，理智。随着正法的深入，法对我们的要求也更加细致深入，不能觉得反正自己不怕被抓、不怕被打就大大咧咧起来，这是不负责任的。

2、欢喜心害人不浅

许多地方的弟子刚开始组织起来一起做事时，大家都比较谨慎，遇事能在法上悟，经常交流总结经验教训，使工作得以顺利进行，但一个阶段后，取得了一定成效，欢喜心起来了，开始有一些飘飘然起来，往往这时最容易出事，而且欢喜心还容易伴随显示心，和其他地区弟子交流时就多说了一些，把一些本不需更多人知道的具体工作情况和弟子的情况讲了出来，使得公安部门听到只言片语后引来它们的跟踪调查，最后顺藤摸瓜，破坏了印资料的点。

3、“无所谓”的态度不一定正确

有些弟子天不怕、地不怕，随时准备为大法付出一切。有这样的思想基础固然是好的，但并不等于在工作上抱“无所谓”的态度，对安全问题全然不顾。比如有一个点的弟子对印刷点的地点不注意保密，而且，印资料1，2个人负责就行了，不必大家都去，但他们在知道可能有人跟踪的情况下，仍去了很多人，造成机器被没收，人员全军覆没。我觉得这个“怕不怕”的问题值得大家考虑一下，这所谓的“不怕”的思想基点究竟是什么？

如果是因为觉得师父会保护，这样的思想显然不可取。

有的人可能觉得，自己不怕抓，无所谓，抓住我也不怕，随时作好被抓的准备，即便你有思想基础可以承受磨难，但也不见得非要来一把，邪恶对我们无休止的迫害，并没有多大意义，窒息邪恶才是真正伟大的。我们是不是更应该从大法的角度来看问题，真正完成我们的使命，不要再固守自己的想法，而真正立足于大法，忍辱负重地在风风雨雨中维护好大法在人间的形式，让更多人了解大法，知道真相，做真正对正法对生命最有意义的事情。

还有一种思想，觉得“该发生的事总会发生，不该发生的事就不会发生”。我觉得这种思想未必正确。什么叫“该发生”？邪恶对大法的迫害难道“该发生”吗？师父讲过：地狱不敢要大法。如今，人可以随便关、打、判大法弟子，随便毁大法书、大法资料，早已是违背天理，法不能容！恶势力的安排，师父是不承认的，我们也应该在思想上明确，我们不能让邪恶继续下去，不能因为邪恶反衬大法弟子的伟大而默认了它的存在，使我们在不同环境中提高的是法，不是恶势力的所谓安排。

为了维护大法，铲除邪恶，我们可以付出生命，可不见得就该被它们苦苦折磨，我们真的不能让这样的事情一而再，再而三的发生，我们所做的一切恰恰是为了不让邪恶再发生，而并不是为了在邪恶的铁蹄下来证明法或弟子的伟大，（它们不配），当然，我们在任何魔难下都会表现良好，这只是我们作为大法一粒子的本色，但不容忍神圣的宇宙中有如此邪恶的存在同样是我们的本色。所以，这种把邪恶对弟子的迫害看成是必然的思想，无形中已经是一种变相的消极与纵容了。

4、“这次如果进去，我就等法正人间的到来了。”

不少人有这种思想，我觉得，也不全然，被判了劳教，或判了刑，就意味着使命完成了？只要坚持到最后就行了吗？还是有对邪恶纵容的成分在里面，如果每一个弟子被抓时，都以生死相抗，邪恶或多或少会有些顾虑，不然它抓一个，判一个，它都觉得挺顺手的，在里面消极等待是承受，积极抗议也是承受，为什么不再正法？当然每个人承受能力不一样，但可以自己把握了来做，不能说：反正时间也差不多了，我就等结束吧。难道不觉得它们用这种方式，是在阻碍正法吗？另外，关于这件事什么时候结束，这方面的想法太重本身也是执著，会影响正念发挥作用。

5、做什么事情都要理智

我感觉有一些学员做事总是有些盲目，好象是出自与对大法的感情多于对法理的理解，这种状况令人担心。回顾以前的教训，很多在劳教所被转化的学员都有类似状态，有些学员以前多次上访护法、被打、绝食，表现很好，但现在却失去了对法最基本的正信。如果仔细想想他们以前的状态，都是热情有余，而对我们出去护法的真正意义并没有深刻认识，表面上的类似行为体现的却是完全不同的境界。要知道，人也有善念，会有对人来说是伟大的善举，但它毕竟是人的，它不会长久，不会纯正；而我们是修大法的，我们要达到的是真正神的状态，与人完全是不同的生命，所以我们在法理上一定要清醒。“闪光的不一定都是金子”，表面上表现的也许平淡，在境界上的要求却是一丝不苟的，真正的是慈悲的、理智的。

总之，我觉得这一年多来，我们在走向成熟，应该越来越成熟，修炼的基点越来越纯正。回首来时路，我发现，往往当我们站在个人修炼基点上时，容易悟偏，而当我们真正站在法的角度来衡量问题时，容易看到问题本质。所有阻碍我们溶入正法中的便是我们没有同化法的那一部分。当我们不断修正这一部分，不断溶入正法中，最后使自己完全融合到法中，达到完美统一的时候，也许就是真正走向圆满，也是真正法正人间的时刻。

以上是我的个人认识，有不妥之处，望各位同修慈悲指正。

大陆弟子

2000年1月5日


也谈建立稳定的资料点

2003年4月11日 文/大陆大法弟子

【明慧网】最近，我们地区的一个资料点被破坏，做资料的学员被抓，设备被抄，损失非常大。大家都非常痛心。

明慧网曾刊登了多篇关于资料点问题的文章，内容非常详细和具体，同时也谈到了一些资料点出现问题的情况。但是，就目前而言，资料点被破坏的情况仍然在不断出现，对此问题的再认识，并使更多的大法弟子能够意识到资料点对于目前正法的重要意义，认清邪恶不惜一切手段破坏资料点的目的所在，非常重要。

一、对大法网站和资料点的再认识

明慧编辑部在2000年6月15日的《近日内将有7月22日以来第二篇真正的新经文发表》中明确告之：“师父如果发表新经文，都将会在明慧网登载。凡不在明慧网发表而私下流传的，都是假的。上述做法如有变动，明慧网将明文通告。师父很关心学员办的各种大法网站，特别是北美学员办的明慧网。明慧网上如有什么不合适的内容，师父会帮助指正的，所以学员在一切重大问题中要看明慧网的态度。师父说：‘不是说明慧网没有错，但重大问题一定看明慧网的态度。我在明慧网上发表照片与《心自明》，目的就是给你们树立一个可信的网站。’”

明慧是大法的明慧，三年多来，明慧全面、客观、深入地反映出大法在中国各地，及世界其它国家和地区的真实情况，在正法中发挥了巨大的作用。

中国大陆是大法的发源地，大陆弟子人数最多，环境又极其恶劣，是迫害最严重的地方，每天都有大法弟子在失去生命，被非法绑架，被非法判刑或非法判劳教，无数的大法弟子被逼迫得流离失所，有家难回。

大法弟子在中国大陆受到残酷迫害的真实情况，以及大法弟子在困难中不屈不挠坚持信仰，冒着危险向世人讲清真相，通过不同渠道传到海外。由于明慧网报导，有力地揭露邪恶，使全世界善良的人们了解这场迫害的事实。大法弟子实践真、善、忍的崇高境界和在邪恶迫害中表现出来的大善大忍，也赢得的全世界正义的人民和政府对大法和大法弟子给予的道义上和行动上的帮助和支持，伸出援手帮助制止这场残酷的迫害。

由于环境的严酷，每天都面临着被迫害的威胁，大陆大法弟子早已失去了正常的学法交流的环境和机会，在明慧网上登载的大法弟子心得交流的文章，就成为了大陆大法弟子在这样严酷的环境下可以进行交流并提高的一种非常重要的方式，并使大陆大法弟子能够了解正法的整体形式和进程。

揭露邪恶，让邪恶曝光，是邪恶最害怕的，所以邪恶千方百计地破坏我们的信息渠道。采用进口的监听设备，截获大法弟子的信息进行破坏。最近，甚至进口先进的探测打印机和复印机的设备，用于破坏大法资料点。

作为大法弟子，我们每个人对此一定要有正确的认识。不论是否参与了资料工作，每个大法弟子的一念，都起着至关重要的作用。如何在这过程中做好正法弟子应该做的一切，更加理性地在法上认识这个问题，更好地维护法，持续、大力地揭露邪恶，也是我们每个弟子应该严肃对待的问题。

二、对做资料学员的一些建议

资料点的被破坏，虽然表现形式不同，但是有一些资料点的被破坏是有一个类似的过程：资料点从小到大，资料的需求数量不断增加，做资料的学员没有时间休息，甚至连睡觉的时间都没有，更没有时间学法炼功、发正念；内部矛盾越来越多，由于不能保证学法，不能在法上提高，造成许多矛盾不断激化，等等。主要的表现有以下几个方面：

一是，资料点的发展通常初期没有多大，但是，随着需求量的增加，规模开始越来越大，购置增添设备时容易引起注意；

二是，通讯方面安全没有引起高度重视，往往被跟踪都是用手机联络造成被监听；在通电话的过程中直接称呼对方姓名，并且不注意避免使用敏感字眼和关键字眼；

三是，随着资料需求量的增大，干事心也慢慢升起；由于没有重视学法，这个心就会被利用放大，而表现出来的就是需要的量越来越大，越做量越大；大家连睡觉的时间都没有，更谈不上学法炼功、发正念了；

四是，内部矛盾增加、激化，参与资料点工作的学员没有注重在法上的提高，陷在事情和矛盾之中论对错，而不是在矛盾中修自己，找到自己的执著去掉它；很多时候忘记了自己是一个修炼的人，应该是大法弟子在做大法的事，而不仅仅是只考虑如何能够提供资料；

五是，资料制作、分送的交叉混乱。有的资料点既印真相资料，又做真相光盘、横幅等，分送的地点许多学员都知道，都去直接取资料，容易造成被跟踪；

六是，对于建立小型资料点没有引起重视，认为只是一种方式，没有从法上认识到小型资料点的重要作用；

七是，暴露出一些隐蔽得很深的显示心理。让别人看一看自己在正法中所做的事情有多么重要，多么伟大；心态不够纯正，甚至有时潜意识中不愿意其他学员分担、参与自己所做的事情，不愿被替代；对于学员提出的忠告和建议也置若罔闻，没有引起重视；

八是，没有重视发正念，被情所带动导致损失。在事发的前一周，就有消息通知说已被跟踪发现，让大家转移。可是，由于急于将一批资料发出，而且大家已经习惯了那个地方，认为正念强，不想换地方，没有重视这个消息，也没有重视发正念，造成极大损失。

其实，能够做资料的学员是对法有一定认识的，关键是心态是否纯正，不能把做资料仅仅当作工作来做，我们是否按照一个正法弟子的标准，真正按照师父要求的来做了。针对已经出现的问题，能否在法上认识，提高心性，改进我们的做法，避免再被邪恶钻空子。

通过学法交流，看到了我们自身对于建立和维护好资料点这个问题认识上的不足，同时对我们所应该进行的工作有了更清晰的思路：

1、做资料的学员无论多忙，涉及的面有多广，资料工作有多重，都必须保证每天的学法、发正念。

学法是我们提高至圆满的保证。不管有多忙，一定要调整好、安排好，腾出时间学法。有的地区资料点的学员每天都集体学法，每周必须有一天是集体学法的时间，同时针对遇到的问题和矛盾交流切磋。每个人都有修得好的一面，也有不足，集体学法形成一个环境，这样大家可以互补，看到差距，找到执著去掉它。

发正念是我们在正法中清除邪恶、减少损失的重要法宝。特别是做资料的学员，包括中转、接送和传递资料的学员，注重发正念，不论在何种场合和情况下，都要坚持发正念，清理自己空间场和周围空间场的邪恶，这不仅直接关系到大法资料的安全，也牵扯到自身的安全和其他学员的安全。资料点出问题往往都是与没有重视发正念有关。

2、帮助需求资料量大的地区的学员从法上认识“不要等，不要靠，不要指望外在因素的变化”（《致北欧法会全体学员》），启发大家对建立自己的资料点，不能只依靠其它地区的资料点，广泛建立小型资料点，使大家整体提高上来。有条件上网的学员尽量上网，最后达到资料点遍地开花。

3、做资料的学员要放手，在认识上要把心放下，不要觉得一旦人人都能做资料了，自己就没有做大法工作的机会了；或者担心没有适当的人选做资料。一旦学员在法上认识到了资料点的重要意义和与正法的关系以及自己的责任，大法会赋予他（她）智慧和能力，就能做好应该做的一切，就象许多有经验的做资料的学员初期开始做资料一样。

4、让小型资料独立运作，遍地开花，是打破旧势力安排，能更有效地把全世界大法弟子融合在一起，也是我们大陆大法弟子和目前做资料的学员的重要正法工作。

在帮助建立小型资料点的过程中，要注意帮助建点的学员把好关，从人员的配备、个人特点和素质、技术方面、安全方面、以及对容易出现问题的事情上多进行交流和指导，特别是一些经验教训，尤为重要。不要有了人员和设备，能够做事就完事了。有条件的，要多学法交流，凡事在法上谈，就什么都好解决。

5、一旦看到做资料的学员的状态有问题，心态不好或没有注意安全、麻痹大意了，或是没有坚持学法、发正念，看到的学员一定要及时指出来，并善意地帮助大家在法上认识；如果对方不听，或不愿接受，也一定要诚恳地交流，用“熔化钢铁的慈悲”（《2003年在美国西部法会上解法》）对待，这是对法负责、对学员负责、也是对自己负责。

三、整体提高有配合

许多没有做资料的学员能够及时看到网上的消息和心得体会，没有想到或很少想到做资料学员的巨大付出和面临的极度危险。出了事，有的人反映出的第一念就是做资料的学员有漏，被钻了空子，却往往没有想到，这是对大法和大法弟子的迫害，就是对自己的迫害，就是对我们整体的迫害，应该正念清除，加持被迫害的学员；他的事就是我的事，是否是自己依赖的思想或自己的某个念头而导致了资料点和做资料学员的被迫害；我们每个人都在其中，每当这个时候，就是看自己的一念在哪里，是否站在了正法的基点上，是否站在了整体的基点上，我们都应该把自己摆在其中。

也有学员有做资料的愿望，但往往觉得自己不会操作电脑、不会上网等等，就停留在只有愿望上了。其实，大法赋予我们的智慧是无量的，人类的知识在大法弟子的能力面前是非常简单而渺小的，在目前正法中只能是为我所用，怎么反而被难住了呢？有了怕心和畏难的心，就会对正法的工作起到阻碍，而这却给了邪恶获得喘息的机会。

关键是我们的这颗心放在了哪里！如果我们真的放在了正法的基点上，师父和众护法神都会帮助我们的。我们知道那么多神奇的正法中发生的故事，就没有想到奇迹就在我们身边，就在我们自己身上？

做资料不仅仅是用电脑和上网，还有印刷、传递、发送等许多的配合工作，都可以做。自己适合做什么，都可以主动积极地去做，而且会很快找到配合的搭档，从没有经验，通过与其他有经验学员的交流，渐渐变得成熟和有经验，使大法的资料连绵不断，发挥其揭露邪恶、讲清真相、救度众生的作用。

如果我们每个学员能够在大法资料这个问题上升华上来，整体提高，认识到这是一个重要的、持之以恒的正法工作，应该积极配合和参与；我的一份参与，就会减轻其他弟子的压力和负担，就会使明慧网多一个信息渠道，就会使邪恶防不胜防；每个弟子的积极参与，都会使大法资料的工作做得越来越稳健、越来越成熟、越来越有经验、越来越稳定，那么邪恶就无处藏身，正法的进程将大大加快，损失会越来越小，直至没有。

师父在《2003年元宵节在美国西部法会上解法》中针对“大法弟子怎么样作为一个整体在正法中发挥作用”的问题说“互相协调。集体做事的时候与单独做事或者是几个人合起来做什么，都要协调好。有法在，你们不会做错什么，因为大家也都锻炼成熟了，该知道怎么做了。最近一个时期呀，我什么都不管你们，你们反映到我这儿来的这个问题那个问题啊，我都在观察着，因为我不能够让你们永远离不开我，我不能够把你们树立自己威德的机会都剥夺了。你们得走自己的路，摔了跟头也不要紧，你知道怎么爬起来，你知道怎么样珍惜你做的一切，更好地做好以后的一切。所以我就不再牵着你们的手了，尽量叫你们多思考，也就是说给你们机会，给你们自己走路的机会。”

“做好你们要做的，机缘难得啊。珍惜这一切吧，不会再有第二次了。”(《2003年元宵节在美国西部法会上的讲法》)让我们珍惜师父赋予我们正法的殊荣，做好“三件事”，这是未来宇宙再也没有的。


对资料点同修如何更好地圆容一切的一些讨论

2003年7月29日 文/大陆大法弟子

【明慧网7月29日讯】（注：本文只是针对本地区与周边几个地区资料点的情况而言。）

最近，我与几位资料点同修一起切磋了一个问题，就在资料点工作的大法弟子如何更好的圆容在常人社会中，进行了一些讨论。在相互探讨中我们意识到，可能长期以来，我们在资料点工作的大法弟子在此种特殊环境下，在某些方面可能不知不觉形成了一些固有的认识，从而滋长了一些与法的要求已经发生了偏离的认识与行为方式，而多数同修对此又已经习惯与接受，我们觉得这些也是导致不同时期资料点同修被迫害与资料点被破坏的一个重要因素。据我们了解，那些被迫害的资料点同修绝大多数平时表现大家都觉得是挺精进的，也很重视坚持学法。为什么还会出现这样的事情呢？现就讨论意见整理如下。由于我们对这些问题现在也没有更深刻全面的认识，所以下文中基本上还只能是提出一些我们正在探讨与思考的现象来……

一

7月2、3日明慧文章《自身的提高是我们做好一切的基础》(上、下)中提到的问题，本地区也存在，而且是惊人的相似。除此之外，我们也看到，我们地区长期以来资料的供给由少数学员担当，而且基本上都是流离失所的。我们所熟悉的一个区大约有500多大法弟子，仅有3、4个同修承担资料制作工作。可想而知，他们所承担的工作量和压力。这种情况很长一段时间（超过半年）没有改变。那么是不是也在给旧势力一个迫害的借口呢？因为“路”是自己走的，在具体方式上，我们每个修炼人（不管是做资料的还是不做资料的），随时都可以利用一切有利条件去配合证实大法、讲清真象，不能始终只走“铺好的路”与搭“顺风车”吧。长期在资料点的同修不知不觉中形成了一些固有认识（不自觉就会流露出比在家弟子修得好的口气、不自觉地固守自己的经验与认识……）、一些在家同修对于资料点的长期心理依赖与形式上的等、靠、要等，这两种表现不也是邪恶钻空子的地方吗？比如，邪恶常常通过破坏资料点与迫害资料点同修的形式便同时就达到了迫害与动摇当地一大部分在家同修的正信与坚定。从而起了阻扰当地整体正法进程的作用。有个区的一个资料点被破坏之后，当地很多同修思想波动较大，在那段时间，许多同修既不接资料也不发资料了。而平时这些同修是挺积极的。

二

资料点同修由于在较长的时间无事，大家心里就有些松懈、又由于资料点同修长期日常生活方式与常人社会正常生活秩序的相异与脱离，有时是因为无事，有时因为寂寞，资料点之间互相串门，就不如初期把握得好了。而且整体上有一种统一的管理和配给，包括设备和人员的调配，很多时候事无巨细，都由协调人安排、解决（认为协调人经验足；同时往往协调人也自认为经验足，愿意为大法多付出）。给人的感觉有点象公司的管理方式。这就给了邪恶跟踪、盯梢等方面的空子可钻，一旦破坏就是接二连三的。有一个区，当一个同修被邪恶抓捕后，为引诱此同修口供，邪恶当即道出当地几个资料点的一些详细情况，包括在哪条街、多少号、住了哪些法轮功学员。所掌握的情况之多，令这位同修感到吃惊！（这位同修现已正念闯出。）这些使我们认识到人人都应该以法为师、主动走自己证实法的路、在遇事时都应该谈出自己的主见和资料点独立运作的重要意义。

三

资料点较多同修长期存在着这样一种认识（还包括部分非资料点同修对进资料点工作同修的一些看法与要求）：就是一到了资料点，就要高标准要求，就象出了家了。比如说：有父子俩同在一资料点上，那么，有同修建议把他们分开，以免情太重，影响资料点安全。也有夫妻俩在资料点上，又有同修说把其中一个换到另一资料点去。这不是有点象庙里边或进深山老林那种修法吗？难道分开的本身能让人自觉地修心吗？为符合常人社会正常生活状态，不被常人当作特殊，一些资料点同修在与常人接触中，如房东、左邻右舍，同修们往往把自己说成是一家人，比如年纪大的一位是母亲，年轻的是儿子、女儿等。那么作为同做资料工作的本来就是亲人的同修来说，平时出入表现不是自然得体吗？为什么不利用此等有利条件，让资料点容入常人社会中，长期稳定运行呢？

有很多资料点同修由于并不是一家人，平时也没有想到要以居家的形式表现在租房环境中，时常显出一些常人觉得奇怪的地方，引起常人与邪恶注意。比如：几个年轻男女同修租住一套房子；几个男同修或几个女同修租住一套房子；有时只能租到不带家具的房子，而大法弟子由于能吃苦和节俭也没有在意这些，但有时来收水电费的常人却会看到这些并非居家环境的特殊表现，可能会奇怪或生疑的……

其实象不象正常过日子的，干什么职业，常人是会观察的，而且有社会经验的人一眼就能看出来，而有时候我们自己却浑然不觉。在这些方面，我们一定要注意不要把自己搞得太特殊。比如：有两位同修本是一家人，又同在一资料点，他们最初去租房子时，很自然，房东对他们特别热心，后来另外一位同修被安排在此住一段时间，隔一段时间又换一位……终于房东对他们起疑了。觉得他们真的是居家的吗？还是搞什么的？……最后他们被迫放弃了这处房子。所以如果能够利用好我们自身所拥有的符合常人社会状态的有利条件，也能够更好地使资料点圆容在常人社会中。比如建立家庭式资料点（小型），可能亦利于长期稳定运行。

四

还有这样一个问题。我们地区资料点同修目前大都处于专门做资料的情形。（做资料费用由当地同修自愿提供。生活费也由当地同修提供。）在今年4月份，明慧网上登出一篇文章，提到流离失所同修应当找工作的问题。当时我和一位同修切磋，觉得我们不在此列。我们是“肩负重任”，没有时间和精力去工作。以往我读师父在2001年加拿大讲法最后一段“我知道大家很辛苦，你们要工作，要学习，有家庭生活，有社会活动，同时呢还要照管家，干好工作，还要学好法炼好功，还要去讲清真象。……”，当时我想，海外的同修是应该这样做，我们现在没有这个条件。现在想起来，其实我当时并没有把自己放在其中。而在一个月前，当我悟到应当去找份工作时，很顺利便找到了一份工作，时间还挺自由，与做资料和学法的时间也没什么冲突。工作也给证实法带来了许多便利条件。比如当我买耗材时，显得很坦然，我是某某公司的，而不必象过去编一些话来搪塞，自己都不自然了。当我每天早上夹着公文包去上班时，邻居和房东都看到了，他们的眼神和言谈都透露出了他们对我们的认可，我们是常人社会的一分子，没有任何特殊的地方。这对于资料点的长期稳定是非常有利的。

而有时因为资料点同修都是流离失所，没有工作，因此平时虽然表现为一家人，但异常的生活状态却令常人生疑。（平时除了买菜都不出门，因为在点上做事、学法等；从不与周围邻居接触；每周定时送一大包资料出去；回来时又买回一大包耗材[如墨水、打印纸、碳粉等等]；几乎每周都要从外面搬回至少一箱复印纸。周而复始的这种状态。）使自己在常人中表现得奇奇怪怪的，不利于资料点长期稳定。

最大限度符合常人社会状态修炼，最大限度利用一切有利的条件证实大法、讲清真象、救度众生，这件事情本身包含的意义，不光是有利于资料点的运作，还有更深的内涵。我们也在给未来人留下人成神之路，……。

以上所谈，只是我们几个同修的认识，而且也只是针对目前我们地区和周边地区几个资料点而言，可能文中所探讨的某些问题只是地区性的，不带有普遍性；而且在认识上也可能有偏差与不足之处，在此恳请同修慈悲指正。本文认识还很肤浅，旨在提出一些现象、一个思路，希望能起到抛砖引玉的作用。这里谈的也都是我们觉得不足的地方，其实资料点同修在很多方面都做得相当好，优点很多，因为篇幅的关系，好经验的介绍在此略过，希望大家谅解。


写给资料点同修：依赖心理和畏难心理也是修炼路上的关

2003年8月1日 文/心虹

【明慧网2003年8月1日】最近我们这里有个懂技术的同修常常在几个资料点之间疲于奔波，对方一个电话他就要立即赶过去，都说是急事，还都是非他不可。而这几个资料点又各自很分散，多在郊县。但实际情况并不是象电话所说的那么非他不可，有些技术问题如果资料点的同修用心琢磨的话完全可以自行解决。如果是资料点成立之初有这种情况，需要懂技术的同修援助，这属于正常状况。但如果资料点运转了半年多还处于这种事无巨细皆需懂技术的同修一趟趟亲自跑过去的状态的话，我想这些资料点的同修是不是也应该静下心来想一想，是否自己对懂技术的同修生出了很强的依赖心。另外再看一看自己是否有对电脑技术的畏难心理，是否有对学技术的得过且过之心，等等。这些都是修炼人应该去掉的执著心。

我们先来谈谈依赖心。依赖心于人于己都不利，形成依赖心之后，遇到问题不是首先自己尽量想办法解决，而是马上想找懂技术的同修──心想反正同修随叫随到。可是一旦懂技术的同修手头正忙于其它工作呢？这样很可能导致资料点上的工作处于停滞状态，并由此产生不必要的焦躁心情。同时，这种依赖心又给提供技术帮助的同修平添了不必要的负担。因为各资料点之间路途不算近，或乘长客或乘火车地一路赶过去，却往往发现困扰资料点的只是个很简单的问题，这就很不必要地浪费了人力、物力和时间。如果该技术型同修白天要工作、无法做到随叫随到时，资料点又该怎么办？

关于畏难心理。电脑是高科技产品，一提到高科技人们往往会觉得高深莫测，非一般人所能掌握。这其实是一种片面的看法。人类发展高科技的目的就是为了给人类的工作、生活带来舒适便捷。虽然高科技本身不是一般人所能掌握得了的，但高科技产品却一定是简便适用的，否则就失去了普及高科技产品的意义而不能被大众所接受。简单的电脑操作也是一样，它只是对高科技产品的使用，而不是设计和开发。另外，“学电脑难”是常人尤其是年龄偏大、文化程度偏低的常人的普遍看法。我们修炼人在生活中是否也浸染上了这种观念呢？很显然这是后天形成的观念，为什么不给去掉呢？以什么样的态度面对困难也是修炼人心性的体现。常人中还有“知难而进”这种说法，勇敢地迎接挑战、战胜困难是令人敬佩的精神，我们修炼人要超越于常人，要比常人做得还要好，岂能被这点困难吓住！有形的迫害是正法路上的障碍，无形的困难也是修炼路上的关，都需要我们正念看待。

另外，对正法结束时间的执著心也会影响我们正念看问题。有同修认为反正正法结束的时间也不远了，技术上不会就不会，先这么将就着、得过且过吧。师父在《2003年加拿大温哥华法会讲法》中说：“明天圆满，今天你还不知道，你还想，你说我还要开个公司呢，那你就去做，但是一切我都会给你圆容。你什么都不要想！你该干什么就干什么。”所以，如果大法工作需要你掌握一定的电脑操作技术，那么就静下心来认真去学。

有的同修常常以大法工作忙为借口来掩盖自己的依赖心和畏难心理，以致于在学习常人的技术方面得过且过。我们大法弟子到人世间就是来修炼自己和助师正法的，而扎实的个人修炼又是助师正法的前提和条件。在证实大法中我们无时无刻不是在修炼着自己，我们就是要在矛盾中、在关关难难中发现自己的不足，去掉执著从而提高自己。利用电脑做资料而又离不开技术帮助的同修，应在这方面下点功夫。这不是耽误时间，也不会耽误时间，因为我们的修炼就体现在其中。我们是大法弟子，只要用心，什么超常的事情都会发生。明慧网上登载了许多原来对电脑一窍不通而后来都学会使用电脑并能独立承担资料点运作的同修的故事，其中不乏老年同修，在他们身上体现出的神奇就是很好的例证。

从矛盾的另一个方面来看，提供技术帮助的同修是否也找一找自己：在被别人的依赖中是否生出欢喜心；是否执著于被别人需要的感觉；是否也带有固有的观念，认为年龄大文化程度低就难以掌握电脑操作，从而忽视了对资料点技术上独立运作的培养。在给资料点同修提供帮助时除了做到耐心细致外，关键要以自己的经验帮助同修清除畏难心理，树立信心，多给同修以正面的鼓励和引导，另外传授技术时还要讲究一点方法，注意因材施教。

我们所做的每一件事情都体现着我们的修炼，在矛盾中体现着我们的心性。我们在常人中修炼，去掉的是一切不好的心。那么，在困难面前请拿出我们修炼人的信心、勇气和决心吧！


浅谈说真话及不能泄露天机

2003年9月19日 文/大陆大法弟子

【明慧网9月19日讯】刚得法时，通过学法，我明白了做为一个好人应该说真话，所以不管是在学员之间的交流或日常的工作生活中，我都要求自己说真话，只要是我知道的事情，别人问了我，我都如实地毫无保留地回答。修炼一段时间以后，我发觉在跟常人洪法时，如果我把自己通过修炼悟到的法理都告诉给常人，常人理解不了，不仅起不到洪法的效果，还会把人吓住，可能因此使有缘人错过了得法的机缘。所以在洪法时我只跟常人说师父讲法的字面上的意思、如何做一个好人及炼功后在祛病健身方面的效果。我也因此明白了在做好事（洪法）的时候，说真话不等于无话不说，应该根据人的接受能力有针对性地说，不能随便地把我悟到的法理（天机）都告诉给别人。

1999年7月20日以后，由于无法坐视江氏流氓集团对法轮功及法轮功学员的残酷迫害，千千万万的大法弟子走出来证实法，我也是其中的一员。在证实法、向世人讲真象的过程中，我认识了很多不同地区的学员，互相之间建立了联系。在被抓之前我就想，我要是被公安抓了，肯定会受尽酷刑，因为我知道很多学员的情况，我把这些学员的情况都当成是天机，我不能泄露天机，打死我也不能说出来。我认为我们大法弟子做的证实法，讲真象救渡世人的事情都是按照师父的旨意去做的，师父的旨意就是天意。如果我把其他学员的情况都说出来，造成其他学员被抓，无法更好地助师世间行，那就是泄露天机。我被公安绑架后，我就想：我绝对不能把那些跟我有联系的学员的情况及给我提供信息资料的好心的常人情况说出来，我不能泄露天机。有了这一念，我发觉好象是打开了智慧之门，我用智慧去给那些“审问”我的公安及做我“转化”工作的警察讲真象（说真话），而我不想说的话（天机）我就不说。这几年的监狱生活，虽然吃了很多苦。各种各样的“审问”加起来不下几百次，警察不仅没有问出任何涉及到其他学员安全的情况，而且没有哪个警察敢打我或用脏话骂我的。最近我在学法后从另一个角度悟到了其中的理。

师父说：“有坏思想的人，想不正确的东西的时候，在你场的强烈作用下，也能改变他的思想，他可能当时不想坏事了。可能有人想骂人，突然间改变思想，不想骂了。只有正法修炼的能量场，才能起到这样一种作用。所以在过去佛教中有这样一句话，叫做“佛光普照，礼义圆明”，就是这个意思。”(《转法轮》)

我悟到的是：当我把自己当作一名大法弟子、溶于法中的时候，在我们正法的能量场的作用下，那些警察不要说打我了，他们连骂我的话都想不起来。所以在“审问”的时候，要么那些警察跟我谈得很融洽，被我的善念及语言所感动。要么“审问”出现一些意外的变故，草草收场，不了了之。也就是邪恶的东西在正法的能量场的作用下，要么被同化了，要么赶紧逃离。

在监狱时我曾遇到一位同修，他因为做真象资料被抓。警察拷打他，逼问其他同修的及资料点的情况，同修很坚定，什么都不说。后来同修和我被关在一起，我们有机会在一起交流体会。同修虽然本能地知道不能把其他同修及资料点的情况说出来，但他却不知道怎样从法理上去清楚地认识这件事情。警察在审问他时跟他说：“你们不是修真善忍吗？那你就要说真话，我们问什么你都要如实回答。如果你不说真话，就没有做到真善忍。”同修不知道该怎么回答，因此警察反过来说他不讲理，才打了他。我和同修交流了我的经历：我以前在被警察“审问”时，那些警察也常对我说这句话，我很平静地回答说：“我是否做到了真善忍，不是由你们认定的，你们说了不算。你们将我非法绑架进派出所，抢走了我身上的私人物品，你们的所做所为与强盗和流氓无异，你们也只不过是披着警服的流氓，一群流氓有什么资格来跟我谈真善忍？！怎样说真话应该由我来教你们才对！”那些警察被我说得脸都红了，他们自己都觉得理亏。审问只能草草收场。

从另一个角度讲，如果我们把其他同修的情况说出来，让警察去抓了其他同修，破坏了资料点，那这些警察等于是破坏正法，阻挠大法弟子救度众生，是做最坏的事，它们将来下地狱都永远偿还不了这些罪。我们为了不让那些无知的警察犯下这么大的罪，为了使他们免于被淘汰，也不能随便地把天机泄露给那些警察，这也是对警察的善。不仅如此，我们还要跟他们讲真象（说真话），告诉他们法轮大法好，告诉他们善恶有报的天理。

通过我们互相交流心得和对法的理解，同修以后再被警察审问时，就没有出现被警察折磨的事情了。

最近在网上经常看到有些学员的家里被恶警蹲坑，或被抓后守不住心性说了不该说的话，由此引发了一系列问题，造成了很多不必要的损失，因此才想到要写这篇心得体会跟其他同修交流。一个修炼好的大法弟子绝对不会让警察在自己家里蹲坑，可以有很多办法让那些警察离开我们的家，或者可以设法通知其他同修不要来自己家。只要我们能在关键的时候首先为其他同修的安全着想，就会用智慧去处理问题，就能把损失减少到最低。关键就是有的学员自己有怕心，正念不足才被邪恶利用了。也就是他的空间场还不正不纯，让邪恶能够驻留，甚至进一步迫害其他同修。

以上个人领悟，不对之处请慈悲指正。


三言两语：否定旧势力的相生相克

2003年10月8日 文/北美大法弟子

【明慧网2003年10月8日】为了证实法、讲清真相、抑制邪恶，我们大法弟子经常运用一些人间的特殊方法或技能。这些方法中，有些属于常人社会中的科技发明，我认为这并没有错，因为这些方法本身并不属于常人社会的歪门邪道，而且我们的出发点是用最大的善念顺应正法、救度众生。但我发现，往往我们想到的方法，邪恶也会想到，并想出对付我们的办法，甚至用类似的方法搞破坏。以前我常想：是不是我们把常人社会中“术类”的东西看得太重了？今天突然想到师父《精进要旨-为谁而修》中“相生相克的理以后会发生变化”的一句话，对这个问题有了更进一步的认识。我觉得，以上的情况是旧势力抓住旧宇宙中的“相生相克”的理，不让我们顺利地达到讲清真相、救度众生的目的，其实质是干扰正法；而新宇宙中正的理是邪不压正。因此，我们要用大法弟子修炼中得来的正念（而不能靠人中的方法和技术）彻底否定这种败坏的旧理和安排啊。当我们正念强时，思想才能丰富，智慧才能源源不断，而这些才是超越常人的智慧和正念的作用，本身就在起着清除邪恶和邪恶安排的作用。


三言两语：开花与结果

2003年10月31日 文/大陆大法弟子　净心

【明慧网2003年10月31日】随着正法进程的不断向前推进，“目前正法洪势也到了人的这个空间的最表面了，也到了人皮的最表面了。”（《在大纽约地区法会的讲法和解法》）明慧网上有许多同修也提出来建小资料点要遍地开花的建议，这确实能达到“……一脉带百脉，把身体的脉，所有的脉全部带开。……最后使上万条脉连成一片，这是通脉最终达到的目的。”（《转法轮》）使大法弟子都有证实法、救度众生、兑现自己誓约的机会。但我认为要根据本地区的实际情况量力而行，既不能赶鸭子上架，又不能打肿脸充胖子，它是在师父正法机制带动下生命本性的具体表现。既要遍地开花，还要结果，真正达到证实法、救度众生的目的，而不是昙花一现。

前段时间本地区建的一小资料点，开始由于印刷的同修忙于事务中，忽视了学法和发正念，后来单位里找，本应该调整调整，但不知怎么回事，过了不久以遍地开花为由又强撑着干，致使在送资料时被抓，复印机也损失了。这本应停下来好好找找原因，学法、发发正念了吧。由于干事心驱使又把另外一台复印机拿来接着干，结果不长时间又一印刷的同修在送资料时被抓，复印机也落入恶徒手中。教训是惨痛的，不是指责谁，而是让我们引以为戒，接受教训。

查找原因，一方面是受干事心和显示心的操控，忙于事中，忽视了学法和发正念，即使做了也只是流于形式，心没用在上面；二是作法上也不够严谨，搞印刷的同修不应还送资料，一旦出了问题守不住，造成机器与人双损失。各环节联系最好这次见面就定好下次见面的时间、地点；不用说时间、地点就去事先已约好的地点见面。愿我们的资料点遍地开花、结果，真正达到“助师世间行”的目的。

以上是个人认识，不妥之处，请慈悲指正。


三言两语：投稿时的心态

2003年10月7日 文/大陆大法弟子

【明慧网2003年10月7日】最近阅读明慧文章发现一个问题：每天总看到有几个错别字。我们知道海外同修尤其明慧编辑部的同修们很忙，所以我们每个参与投稿的同修就应注意了。虽然是小事，我们也必须做好，否则会给正法带来损失。

出现问题首先看自己。我发现自己投稿时有不好的状态：有时写的很匆忙，怕别人发现；有时写完后急着发出去，不仔细的看一下；有时发稿子时心里很紧张，有些害怕；发出去以后，总急着看看是不是发表了。一分析还真吓一跳，多少不好的执著心呀。旧势力能不在这方面钻空子吗？

看到文章里有错别字，有些常人心理就可能造成一种障碍，这肯定也是旧势力的一种安排。让我们首先都把心摆正，然后彻底的否定它。方方面面都做得最正，体现出大法弟子应有的水平来。

另外，稿件的格式最好比照发表的文章：先写题目，再是日期、署名，再是正文等。以尽量减少编辑同修的工作量。建议大家都琢磨一下，如果你是国内的、或者是海外的大法弟子，看了这篇文章，你是否能拿去直接讲真象让人得救，或者对你了解真象有所帮助，或者能让你在学法、修炼中更加精进；如果你分别是支持大法、希望了解大法、不理解大法、对大法有误解的常人读者，或者是政府官员、海外人权组织负责人、生活在不同文化背景和社会环境中的海外媒体记者，看了文章后是否能明白你希望帮助他们明白的真象、能否回答他们心中的疑问、能否解开他们心中的疙瘩，能否启发他们的善念，会让其对大法网站和大法弟子有什么样的印象；或者假设你的文章同时还被国内的恶警、地方610负责人、甚至江××看了，是否会对他们起到应有的震慑作用，等等。


三言两语：磨刀不误砍柴工

2003年3月31日 文/乌克兰基辅学员　谢尔盖

【明慧网】我不知道其他人如何？但我的情况是这样的：如果我花大量的时间用在学法和炼功上，那我会很顺利地做更多的正法之事，思想会变得更坚定，更果断和有力量，可以很少睡眠。如果因为有很多大法的工作要做而推迟学法和炼功，把他们放在第二位上，那我只是坐着靠时间，感到软弱无力，思想很沮丧，做事很不顺利，还会白白地浪费许多时间，也就是说工作效率很低。这可不是空话，我已经多次验证过。

还有很重要一点的就是发正念和清理自己的空间场。我们这儿一个经常在建筑工地上工作的学员说，如果他每小时想起发正念，甚至只念一次正法口诀，对他的帮助都很大。


也谈资料点的工作与修炼

2003年8月7日 文/大陆大法弟子

【明慧网8月7日讯】邪恶对资料点的破坏，可以说是费尽心机，不断听到令人痛心的消息。我认为：这里有邪恶破坏的因素，而资料点的人员素质也很关键。瑕不掩瑜，但在正法修炼中如果修炼人不愿意正视自己的问题，现存的问题就是隐患，可能被邪恶钻空子，成为迫害大法弟子和破坏正法的便利。

资料点人少，相应的人员各方面素质要有相应的要求：学法要精进，自觉修心性，愿意朝默契配合的方向努力。他们抽时间学法，如果有人工作不胜任，就影响学法时间的安排。有的人认为，我只要为大法付出了，不管多少，心尽到了，就做了贡献。其实，如果不胜任工作，反而起阻滞作用；为大法付出，不一定非得去资料点，真修者无论在哪儿，做什么样的工作，都能发挥粒子的作用。

再就是心性问题。资料点的钱，是功友们省吃俭用积攒的，要尽量节省。有的人抱着生活上的执著不放。既使在自己家里，做为修炼人，也应该放弃对食物的执著，何况我们花的是功友的钱。有的对水、电浪费不在乎，认为微不足道。

有的人大大咧咧，丢三拉四，也不注意安全，起码的警惕做不到。同修提醒，反而认为同修怕心重，拿“只要没怕心，邪魔就不敢靠近”堵别人的嘴。可是如果这样说，那所有的同修都在家讲真象做大法工作就是了，邪魔又不敢靠近，为什么还要有人流离失所呢？其实修炼不在表面形式，而在于当事人的真实心态，无论面对的是什么具体问题。

有的人对工作没有足够的责任心，工作起来不专心，边工作，边聊天，思想不知跑到哪儿去了，等明白过来一看，做坏了不少。

对待技术问题也应该理智，因为不是学了大法就自然什么都能干了，毕竟我们还是在常人中修炼，不能都是超常状态。大法的确是超常的，问题是我们得真修到那一步。如果连基本的技术知识都不会，身在常人中，不想承认常人中的技能，也是不符合常人状态。当然，有时确有魔的干扰，光靠技术怎么也解决不了，就得发正念铲除。

有的人挑选工作干，不是出于多做贡献的心，而是出于人心，拣技术性的、轻快的、有趣的干；有的还把住技术不教给人。

在资料点这个特殊的场所，工作和修炼仍然是一体的，对工作负责，体现着修炼者的心性；修炼得好，也必然对工作负责。

松散管理不等于没有责任心。一个人修不好是个人问题，而资料点上的人，不好好修，不仅是个人问题，会使法受损失。

当然，如果积极实行明慧推荐的个人资料点、小型资料点、遍地开花、单线和明慧联系，上述问题大都可以避免。实践证明，明慧一再推荐和强调的思路，往往都能避免很多损失，发挥每个大法弟子的潜力，既能使人在正法中不断修炼提高，又能更广泛、深入、持久地起到救度众生的作用。


从资料点谈整体与个体

2003年8月6日 文/大陆大法弟子

【明慧网8月6日讯】通过这一段时间我们这个地区发生的这些事情，我认为在整体上存在以下不足，这是个人认识，希望更多同修发表自己的看法，开展这方面的讨论，在法上认识上来，使整个地区的大法工作开展得更好，少受损失。

1、缺少真正的小型资料点，家庭资料点、个人资料点。随着正法进程的推进，资料点小型化是大势所趋。可是因为负责联系的同修相继被绑架，资料点出现了集中的趋势。

2、对同修的崇拜心理。当地有些同修过去在劳教所做得很好，堂堂正正走出劳教所，所以相当多的同修对这些人很崇拜，很尊重这些人的意见，人前人后夸赞，尤甚者是言听计从，不用法衡量，这样容易害了自己，也会害了他们。师父说：“其实，做一个常人中的好人有英雄模范人物做榜样，那是常人中的榜样。你要想当一个修炼者，全凭你自己那颗心去修，全凭你自己去悟，没有榜样。好在大法我们今天讲出来了，过去你想修，还没人讲呢。这样你遵照大法去做可能做得好一些，能不能修，能不能行，突破到哪个层次，全看你自己了。”（《转法轮》第四讲业力的转化）

3、很多同修存在等、靠、要的思想。同修写的《写给资料点同修：依赖心理和畏难心理也是修炼路上的关》这篇文章中提到的现象几乎都存在，这也是缺少真正的小型资料点，家庭资料点、个人资料点的一个主要原因。师父说：“在讲清真象中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动地找工作去做，只要对大法有利，都要主动去做、主动去干。在社会上接触的一切人都是讲清真象的对象，讲清真象中体现出的是大法弟子的慈悲与救度世人。希望每个大法弟子都充分发挥出自己的积极性与大法弟子的作用。”（经文《致北欧法会全体学员》）

4、缺乏整体意识。大法弟子是一个整体，整体不是大家拢在一起，象7.20前的那种模式，不是表面的团结，是大法弟子的心是一体的，心往一处想，劲往一处使。缺乏整体意识主要表现在：

a. 考虑问题喜欢从自我出发，不考虑这个想法、做法会给相关同修造成的影响，如用手机打家庭电话等，图自己方便，没考虑会给相关同修造成的安全隐患。师父说：“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”（经文《佛性无漏》）。

b. 经常用自己的看法衡量周围的同修，突出自己（潜意识中），其实每个同修都是整体中的一个粒子，不管做了多少大法工作，都是在师父的正法进程中出现的，没有A做，还会有B，没有B做，还会有其他人做，因为这是天象变化造成的，正法是必成的。

c. 很多同修对被迫害的同修认为是其自身有漏造成的（作为被迫害的同修除了反迫害之外，应该认真查找自己被邪恶钻空子的地方），不管被迫害同修个人修炼中存在哪些问题，但他是在证实大法，对他的迫害就是对正法的破坏，我们不能承认它（潜意识中），要全盘否定它，同时相关同修也应该好好想一想，这件事为什么发生在自己身边？为什么叫自己看见、叫自己听见？师父说：“我经常讲，两个人在遇到矛盾的时候你们都要互相看一看自己。不但你们两个双方发生矛盾要看一看自己，就是旁观者能看到这个问题你都应该想一想自己，我说那在提高当中才是突飞猛进的。”(《在新加坡法会上讲法》)“师：这样的老弟子中也有，而且一个最突出的表现是：他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。神：这些问题已经非常严重，他们怎么样能把看到的对方如何如何，反过来看自己就好了。师：是应该叫他们清醒了，使他们的环境变成一个真正修炼的环境，做一个真正的神。”(《和时间的对话》)

d. 对大法工作分成等级（潜意识中），在有些同修的潜意识中好象只有做材料才是在参与正法或者是最神圣的。其实大法工作中上传的、下载的、印刷的、发放的、讲的、整理材料的缺一不可，缺了哪一个环节都不行，每个同修所做的都是正法工作中的重要的一部分。

其实整体上存在问题，就是这个地区每个同修都存在问题，声望高的同修因为影响大负的责任要多一些。每个同修都从自身做起，大家都做好了，那么整体上也就好了。同修在《自身的提高是我们做好一切的基础》(上、下)这篇文章中提到的问题我们都应该引以为戒。

以上提到的是一些现象，有些是在同修的潜意识中体现出来的，表面的思想中不一定有这样明确的概念。造成这些现象的主要原因主要原因往往都是显示心、妒嫉心和干事心造成的，很多现象仔细查找它背后的动机几乎都是妒嫉心的范畴。师父说：“妒嫉心这个问题很严重，因为它直接牵扯到我们能不能够修圆满的问题。妒嫉心要不去，人所修炼的一切心都变得很脆弱。……今天我跟炼功人讲，你可不要这样执迷不悟，你想要达到的目的是往更高层次上修炼，妒嫉心必须要去掉。所以我们把它拿出来单讲。”（《转法轮》第七讲-妒嫉心）“恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”（经文《境界》）

以上是个人认识，如有不当之处，希望同修慈悲指正。


做好常人中的工作

2003年4月6日 文/大陆大法弟子　圆明

【明慧网】 前几个月我来到一家公司上班，开始的一段时间里，工作不是很忙，有时上班暂时没工作做时，我就做大法的事或学法。

然而最近一段时间，工作突然一下子多起来，每天很忙碌。有一天，我的领导说出这样一句话：“往年这个时候没有这么忙过，今年怎么这么忙？”

听了这句话我想，这一定是邪恶在干扰，使我忙于常人工作。然而作为弟子，我知道邪恶之所以能够干扰，都是因为大法弟子的人心促成的。于是我问自己到底问题出在哪里？

经过思考后，我悟到，那个被邪恶钻空子的人心就是：疏于做好常人的本职工作。由于正法到了最后，就认为应该抓紧时间做大法的工作，然而却在无意中疏忽了常人的工作，认为常人的工作说的过去就行了，个别时候甚至敷衍了事。就连周围的同事也感觉我工作不太用心。正是这颗人心，被邪恶看到了，于是就进行干扰。发现问题后，我一方面正念清除邪恶，一方面调整自己的认识。

通过这件事情我感到，邪恶旧势力时时刻刻都在以检验大法弟子为借口干着破坏正法的事。无论大法弟子对当前形势的感受是“宽松”了还是“严峻”了，邪恶依然在持续地干扰，利用大法弟子的人心疯狂地钻空子。我把自己在此事的经验教训写出来，希望其他同修警惕类似情况。作为大法弟子，同时就是常人中的好人，所以应该做好本职工作。


关于如何看待整体问题与个人问题之间的关系

2003年4月24日 文/大陆大法弟子

【明慧网4月24日讯】近来连续两个资料点的同修被抓，当我听到这些消息时，第一念就是想他（她）有问题，他这段时间与同修之间有矛盾，他这个地方存在不足，那个地方表现的不象个修炼人。而根本没有结合整体来考虑问题。

后来我深想，是否被抓就是绝对他一个人的问题？与工作点上的其他同修绝对没有关系呢？为什么一些工作点今天出这个事，明天出那个事？尽管先前的那个同修出事后从安全方面或工作配合方面作了相应的调整，但并没有从根本上杜绝问题的再发生。我想如果某一工作点上的同修出了事，不可否认工作点的整体大有可能早已存在问题。不只是出问题的这一个同修的问题，特别是工作点接二连三的遭破坏，许多同修都认为谁出了事就是谁的问题。我个人认识，这种对问题的认识就是根本的问题所在。

这种目光狭窄的认识只能使工作点上的同修在平时的修炼中只局限在个人修炼的基点上来看待问题，那么也就顾不得或根本上认识不清一个小团体（整体）存在的问题，也谈不上对同修负责，对整体负责。这不就是问题吗？如果工作点上的每一个同修都是这种认识那怎能发挥整体的力量，成为一个金刚不破的整体？这是没有从个人修炼的框框中跳出来，无法摆正或看清每一个成员与整体之间的关系。一个团体就象一个人体，如果这个人体业力大了（存在问题），那么业力就会从某一部位表现出来。业力在那个部位表现的激烈了，就在那个部位表现出病的症状来。如果就象西医治病一样，病反映在那个部位就医治那个部位，什么截肢、切肝、切肺。这不但会破坏了一个人体的完全，而且又把这个人体的所有业力（问题）深深地压回去。就象一个小团体的某一个同修出事了，很可能正是这个整体存在了问题，而整体的问题只是通过这个同修的问题表现了出来，就象病反映在某一部位一样。是这个同修出了问题，不可否认他自身存在的问题，很可能他这段时间不精进，或哪一个执著心反映比较强烈，哪一个问题表现的比其他同修突出。就象一个身体上的薄弱环节一样，病业就有可能通过这个薄弱环节表现出来。那么解决了这个薄弱环节就解决了根本问题吗？即使这个同修出了问题（被抓）也是旧势力强加给他的难。但根本上讲旧势力是为了分化瓦解这个小团体（整体），而达到阻碍正法进程的目的，更大的难是整体上的难，更大的问题是整体的问题。这就是我们根本上从个人修炼跳出来，站在正法的基点上看问题，才能更好的破除旧势力的安排。

个人认识，不足之处请同修慈悲指正。合十。


关于资料点问题的体悟

2003年2月8日 文/洪适

【明慧网】有些个人体悟，写出来希望和同修交流。旧势力经过一个地球的实验，做出一系列邪恶的安排——

1．关键技术掌握在少数大法弟子手中

旧势力不敢让两亿人得法，旧势力也不敢让太多人掌握关键技术，因为那将使旧势力考验不成。他们出于无奈只同意让很少的大法弟子掌握关键技术，堂而皇之的理由是这样大法弟子整体可以建立更高的威德。这给大法弟子向世人讲清真象设下了很大障碍，到现在破除的很少，因为第2点。

2．掌握关键技术的弟子往往被旧势力重点迫害，心性不容易把握好

我发现掌握关键技术的弟子往往技术头脑强，学法不容易深入，心性容量有限。比如懂得全面的软硬件技术，印刷技术，有线电视等，会这些技术的同修往往被旧势力迫害得非常严重。内外原因同时在起作用。

说该弟子有这些心，也与我们整体有关。如果我们能尽早识破旧势力这一安排，在同修中普及关键技术，并加大力度学法发正念，一切可能会改变。

在大陆很多人习惯以大资料点集中运作方式为主，这使人员、设备、资金、受迫害几率都非常集中。你人员消耗大，设备全在你那儿，钱也都得往你那儿汇集。就象两军对阵，一堆炮弹把老家给端了，想跑都只能跑人。明慧网一直呼吁要小资料点遍地开花，完全独立运作。我们这里正逐渐达到小资料点独立下载，上网发信，复印，基本上一个出30至50本明慧周刊的资料点完全可以独立出来的。

有同修怕自己没有事做，有同修担心身边同修心性不好，有同修说资金、房子、人员心性解决不了等，这不都是亟待归正的诸多不正因素吗？

那资金、房子、人员，不都是人的东西吗？“宇宙怎么产生的？就是大法觉者的一念产生的。”（《在2002年美国费城法会上讲法》）发正念都从天安门回来了，这些东西发正念还会没有吗？可是人在关键时刻是很难放下人的。

3．资金掌握在少数学员手中

旧势力怕大法弟子有钱，旧势力要通过经济迫害考验大法弟子。所以它们只是安排那些很难走出来的，根本不走出来的，或很早走出来的弟子有钱(很多已被抓或洗脑)。所以经济问题到正法末期显得成为明显的迫害，旧势力还在利用思想不正确的常人及特务骗钱。

有的大法弟子有了钱，就用来买自己喜欢的东西，或本应制作大量讲清真象材料的钱，却用来制作大量师父法像或不缺法书还要大量做。有不少钱用在与讲真象无关的事情上了，成为对人间正法资源的一种消耗。

4．旧势力安排少数人加入资料点，而更多人不得参与

这使得资料点不得不集中，许多人没有独当一面。使目前大陆资料点显得运作和遍地开花艰难。

由于不同生命的私心，不少同修认为资料点的工作与自己无关，自己只要有资料就行了。有同修认为自己在家上网，天天能看到明慧网的全部文章，没想到为更多上不了网的和得不到资料的同修提供帮助。明慧网文章非常丰富，只有少数小资料点能够制作明慧网每天的明慧文章，多数同修看到的是进行了内容删减和压缩了很多的压缩本《明慧周刊》。

很多同修可能很震惊吗？不是不给大家看每天的全部明慧网文章，是因为页数太多，大资料点根本没有时间与资金做。明慧网包括丰富的文章、新闻、图片、歌曲、电影等大量资料。正法时期不能看到全部明慧网文章对许多同修的确是个遗憾。

比如说你是某个城市的，你觉得明慧文章中没有点到你的城市，那可能是你们做周刊的人没有办法把每个人想看的文章都加进去。或者有的人想，怎么总是见不到我们县的文章呀？我给明慧网发过呀。那可能是做周刊样稿的人没有把你送的文章放入周刊中，或者没有选择针对你们地区的消息。

所以我建议所有有心上网的同修，购买电脑并学习上网。先学习象常人一样地上网，然后向可靠的同修求助如何通过电子邮件阅读明慧网文章。能上网的同修，尽量下载文章与身边学员共享。只有更多人都更好地全面了解情况，才能更好地讲真相，作为一个整体，跟上正法进程。

5．目前建小资料点的最大障碍：旧势力抑制资料点学员思想，不能完全从大局出发考虑问题

有不少当前资料点的人有这样的想法：都建小资料点了我干什么去？其实冷静地想想，这种心不就是私心吗？这私心不是与旧势力相通吗？虽说这私心与旧势力相通，可是旧势力也认为你这私心得去，你总抱着不放就要考验你了。而有的制作《明慧周刊》的人，由于自身没有认识到，也从未打印有关建小资料点的文章给周围同修看过，也在一定程度上抑制了更多同修发挥作用。

有人说我身边的人不行，除了老太太就是……。我说我们都是神，而电脑与上网都是人的东西。新宇宙的神如果被电脑难住了，我说这事圆满了也得当笑话听（不包括少数情况）。

那么所有各资料点的学员，及其传送及其他相关工作的同修，“负责人不管其在常人中做了多少工作，都是自愿为大法工作，工作的成功只是在常人中的表现形式，而能使人得法和大法的弘扬是大法本身的威力和法身的具体安排。没有我的法身做这些事，别说弘扬，就是负责人自身的保障也难得到，所以不要总是觉得自己如何了不起。大法没有名、没有利、没有官当，就是修炼。”(《猛击一掌》)

正法到了今天，大陆学员要尽量多发展与明慧的单线联系，小型资料点各自独立运作，遍地开花，只有这样才能更全面地反映大陆各地的迫害真相、正法真相，以及各类别学员(在家的、离家的、被非法关押的等)的状态。也只有每个小资料点都与明慧单线联系，独立的小型资料点遍地开花，邪恶才无法通过破坏几个点来截断整个某个地区的法轮功信息渠道和资料来源、使一个地区的修炼和正法环境遭到严重破坏。

现有的资料点在与明慧的联系中发挥了很大的作用，如果更多的学员能更进一步，不等不靠，不求大，不求集中，不以和平时期炼功点规模和运作方式为模式，积极主动学会上网，并重视帮助周围的同修上网，让更多地区的学员能直接、独立地和明慧建立单线联系，就能让明慧的信息渠道布满中国大陆的每一个角落，让世界各国政府不断得到来自法轮功学员的丰富信息；同时，这也能减轻每一个上网学员的工作负荷压力及安全方面的压力，更好地维护得之不易的正法工作环境，持续、大力地揭露邪恶，让邪恶防不胜防。

大陆大法弟子与明慧单线联系、小型资料点独立运作、遍地开花，这是打破旧势力安排，有效地把全世界大法弟子的正法努力随时融合在一起的强大保障。希望大家一定重视，相互提醒和转告，把多建这样的小型资料点当成大陆大法弟子需要持之以恒努力的一项重要正法工作。

让我们放下一切私心，各个环境中的学员不断形成更加强大的整体，无坚不摧，金石为开，心想事成。


否定旧势力　正念迎新宇

2003年4月3日 文/小莲

【明慧网】近来在明慧网上看到哈尔滨大法弟子受迫害的情况非常严重，再加上本地区接二连三地出现同修因做资料被迫害的事，我觉得有必要在此总结一下这段时间我们的经验和教训，以使我们把师父让我们做的三件事都做好，以下是个人看法，不足之处请指正。

一、对清除旧势力思想方法的认识

旧势力的思想方法从本质上来说是想在正法中保留它们要保留的东西，或只想让别人改变，而自己却不想改变的观念。

假如宇宙中没有旧势力，我们的一切变异和不纯都会被师父的洪大法力善解，那么现在旧势力出现了，我们应该“不承认”它们的一切安排，那这种“不承认”就应该是达到新宇宙标准的正念正行的“不承认”，其实这“不承认”的本身也是在清除邪恶。

记得在一次发正念时，看见无数象阴云一样的东西向我扑来，我用佛法神通灭掉了很多，但还有，我就想起老师讲的：“我包括你旧势力的本身我都不承认。”（《在2002年美国费城法会上讲法》）此念一出，一切邪恶马上就不存在了。“不承认”是我们长期在正法修炼的实践中修出来的，是修炼成果的自然流露，这种“不承认”的力度有多大，那是心性的真实体现。

为了真正“不承认”旧势力和其安排的那一切，救度众生，我们要清除我们自身的变异和执著。由于我们同样是来自于旧宇宙，在旧宇宙漫长的变异中沉积下的不同层次的变异的物质因素也在挡着我们在法上正悟。再加上旧势力的强行干扰，就使我们真正面对自己的心，去除这些变异和变异的思维方式，变得非常重要和紧迫。

如：在印资料时，我时常想，我在这方面有“优越”条件，才能担起重任，后来仔细想一想，这本身不是在保留着“自己这方面比别人强”的心吗？其实在认识到自己有或者应该有这方面能力的同时，也应该明白有自己在这方面有责任和义务付出、需要在这种工作形式中修的另一面，师父才安排我做这件事呀！

原来我和同修们交流时，我总爱抢别人的话说，不给别人说话的机会，对别人的看法不在意，或听不进去别人的意见，当别人说自己认识得如何好时，时常沾沾自喜，等等，当静下心来一看，这种思维方式和旧势力有什么区别呢？

渐渐的我觉得应该宽容别人，但有时又走入了另一种极端；当别人提出不同意见时，自己倒没什么想法，但自己的东西却依然固守着，不想改变，对别人的意见麻木、冷漠，有时自己甚至想每个人都在走自己的路。路，自己走自己的吧……过了一阶段自己通过学法才明白，这不是宽容的内涵呀！一个生命能设身处地的为别人着想，不但要心胸宽广，不和别人计较，而且要容下别人，多看别人的好处，努力让大家一起朝着共同的目标走，这才是宽容呀！这不仅仅是一种容量，更是一种慈悲的伟大境界。

当我明白了这些的时候，再和同修们交流时，我都本着共同提高的心态，真正地尊重同修们的意见，放下自己的想法，能听进别人的意见，而且真正地遇事向内找，并真正地站在对方、整体角度上看问题，还不要受对方的观念带动，因为师父讲：“……不管你们修多好，今天，你们只要有常人心在，那就是魔所能利用的东西，自己不注意随时都可以被利用。”（《在2002年波士顿法会上的讲法》别人说，这个办法好和不好，自己得真正放下自我的观念，去衡量，只有这样才能走正修炼的路。而且要最大限度地站在整体角度考虑问题，这也许就是个人与整体之间的“圆容”。

另外，对同修的冷漠与麻木，这本身不仅是旧势力的思维方式，更是对旧势力的放纵。无论我们证悟的理有多么的不同，我们都是宇宙大法中的一个粒子，我们的生命是一个整体，只有在整体中，我们才能最大限度地发挥出大法给予我们的巨大智慧与力量来，才能从“自我怎样提高”的旧势力的安排的框框中走出来，溶入到这无边的洪大正法之势中，只有这样“自我”才能达到新宇宙的“无私无我、先他后我的正觉”（《佛性无漏》）的标准呀！才能在新宇宙中存在。

二、“必须得是大法弟子做大法的事”（《在华盛顿DC国际法会上讲法》

我们做什么事都应该以法为大，以一个大法弟子应有的心态来做，才能把事情做好。有时资料太缺，做资料的同修不得不“加班加点”地去做，时间长了，很容易学法、发正念把握不好，流于一种常人的形式，同时也影响了救度世人的效果。

我也有过这样的经历。去年，有一阶段，那真是忙得不可开交，甚至有睡觉中都梦到资料在机器中转动，更别提看书和发正念了，而且身体特别的累，心烦意乱等等，后来，我便发觉这种情况不能继续下去了，我怎么象常人一样，在做工作呢？

救度众生之事，是神圣的，应该以一个大觉者的大慈大悲、大智大慧的心态来做，而不是这种忙于做事的心态呀！资料起真正作用的是背后实质的因素，如果我们加上这么多的不纯净的信息，又怎能真正地达到救度世人的效果呢？！

师父让我们做好三件事：学法、发正念、讲真相，我们不能只流于一种表面形式。“那么如果在学法时思想不在法上，你给谁学法啊？不是批评啊，是在告诉大家，这个情况非常重要。所以不管怎么忙，你们学法的时候，什么思想都要放下，根本就不去考虑其它的，就是学法。”（《在美国佛罗里达法会上的讲法》）我们的正念，我们的一切都是从法中得到的，如果我们不能做到静心学法，根本就修不出那种无坚不摧，令一切邪恶胆寒的正念来，在遇到问题时，都是用人的办法“应付”，即使暂时应付过去了，但我们的心没有在这件事情上提高上来，给大法工作留下隐患，给旧势力留下迫害的借口。

另外，我个人觉得即使表面再忙，在我们的心里应该时刻保持在清静中才对。我觉得做大法工作的同修一起交流时，最好不要把自己工作的细节都说出来，也不要去多问别人在做什么，这些事情与修炼提高好像没有直接的关系，只不过是人的好奇心而已，至于那些具体事情怎么做，我们如果都在法理上明确了，那一切都会迎刃而解。

我们每个人都要发挥自己主动性，不等不靠，用心去做，才能使我们这个整体更具强大的力量。

记得去年，有一次，母亲被无故从家中抓走，我第二天，依然在资料点印着资料，那种心理上的压力可想而知，当时我心中只有一念：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定地走下去，人类社会中的任何事都干扰不了修炼路上的步伐。（《路》）印刷机照样转动着，速度未受任何影响。邪恶一看也干扰不了我，第二天，母亲因绝食而被送回来了。……

任何事都没有偶然的，只要我们选定了这条路，我们就要真正地走下去。师父为了苦度我们，耗尽了一切，我们又有何理由不去自觉自动地去做好呢？

师父让我们破除邪恶，我们修好了一方面就能破除一部分邪恶，正一部分宇宙，反过来说，哪方面修得不好，可能成为邪恶干扰和迫害的借口。

我们是为了更好地破除邪恶、救度众生而在法上提高，去掉执著的，而不是怕被邪恶钻空子、迫害。那是种被动的方式，我们应主动地清除邪恶。就象我原来有一种想法：魔难发生后想怎样闯关，后来一想，这本身就有承认其迫害“合理性”的因素，我们应该从根本上就不承认迫害的发生！于是我从心底升起一种可以横扫层层宇宙的无坚不摧、无所不能的正念：任何旧势力都休想以给我提高为名，直接或变相迫害我！我用我在大法中修出来的纯正无比的佛光化掉一切不纯！而且在做事时，都是以理性、无所求的心态去做，而且不执著于这正念的本身，更不会有那种“学大法就什么都不怕”了的执著，其实一切都是自然的，神的念就是正念，这是神的状态。

三、整体配合问题

邪恶对于我们每个人的干扰，其实都是对着整体来的，那么我们做什么事都要从整体角度出发，发挥出我们整体的智慧和力量，这也是体现出我们每个人能否发挥出自己的主动性，用心去配合整体的问题了。

比如：我身边的一个同修去发资料，我们在家帮她发正念，虽然到那个村她被发现，但她还是走了出来，而有的同修“独来独往”这样往往会带来一些问题。我们能有这个“自由”之身，是为了救度更多的生命呀！不只是在修炼中获得威德的建立呀！没有了“自由”之身，谁来救度众生呀！在这件事上，我们整体一定要配合好协调好，加上自己做事时，心态站在法上，才能不给它们留有迫害的借口。

邪恶就是怕曝光，想方设法地隐藏，利用我们未去的变异观念妄想让我们认同它们的迫害，如：原来我想，和那些被非法劳教和判刑的同修相比，我们这些被多次非法拘留的人所受的迫害不算什么了，后来深入一想：不对呀！这不是在认可了邪恶了吗？拘留和劳教、判刑只是形式上、程度上有所不同，但性质上不都是对大法和大法弟子的迫害吗？拘留1分钟也是迫害！也不能在思想上留有“没什么”的想法呀！所以我想为了更好地清除邪恶，从思想中认清这方面是很关键，如果一个地区的学员都能把自己所受迫害的经历写出来，那对于这个整体清除邪恶会有很大作用的，其实这也是主动和被动的问题，也是一个协调的问题。

四、“……你炼功要按高标准，更高标准来要求自己。”《转法轮》

邪恶看到了自己的末日，变得越发的疯狂，甚至失去理智，在这种情况下，我们就真正要用最纯净的正念去否定它们了。从根本上就不应该承认它们的存在！我们自己有执著，有不是，我们自己迅速地修好、补上，根本就不需要它们的考验。

师父说：“我今天在正法中所做的一切，我所要的一切，说白了就是未来宇宙的选择，就是未来宇宙的需要。”（《2003年元宵节在美国西部法会上的讲法》）小小的我们只有无条件地同化大法，走师父给我们安排的路，只有这样，我们才能达到宇宙的标准，除此之外，我们别无选择。除非象旧势力那样，但其结果，只能被正法淘汰。

综上所述：在遇到如此大面积的干扰的情况下，我们首先要稳住心。“有师在，有法在，怕什么？”（《在悉尼讲法》）邪恶最希望我们的思维混乱、正念不强，我们就金刚不动，然后冷静地思考一下我们究竟哪里有问题，旧势力强加给我们的一切，都不能在思想中有任何的认同，也不能消极等待，我们要主动地清除邪恶，学法、发正念、讲真相，其实就是在清除邪恶，人是动不了神的。


学法的一点体会

2003年4月3日 文/美国麻省大法弟子

【明慧网】几个月前，由于忙于正法的工作，加上对学法的重要性在法上没有明确的认识，学法一直处于懈怠的状态，不能做到静心学法，有时一天连一讲也完不成。对于炼功，那就更难以启齿。所以人处于很不好的状态：感到很疲惫，常人工作和大法工作都感到很不顺心，有时还遇到一些麻烦，更为糟糕的是，以前认为已经修去的一些心又重新冒出来了。虽然发正念能起到一定的作用，但总觉得不能根除自己所遇到的干扰和重新冒出来的执著心。

回想我在外州时的情况。由于自己担任了一些协调的工作，因工作的需要和同修们一起学了很多的法。特别是有好几个月，我早上在一个学法点和同修们学两讲，晚上再到另一学法点学一讲。当时读《转法轮》非常流利，眼睛还没有看到，嘴已经把下面的都读出来了，好像自己和法已经溶于一体。因为法学得多，做大法的事相应的也很顺利。我当时还没有认识到事做得顺是因为法学得好，还认为一天学一讲就足够了。到了新的环境，我这个地区就我一个大法弟子。有的时候真的非常怀念当时的修炼环境。在新的环境，一切都得靠自己。虽然当地的洪法工作以及向中国人讲真相的工作也在做，但学法明显少了。也就出现了上述的状态。经过反思，我最后终于明白了：这种不好的状态是因为学法不够的原因。我立即就萌生了一天学三讲的念头，心中升起了急切的对法的渴望。

几天后，和邻州的一位弟子交流时，我把上诉想法告诉了他。他立即就说他可以和我早上一起学两讲，晚上再各自学一讲。因为他的公司离我家很近，一切来得是那样的自然，好像就是这样安排好的。于是很自然地我们就开始了每天三讲的学法历程。考虑到正法的事也不能耽误，就只好减少睡眠时间多学法。

记得那位同修好不容易在早上6点钟把我叫起来的第一天，因睡得晚，早上一般都是过7点半才起床。刚开始读法时非常困。等读完第二页时，我的头脑一下就开始清醒。越读越清醒，越读越精神。当天上班时，我一直感到我的心是很祥和，慈悲的。心里一直装着法。和同事的关系变得更加融洽。大法的美好和神圣时常使我在心里默颂师父的经文“法轮大法好”。内心的美好，祥和难以用语言表达。对师父的经文《威德》“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”有了更深的理解。

接下来参加了2003年洛杉矶法会。有幸再次聆听师尊讲法。师父刚一上台，我的眼泪就开始流。师尊洪大的慈悲，大法的伟大殊胜，无法用语言表达。难以描述幸运的生命“在这开天辟地都没有过的佛恩浩荡下”得以主佛亲自救度的内心的感动。这是以往都没有过的感受。正是自己这段时间的多学法，让我进一步领悟到了大法的神圣、庄严、慈悲和洪大。对师尊和大法的信和敬又进了一层。

常人工作中的老板一直对我的工作有意见。表面上看好象是因为新的工作领域不是我的研究方向，不能很快熟悉起来。实质上是让旧势力钻了空子。通过向内找，我发现自己有对工作不负责任的心，总是试图逃避工作，就等着下班回家做正法的事。看上去很精进，实际是有漏的。虽然找到了一个漏洞，然而我的工作环境还是没得到改善。通过和同修交流，虽然有所好转，但感到难还在。直到开始加强学法的两周后的一天，读完书后，头脑中一下想起师父讲过“工作就是工作，修炼就是修炼。但修炼中提高心性会表现在工作中具体问题上。”（《在长春辅导员法会上讲法》）。对照自己，发现自己把工作和修炼混淆了，导致自己对工作的责任不清，用老好人的观念在工作，致使把一些工作耽误了。理解了这一层法理后，我的心态有了正确的转变。加上法学得多，自己周围的空间场变得更祥和，更纯正。老板的态度开始变好了。

我太太在别的州工作。因为参与许多大法的工作，每天常常忙到很晚，加之求安逸之心，使得学法炼功都不能保证。长期以来，常感到疲惫不堪。我们都觉得应该有所突破，所以在决定加强学法后，我们互相鼓励，督促，比学比修。起初，太太早起有困难，用两个闹钟也不管用，我就打电话给她，于是她也开始了一天读三讲的历程。太太说以前把学法当成“作业”，常常边打瞌睡边读书，读一讲有时要用一个半小时。加强学法后，很容易就能静下心来，常常不知不觉中，两个半小时就能读完三讲书。而学法不再是任务而是一种心灵深处的渴望。太太附近的一位同修很快也加入进来。她们每天早上5点钟发正念后，一起读两讲书，再炼一小时功，然后上班，晚上再读一讲，两个人都觉得精力十足。太太常常每晚只睡2-3个小时，可却精力充沛，做事也比以前顺利许多，和同修的配合也越来越默契，顺畅。通过和太太交流，我和那位同修也觉得应该加强炼功，否则常人的身体在长期少睡眠的情况下是很难坚持我们的学法，带着困意也很难做到静心学法。于是我们一周前开始了每天早上5点发完正念后，炼功一小时，学法两小时。由于对学法有了新的认识并尝到了甜头，有时我问自己，如果每位大法弟子都能做到多学法，静心学法，那将会带来什么样的整体的状态？

以上是我们学法的一点体会。有不当之处，请同修慈悲指正。最后用师父的话与同修们共勉，“再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证……只要你去学，什么问题都可以解决，只要你去修，只要你能够在法上去认识法，那就无所不能。”（《在美国佛罗里达法会上的讲法》）


学法的目的不是为了做好工作

2003年8月22日 文/大陆大法弟子

【明慧网8月22日讯】在明慧网上刊登的大量关于做大法资料的同修的体会文章中、及资料点被破坏后总结教训的文章中、及与周围同修的接触中，都特别强调要学好法，才能保证做资料、讲真象能顺利地进行。有同修说：“我要是不学法，那机器都不好用，总出毛病；学完法后，机器转得格外顺。所以，我一定要学好法。”还有同修说：“我这几天没学法，不能出去做真象，别让邪恶钻空子。”这些话听起来似乎有道理，仔细分析就有点不对劲了，已经自觉不自觉地把学法当成了做资料、讲真象的保障了，换句话说，学法成了为做事而学的了。

学法的基点产生了一点问题，这样很容易使学法流于形式，这方面是有教训的：一位做资料的同修，由于越做越大，欢喜心、显示心都出来了，也没有时间学法，其他同修多次指出她也不接受，后来碍于面子，每天学法两个小时，是否学没学进去也不管，反正我也学了，你们还说什么？完全把学法当成了形式，后来被邪恶抓捕、判刑，入狱至今。

在师父要我们做的三件事中，每一件事都很重要，一个把心放在法上的精进弟子三件事都会做好，三者之间是互相交融的。诚然，学好法的确能够使做资料、讲真象的工作做得更好，但这不等于说学法的目的就是为了做资料。我们只能抱着纯净的、同化大法的心态去学法，不能抱着解决问题的心去学。

师父讲过“我们是能够使修炼者得法成正果，也能使社会人心向善，对人类社会的安定有好处。但大法 不是为了人类社会而传的，是为了你们修炼能够圆满。”（《精进要旨》）我是从这个法理中悟到这一点的，个人体会，写出来与大家交流。


形成整体　保证资料点的正常运作

2003年10月7日 文/大陆大法弟子

【明慧网2003年10月7日】目前，正法之势势不可当。邪恶之首在多国被起诉，它已是过街老鼠，到处流窜。这个双手沾满大法弟子鲜血的魔头，杀人不眨眼的刽子手，很快就将被历史的洪流推上历史的审判台。

在这历史的关键时刻，我们这些做资料的大法弟子更感责任重大。我们要保持国内外的信息流通，要保证大陆的同修及时看到师父的新经文和明慧周刊及所有信息的按时发放，还要按时做出大量救度众生的真象资料和光盘。任务艰巨，责任重大。但我们有从大法中修出来的智慧，什么困难也挡不住我们助师正法的脚步。下面我就谈一下我们资料点是怎样在师父的慈悲呵护下正常运作的。

1、坚持学好法，加强正念

经常看到有同修网上的文章，谈到资料点的安全问题。有的地方安全工作做的非常严密，单线联系，一丝不苟，可是仍会出事。这是为什么呢？我看最主要原因就是不能静心学法。四年来，邪恶的迫害疯狂至极。“大法弟子，无论你在任何一种形势下，任何一种情况，你都得学法，都不能忽视自己的同化与提高，都不能忘了学法。”（《在2002年波士顿法会上的讲法》）；“在任何环境中，在任何时期，工作再忙都不能离开学法，这是你们提高圆满的最根本保障。”（《导航》-在华盛顿DC国际法会上讲法）

我们接受过去资料点被破坏的教训，一直把学法放在第一位。除每星期大家集体组织几次在一起学法外，每个人还要每天在自己的工作空隙时间抓紧学法。无论再忙从不间断。当然有时也有个别同修出现被干扰，学法有点松懈的时候，别的同修看到后及时提醒，使松懈状态及时扭转。

资料点的工作有时很忙，比如师父的新讲法一下来，为了让同修们及时看到，我们就会从早忙到晚上很晚。这时我们就打开录音机听师父讲法。忙完后有的同修夜里发完12点正念再看一讲书，早晨4点半还要起来炼功。虽然很忙，但我们觉得充实，因为我们就是大法造就的，法已经溶入到我们每个细胞中。

2、互相配合形成整体

要做好资料点的工作，能互相配合是非常重要的。我们几个同修都能在尽心尽力地做好自己负责的工作外，还能协助整体的工作。“聚之成形，化之为粒。”(《二零零三年元宵节讲法》)充分发挥每个人的作用。比如当师父讲法、或周刊下来时需要装订，复印的同修要认真地把稿印出来，别的同修就放下不太紧的工作，都帮助装订。所以我们在整体配合下，每次都能及时地把师父新讲法，及平时的周刊小册子等，快速地发放到同修们的手中。

我们资料点人少，但我们各项大法的工作都能拿得起来，当然，这得需要我们运用大法中修出来的智慧。我们刻录光盘的同修，同时担负着制作丝网真象标语的任务。复印的同修同时要负责机器的维修，有时还要到别的资料点帮助维修机器。我们一位年轻的女同修对电脑比较精通，她除负责下载光盘内容，刻录母盘外，还负责电脑中出现的疑难问题，还常出去到外地资料点帮助外地同修解决电脑上出现的问题。还有一位同修，要负责上网、下载，写文章。还要负责全面的协调。长期以来，我们坚持学法，互相配合，分工有合作，遵循师父的教诲“他的事就是你的事，你的事就是他的事。”(《在2002年华盛顿DC法会上的讲法》)把资料工作做的有条不紊。

当然，我们也有争论的时候，有一次，两个同修为一件事争的很激烈，旁边的同修及时指出，告诉他们应该用法来衡量一下，无谓地争论没有意义，都向内找一找。两个人冷静下来，静心学法后，都看到了自己的执著，并坦诚地向对方敞开心扉，消除了隔阂。

记得还有一次我在写文章时，口气把握得不好，无形之中有一种显示心理的流露。同修看后及时给我指出来，也使我看到了自己的不足并加以改正。

因为资料的需求量越来越大，我们四个人已忙不过来，最近我们又加了两名同修进来。同修一来，就给我们每个人指出了修炼中的不足，和那些比较固守的执著。感谢师父的安排吧。过去我们很忙，一切时间都放在做好三件事上，忽略了自身还存在根本的执著。互相之间有时看到了提出来也没有引起重视。比如我个人在工作中比较武断，善心不够，口气把握不好。这样难免说出话来给对方造成伤害。我们必须先修正自己，不然怎么能以纯净的心态做好大法的工作呢。师父在《在大纽约地区法会的讲法和解法》中告诫我们“你们的路啊，我想大家已经看到了，其实是很窄的。你稍微走偏一点，你就不符合大法弟子的标准。只有一条非常正的路我们能走，偏一点都不行，因为那是历史要求的，那是未来宇宙众生生命所要求的。”认识到后，我们坐下来静心学法，切磋，找出各自的不足。决心在最后的正法时期把我们的资料点办的更好。

3、用正念破除邪恶对机器的干扰

邪恶的旧势力无孔不入，疯狂地对资料点进行干扰。采用各种方式阻碍我们电脑和机器的正常运作。但我们正念正行，正念铲除邪恶迫害的同时，和机器进行心灵沟通。我们悟到，机器现在能为大法做事也不是偶然的，我们要把它当成一个生命来对待。让它和我们一起抵制旧势力的邪恶干扰。

前不久，我要向明慧发一条大法弟子被迫害致死的消息，可是发了几次都发不出去，检查一切程序正常。我意识到这又是旧势力在干扰，于是就盘腿发正念。感觉到自己正念很强，又高又大。 10分钟后再发消息，非常顺利完成操作。还有一次下周刊底稿，打印机出来都是白纸或乱码。因为我们负责给好几个点上出底稿，邪恶也时刻都不放松对我们的干扰。我稳下心来发正念，15分钟后底稿顺利打出来，而且张张底稿都干净、清晰。

我们的电脑非常有灵性。有时我只顾工作，忘了发正念的时间，电脑上的程序就会停止，跳板不再工作。我一看表，正好是发正念的时间。等发完正念后，一切又恢复正常。

我们的复印机也是一样，初期建点时资料用量不太大，我们就买了一分钟出十几张的机子。随着资料用量的越来越大，机器的工作量也越来越大。可我们的复印机从不偷懒，它总是配合我们高兴地做着大法的事。夏天再热，它从不自己主动停机。（复印机太热时有自动停机功能）有时师父讲法一下来，从早晨一直干到晚上很晚，一刻也不休息，它照样欢快地干着。听着它欢快的声音就象唱歌一样。它也在能为大法做事而感到高兴。

我们复印的同修经常与它沟通，它都能听懂，有时甚至能感到它的回应。有一次同修大意把印过一面的纸的反正放错了，开机后第一张纸就卡了，然后就不走了。同修觉得奇怪，刚还走的好好的，怎么一下就开不开了？经过检查发现纸放错了面，如果不注意印出来，200多张纸全都废了。同修赶紧承认错误，向机器表示感谢。一开机，它又正常地运转起来。

同修问卖机器的老板，象我们这样的机器能印到多少张就不行了。老板说，十几万张吧，不超过二十万张。可我们的机器已经印了六十多万张，还在继续运转着，这不也证明了大法的超常吗。

还有我们的刻录机，有一段时间刻录的同修状态不太好，没有正常学法炼功。它也生气了，不给认真刻录了。不是半截停，就是不转圈。后来我们和这位同修一起学法，使他看到了自己的不足，找到了差距，他主动和机器沟通，承认自己的错误，并希望机器和他一起做出最好的大法光盘，去救度众生。果然，机器不再耍脾气了，一气做出200多张光盘再没出一点毛病。之后一直在正常地运转着。

当然有的时候它也会耍一点小脾气。比如有一天快中午了，同修想出去办点事，就告诉机子说：你可以休息休息了。一出门看到外面在下雨，就又回来了想继续刻录。可打开机子怎么也不刻。刚才还好好的，怎么不转了呢。仔细一想明白了，说让它休息了，刚几分钟又开它，它又耍起了脾气。同修就开始和它一起学法，一讲书念完后，再开机，一切正常。

我们的这些小故事，听起来象神话。可它确实就发生在我们的日常工作中。用常人的思维永远都不会理解这种超常的现象。

师父讲：“修炼人利用的东西一旦有了功德，都可能成为法器，”(《在美术创作研究会上讲法》)可见这些为大法做事的机器也不同一般的生命，它们也在大法工作中建立着自己的功德，所以我们一定要善待它们，让它们为大法做出更大的贡献，让它们和我们一起走完这无比辉煌的助师正法的路程。

同修们，我们是一个整体，无论我们做着什么，都是在为揭露邪恶，救度众生而做。都是在自己所在环境中修炼。让我们把我们该做的做的更好，共同完成我们的史前洪愿。

用师父的话共勉：“无论大法弟子在证实法中，救度众生采取的任何一种形式，你所投入的和你采用的办法，都是在证实着法，都是在讲清真象这条路上往前走着，而且做得越来越好，越来越理智。”（《2002年美国费城法会上讲法》）“一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的。”(《路》)


携手同行

2003年4月5日

【明慧网】一位同修提到有功友受迫害后一年多了没得到过大法资料，周围的同修有一些担心或心存疑虑：他要吗？还有的说同修是出于人情。大多数反应是比较淡漠，其中包括我。直到一天同修又提此事，他已决定去，什么也阻挡不了。“只要有熔化钢铁的慈悲什么事情都能做好！”（《2003年元宵节在美国西部法会上解法》）说着他哽咽了，眼里满含了泪。我的心被震动了：如果我们都能充满了那种可以熔化钢铁的慈悲该多好。

我知道这是一个好事，虽然要扫除许多障碍，克服很大困难。后来我们决定一起去。时间选好了，但需要等待。时候不早了，我准备好需带的东西，进屋看同修仍在电视前与家人说话，我不由心急起来，还带着气，冷冷地问：“你对这节目很感兴趣吧！”同修看我收拾好，没说什么，我们便出了门。

上路了，不知怎么觉得心里就不理顺。我努力平衡着自己的情绪，我知道我们在去做非常神圣的事情，为什么我心里拧着劲儿？不是学法时我刚刚告诫自己要象个炼功人吗？我凝神思索，这时师尊一句讲法清晰地打入我的脑海：“每个人都可以谈自己的看法，善意地去衡量。”（《在2002年波士顿法会上的讲法》）是啊，我可以提醒说时间已到，已准备好，但我是怎样说出的啊，不符合自己想要的就要急、气，这已是不善了。无论面临任何情况，在偏离“真善忍”的苗头下很难有善的言行出来。我痛切地告诫自己：当一觉得别人怎样而心生急气时就要注意了。因为问题往往不在别人啊！我想道歉，但又觉话语是那样苍白多余。面对背影，我在心里默默地对同修说：对不起，我知道，不只是对同修没善，我是又一次违背了对“真善忍”的实践啊。

同修似乎根本不知道这些。车子在风中疾驶。我的心明朗起来，仿佛一切都不曾发生，一切仿佛都凝固、停止，甚至没有了同修和我自己的存在，一切那么透明，只有车轮疾驰发出的声音，是那么和谐。那一刻，我感到，我们真的就是一体。

到了目的地，出乎我们的预想，功友夫妇二人异常惊喜、激动，说真没想到我们会来。赶紧从锅里盛了两碗鸡蛋汤，双手捧着，请我们一定喝下。没有任何疑虑、隔阂，尽管他们与我素不相识，真是我们大法中才有这样的人间净土啊。接过我们带去的师父讲法，功友激动地捧在手中，万分珍惜。临走，夫妇二人似乎同时想起什么，男功友从衣兜里找出钱，加上妻子身上的共300元钱，含泪塞给我们，说：“这是我们的心意。”他们想让我们用这些钱印真相资料救度世人。后来我们才知道，他家被恶警绑架勒索几千元，欠着别人1万多元钱，又是农村家庭。那钱是男功友靠蹬三轮挣的血汗钱。

回去的路上，同修万分感慨：没白来，如果不来是我们的问题。而我深深体会到我们是一个整体。向内找及时清理自身存在的问题能使我们毫无间隙地共同去实现一个慈悲神圣的计划。真正地感到整体的力量。重温师父讲的法：“他的事就是你的事，你的事就是他的事”（《在2002年华盛顿DC法会上的讲法》），我想自己今后更应该知道怎么去做。


正人和正己

2003年8月28日 文/大陆大法弟子

【明慧网8月28日讯】看了明慧网2003年8月19日的《做事心和不想向内找自己的教训》和2003年8月14日的《学好法，纯正自我，摆正基点，明确方向》两篇文章后，颇有感想——恕我直言，那就是两篇文章好像都有点向外找了，把整体出问题全部归罪于一个或一类同修，而没有查找整体中的其他同修（包括作者自己）的问题，没有切实地想一想自己，语气中充满了对“有问题”的同修的指责。

另外，我也接触了很多流离失所和专做大法工作的同修，好像没有发现两篇文章中提到的那么严重的问题，大家做得基本都很好，偶尔有个别同修在某段时间出现问题，一般也能在同修的善意提醒下有所改变；即使有的比较固执，也不会对整体造成什么影响。两位同修看到的问题那么严重，是不是也有随心而化的因素呢？当然这其中不排除地区间状态上的差异问题。

下面谈谈我的一些体会。

一、我的一段经历

几个月前，在做资料的过程中，几位同修都发现（反应最强烈的是我和同修A）同修B在做大法工作中很不在法上的问题，表现形式非常严重。我甚至还在一篇文章中提到过B的问题，发表后，看到编辑同修在后面给我添了如下这么一段：

98年8月师父在新加坡法会上回答问题时，有人问：“问：对于一个修炼大法的人不同化法，说假话有所不理解。”师父说：“我给你们提高最快的办法就是叫你们互相之间在矛盾当中表现出你们的弱点。你们却一遇到矛盾就推开它，指出别人的缺点，不看自己，那怎么修啊？这恰恰是我要给你们提高的一个最好的办法，所以你们的观念一定要扭转过来。至于说我们学员说假话，真的也有些人心性表现得差。这样的人我们能够帮助他就指出来。但是我想真正的提高还得靠他自己，他自己不学法，什么问题也解决不了。但是反过来讲，提高是他自己的事情，他落下了，他不想提高，修不上去的还是他自己。”其中再次点出“观念一定要扭转过来”。同修在文章中说，真的，什么矛盾也不是自己不修自己那颗心和不善待别人的借口呀！我觉得同修的认识非常对，因为修炼人任何矛盾中都要修自己，而修炼就是一个从根本上转变自己观念、从人走向神的过程。

看后很受触动，心想一定要修自己、找自己，可找来找去还是觉得“这里也没有我什么问题呀，他的问题很明显嘛”。这样一边在心里耿耿于怀、一边替B担心（害怕他被邪恶钻空子）的状态持续了一段时间之后，A遭到了邪恶之徒的骚扰，虽然后来在正念下安全脱险，但对整体的大法工作产生了一定的影响。紧接着，我身边又出现了种种危险信号，处于一种非常不稳的状态中，也对整体的大法工作产生了影响。在这过程中，B积极协调，起到了很大的作用。

事后，我深刻反思，不禁问自己：如果B的问题真的那么严重，为什么B没有遭到邪恶的迫害，反而是觉得自己“没有问题”、对B的问题最耿耿于怀的我和A遭到了邪恶的骚扰？我想这或许可以说明我和A的问题要比B严重。

回想在此之前，几乎所有的人都认为B的问题那么显而易见、不可原谅，那难道都是随心而化的吗？ 修炼中有很多复杂因素，所以对于这个问题，我不能得出一个明确结论。但这段经历给了我一个深刻的教训：不论看到别人的什么问题，哪怕表现得非常严重，也不能动心，一定要修自己。

当我的心真的从根本上扭转过来之后，没有任何表面原因地、B有了180度的变化：精力似乎又全部投入了大法工作中；对于我工作的配合，也表现得前所未有的热心、周到、细致。这让我对于师父的那段法有了更深的体会：“是因为你自己不对劲儿，和这个宇宙特性拧个劲儿，就发现周围的一切跟你都不协调了，就是这么个关系。你自己把它协调过来，一切都顺了，就是这样。”（1）

二、对于文中提到的问题的几点看法

1、一个同修的问题会不会、该不该对整体起决定性作用

两篇文章中都提到了“有问题”的同修自己的问题会对整体造成非常不好的影响和后果。

我想这个问题要两方面看：整体中任何一个同修出现严重问题当然都会影响到整体；但另一方面，如果这个“整体”那么容易被一个人影响、带歪、乃至“损失殆尽”，那就说明整体本身就太脆弱、太不成熟，其中的每个成员都有责任。

师父讲过这样一段法：“你们每个人都在修炼中，也很可能会做错什么事情，但是对别人不起绝对作用。尤其别人也是修炼人。修炼是每个人自己的事情，如果她在干扰面前，能够坦然不动地把握住自己，那才叫修炼呢！”（2）“一正本身就压百邪”（3）。应该是多数人正的场纠正一个人或少数人不正的东西，而不该是多数人被少数人不正的东西带歪。荷花尚能“出淤泥不染”，何况我们呢？

2、“人以群分”

很多同修都深有体会，往往经常接触的或一个圈子中的同修有很多相似之处，尤其是在不足方面经常存在共性。所以整体出了问题，一般都是每个成员都出现了严重问题。没有问题的同修一定不会被波及，因为法不允许。

那么看到别人的问题那么严重的时候，一定要好好看看自己。对方很可能就是自己的一面镜子，极少数会出现自己完全不存在问题的情况，这时自己在这个圈子中存在的意义或许就是完全不动心地、善意地提醒，引导大家回到法上来。如果在整个过程中，自己既没有任何问题，又能自始至终心态平和的积极帮助，而对方又固执地不可改变，那么很可能自己会脱离开这个圈子，因为你自己没有和那种不祥和的场存在共性、能够沟通的地方了。

3、陷在具体矛盾中时，是无法归正别人的

同修之间出现矛盾时，往往是与他们没有太多实质关系的同修能协调好，就是因为那位同修是“圈外”的，不会对任何一方抱有成见，也不会陷入具体矛盾中。陷在矛盾中的同修去谈“本着对法负责的精神指出对方的问题”基本上就不太现实了。因为带有太多杂乱的、不正的东西是难以打动人心的，那样谈的结果很可能是“公说公有理，婆说婆有理”，争执不下。

这种情况下倒不如双方（至少是自己）放弃向外寻求解决问题的办法，暂且放一放，静下心来学学法。真的冷静下来了，法学好了，局面就一定会有变化。

注：

（1）《法轮佛法》（在北美首届法会上讲法）

（2）《法轮佛法》（在澳大利亚法会上讲法）

（3）正念


用强大的正念安排自己正法修炼、救度众生的时间

2003年1月14日 文/大陆大法弟子

【明慧网】近日，与同修交流时，得知有的同修最近一段时间工作上的事情特别多，以致于必须中午加班才能完成，工作负荷的增加，占用了正法修炼的时间，也造成身体非常疲劳，影响到了午夜12点全世界大法弟子发正念。我认为这决不是师父的安排，因为正法已经到了最后的最后，时间已经很紧迫了，师父怎么会安排如此多的工作量来占用我们宝贵的正法时间呢？这肯定是邪恶的干扰，必须用正念铲除。

师父给我们安排的工作环境是用来修炼的，是用工作中的便利条件来更好地讲清真相、救度众生的，而不是单纯为了工作而工作，这个主次要分清。同修讲当工作时好象什么都忘记了，只想把工作做好，这很让人敬佩，但是仔细地从法上一想，觉得有点不对劲，作为大法弟子来讲，总觉得有点陷入繁忙的工作事务之中而不可自拔、被工作牵着走的感觉。

通过学法我们知道，在做任何事情的时候，大法弟子都要以法为大，目前宇宙在正法，我们与师父正法同在，助师世间行，任何其他事情都是围绕着正法的需要而存在的。当然，这并不是说大法弟子就不需要工作了，正相反我们不但要工作，还要把工作做好，但必须摆好工作和正法讲清真相的关系，因为做好工作也是我们在人间圆融大法、为完成我们救度众生的历史使命服务的。我们应该时刻不要忘记自己正法的责任，大法弟子是人间这台戏的主角，不能跟在其它的事情后面被牵着走，反而弄得无法去做最需要我们做的正法工作。我们的史前大愿只有靠我们自己主动突破种种障碍和干扰才能得以实现。

目前在国内国外还有很多被谎言蒙蔽的世人，需要我们去讲清真相，还有我们的自身修炼提高，这一切都需要时间，多一些时间就意味能多救一些众生。在工作中我们要挤时间，在生活中我们要挤时间，还要排除邪恶的干扰与破坏，不让旧势力钻空子，有的时候觉得有很多事情在等着我们去做，可就是没有时间怎么办？我觉得我们应该用自己的“正念”去要时间、重新安排时间，也就是使用佛法神通来如意安排自己的工作、生活与正法时间。

我比较重视发正念，尽一切可能做到整点发正念，并在发正念时加上 “清除干扰破坏我正法，占用我宝贵正法时间的一切邪恶”一念，清除一切用干扰我们正常工作这种形式来占用正法时间的邪恶。比如，在工作中我经常遇到这种情况，当我需要复印工作中所用的资料时，复印机在别人印材料时都很好，一轮到我复印就卡纸，马上意识到这是邪恶的干扰，我立即默念正法口诀，真是立竿见影，复印机又开始正常工作了。由此我悟到，邪恶无孔不入，虽然是在工作中出现的事情，也应时刻用正念去对待。实际上这也是邪恶的一种干扰形式，在工作制造困难来占用我们宝贵的正法时间。

每天坚持炼功、学法、整点发正念、全面阅读明慧文章已成了我每天的必修功课，如果要到外地出差，这几件事情势必受到影响，所以我经常发正念调整，结果去年一年中只有一次外地出差，本来需要三天时间，通过发正念只在外地呆一天就回来了，而一道去的同事却呆了四天才回来，工作也并没有耽误。有时领导布置的工作任务，在常人看来都是需要花费很多时间才能完成的，并且还要经过好几层领导审定的。每当遇到这种事情，我就针对这项工作发正念“清除一切干扰我完成某某工作的邪恶，决不允许用这件事情来占用我宝贵的正法时间”，结果总是用最快的时间完成，并顺利地通过了层层领导的审批，基本没有反对意见，在别人看来这项工作做得还很好，同时也证明了大法的超常与神奇。

有两次安排我给单位一把手（此人是教授，总觉得自己的水平高）写大会发言材料，这位一把手有个习惯，喜欢咬文嚼字，审稿时甚至于一个字一个字地抠，力争达到最完美，他还要求写材料的人陪着他一道改，到了交材料截止日期的前一天必定要熬个通宵，从改到上交材料往往要花半个月时间，而且上级领导还要审，不符合要求还要打回来改。凡是给他写材料的人，都被拖得疲备不堪，所以单位的同事最害怕给他写稿子。我想既然安排我来写，那我就把这个工作做好，而且相信一定能写好，因为大法弟子的思想境界是远远高于常人的，用高层次的理（大法的法理）指导常人的工作，那结果永远都是最好的。表现在常人社会中，就是大法弟子说的话、写出的文章，常人觉得很有哲理性，无论做何种工作都能取得好的效果和好的成绩，因为我们是在运用大法赋予我们的智慧在做，这就是大法弟子与常人的区别，这也是每个大法弟子都能做到的，但绝不允许浪费我们宝贵的正法时间。因此我又发正念“清除这件事背后破坏大法的一切邪恶，不允许各级领导用改稿子这种形式占用我宝贵的正法时间”，结果当我写好要交给他审稿时，他“及时”地出差了，到了开会时才“及时”回来，如此等等，上级领导也没有打回来再改。虽然单位一把手没有亲自审稿，但在作大会发言时，他对别人说写得还不错呢！办公室的同事们觉得这两次的事情很奇怪，他们亲眼看着我写每篇材料只用一个上午的时间，不像别人那样，花了一两个星期写的材料，最后到了领导还要来回改几遍，就对我说你怎么比别人运气都好，不但没花很多时间而且这么顺利通过，认为我的工作能力比较强。

借这机会我又向他洪法（由于以前我经常向办公室同事介绍大法法理，日积月累奠定了一定的基础）。我说我不允许用这件事情无谓地浪费时间，每个大法弟子的智慧都是超常的，而且都是有功能的，这不是虚无缥渺的事，而是发生在身边的现实，我们是在运用功能做事，大法是超常的科学及修炼大法带来的一些美好、神奇的事情，他们都能接受。向他们解释在当前大陆这么严酷的环境下，大法弟子为什么不能放弃修炼，因为每个大法弟子都是带着使命到人间来，修炼的好坏决定着庞大天体中的生命的好与坏、去与留。如果放弃修炼，这些庞大天体的生命会被淘汰。虽然他们一时无法完全理解，但表示我们修炼人这样做一定有道理的。我个人体会到如果常人做一件事情，需用三小时的时间，大法弟子则需要在一小时或更短的时间做完，这样我们才能有更多地时间做好师父要求的三件事（学法、发正念、讲真相），更好地救度众生。

在生活中，我也时时发正念“清除一切干扰破坏我正法修炼的生活环境的一切邪恶，不允许邪恶利用破坏我生活环境中的物品来占用宝贵的正法时间”，基本上家庭物品没有出现不正常情况。一个月前的一天电视机出现了偏色，我爱人说找人来修修吧，我想要是找人来修会浪费很多时间，不想浪费时间，就在发正念时加上一念，结果第二天电视机就恢复到正常状态。最近一天，我爱人（不修炼）突然觉得腰很疼，有时都直不起腰来。因为一人炼功全家受益，自从我炼功以来，我爱人身体一直很好，为什么这时会出现这种情况呢？我觉得这又是邪恶干扰的一种形式，企图通过迫害我爱人的身体来达到干扰破坏我正法、占用我正法时间的目的。我又发正念，铲除这样一种干扰。后来我爱人到医院专门做了全面检查，结果一切身体正常。由于我比较重视发正念，遇到问题用正念对待，虽然要工作，还要带孩子（因爱人经常出差，几乎照顾不到家，孩子幼儿园的接送都是我一个人做）、买菜烧饭、做家务，但仍然有充足的时间用来学法炼功、到整点发正念，做讲清真相的事情。

还有去年9月初的一天早上，我发现办公桌上放了一张电影票，一问原来是市里放映诽谤大法的影片，下文件要求各单位都要去看。再有半个小时就到放映时间了，我就坐下来发正念，不允许我单位的任何人去看，并请师父加持。过了十五分钟工会主席到每个办公室去问大家去不去，说这是政治任务你们都不去吗？再不去时间就来不及了，结果没有一个人去。工会主席一看大家都不去，他说本来他就不想去看这种电影，是上边硬压下来的，一看大家都不愿意去，他也不去了。到了放映时间，我特意到每个办公室转了转，真是没有一个去看这场诽谤电影。下午4点钟的我到驾驶班办事时发现办公桌上有几张4:30分的电影票，原来是为保证上班所有的人员都能去看电影而又不影响工作，是分两批看。我立即回办公室发正念，不允许单位任何人去看。到了4:30我又特意到每个办公室看看问问，确实没有人去看。

师父说“那个毒药它就是有毒的，你想不让它毒了，它做不到。所以从这一点上看，我们对邪恶的势力，包括常人那些迫害大法的恶人不要抱任何幻想。”（在2002年美国费城法会上讲法）。对干扰迫害大法弟子，破坏大法的一切邪恶我们一定要用正念清除。当我们正念强大时，那些邪恶真的什么都不是，还不够小指头捻的。

以上是与同修交流时的一些体会，同修鼓励我写出来与大家交流。我觉得与其他同修相比自己做得不是很好，离师父的要求差距很大，不想写。况且自己从没写过心得体会，不知道如何写。但我最喜欢看别人的心得体会，后来意识这是一种私心，只想获取不想付出。就克服了自己的懒惰思想，写了这篇体会，我是想到那里写到那里，有点杂乱无章的感觉，不妥之处，请同修慈悲指正。


用符合大法的方式去化解同修间发生的矛盾

2003年8月30日 文/长春大法弟子

【明慧网8月30日讯】最近我身边两个很好的同修之间发生一些不该出现的矛盾，或者说误会更确切一些。同修A因为同修B的一些话，加之一段时间来自己周围发生的一些被邪恶迫害的事情，就疑虑同修B是打入大法弟子内部搞破坏的人，并对身边的同修说出了自己的担心。而听到此事的同修又对其他的同修说了此事，于是此事被传得沸沸扬扬。同修B因为无法找到同修A并与之当面交流沟通，觉得蒙受不白之冤而一时黯然神伤。使整体的力量在一定程度上遭到削弱。

作为第三者，我与同修A和B都有过一些接触，听闻此事后做了进一步的了解，觉得此事还是一个误会，但从中看到了同修的一些执著和不足之处，从而被魔钻了空子。

记得幼时学过一则寓言：某人不见了自家的斧头，寻遍各处未果后，便怀疑是被邻居偷了去，于是越看越象是邻居偷走的；数日后，当他在自家一个僻静的角落里重新看见了多日不见的那把斧头后，再观察邻居时，却越看越不象是偷自家斧头的人。

其实关于“疑心”、“随心而化”的问题，师父在法中多次讲过，还举了那个常人因怀疑手腕被割流血竟至于死的例子。在和平修炼时期，同修们都能时刻保持警醒、及时捕捉并修去自身的每一颗执著心。正法时期，出于对法负责、对同修整体负责，杜绝邪恶各种形式的干扰与破坏，保持一颗警惕的心是必要的，但是要站在法的基点上，以法的标准来衡量一切人与事，用法中修出的智慧去破除一切迷雾或迷惘，言行和解决问题的方式同样要符合法的标准，不要流于常人中形式。

在上面的例子中，A同修因邪恶迫害而被迫流离失所，却始终没有弄清漏洞出在哪个环节上、到底是谁出卖了他，始终存留着疑问；在听到B同修的一些话之后、未解其意，更加之一件偶然意外事件的触发，便加重了对B的疑虑。如果A此时能保持冷静理智地观察，有理有据地去核实取证，然后再下结论，也在法上。当A用或许带有强烈情绪的话语讲给其他同修时，如果听到此事的同修也能冷静地对待此事，帮助A理智全面地分析、核实，也应该没问题。但最终此事人传人，在无非常有力的证据之前，竟至于广泛传播，不了解的人便以为证据确凿，这对同修B是不公的，同时这个传播过程也是不在法理上的，无形中造成了同修的隔阂，减弱了整体的力量，这时候高兴的却是邪恶。

B同修的一些做法也有待商榷。明慧网2003年8月23日文章《再谈遍地开花做资料（详细版）》谈的已经是同修间很成熟的经验或者是惨痛教训后的心得了，“以前的大资料点不可避免的存在人多、设备、资金全而集中，联系面广而外漏点多，工作量重而潜在心理压力过大，知情环节臃肿、交叉联络的现象难以杜绝，同修相互间意见分歧大，容易产生攀比、嫉妒等心性问题，影响我们精力，内耗我们的力量，容易滋生权威意识，从而导致不理智的做法及漏洞的蔓延。”，“资料点的遍地开花虽然在一些地区开展起来了，但有些……没做到独立的运行，而是相互交叉联系、走动，有的主要协调人在接管好几个小点。这种做法其实是不可取的，一旦其出问题，其余小点都面临威胁，真正做好遍地开花那应该是各自独立的，各自相互保密，单独作业，各自就是“站长”，自己为自己的负责范围尽全责并主动决断。”这里B同修联络比较广泛，听到哪的同修有困难都想热心帮助，这必然接触一些本来陌生的同修，造成交叉走动。也给陌生人员的介入造成了一定的便利条件。师尊是讲过同修之间协调好威力大的法（不是原话），我理解这种协调最好是同等层次之间的协调（在目前中国大陆当前环境下）。就象小粒子组成大粒子、大粒子组成更大粒子，这里的粒子就好象各地小资料点或是局部的同修群体。协调最好是在同等层次粒子间的单键协调，然后再由某个粒子的协调人去负责解决本粒子内部的一些问题，这样似乎更稳妥一些。

当然，同修们都是在破除邪恶势力迫害的风雨中摔摔打打，逐渐地走向更加成熟和理智。因为我们还有最后一点没有修去的人心，所以矛盾难免还会有，无论是邪恶迫害我们还是发生在同修内部。关键是我们要多学法，更多的同化大法，使自己的思想、言行与做事的方式越来越向大法归正，这样即使在出现矛盾的时候，我们也能用法中修出的智慧、用符合大法的外在形式去化解，不流于人的不好形式。只要大家都站在法的基点上，一切行为方式尽量符合大法，就没有解决不好的矛盾，无论是从外在解决方式看还是从解决问题的效果看。

最后，我想引用师父在2003年4月20日《在大纽约地区法会的讲法和解法》中的一段话“因为正法造就了三界……所以在历史上很多宇宙大穹的高层生命就来到这儿了。……一旦圆满回去之后啊，你们要再想见都是几乎不可能的了，所以你们要珍惜你们的这段缘分。而且你们这些缘分都是互相交叉式地、每生每世结过不同的缘，很不容易呀。所以在做事上协调好，每个大法弟子的事都是大家的事。每个人都不要因为小小的一点事情就互相产生很大的隔阂，这都不行，要珍惜。而且在做大法的事上要配合，要配合得好一些。”


粒子与明慧（一）

2003年2月15日 文/中国大陆大法弟子

【明慧网】现在已进入了癸未年，距法正人间的日子越来越近，近几年来我一直在做大法资料点的工作，与中国及全球大法弟子心心相通，随大法的进程脉搏一起跳动。近几个月特别是元旦前后与一些同修交流后，在感到同修精进的同时，也碰到了一些问题，虽然这些问题是我们地区比较突出的，搅扰了我一些时日，但是从这个月明慧网上的文章来看，有些问题是带有普遍性的，只是程度有所不同而已。今天，我们将问题反映出来，从大法进程及大法整体来看，是有必要的，大法弟子应该正视这些问题，我们都悟一悟，如何看待这些问题，如何面对这些问题，如何解决这些问蕴涵题。

一．缘起

在1999年7．20以后的一年多时间里，我没有得到完整的大法消息，本地区的同修联系不畅，有几篇假经文在流传，置身迷局中，凭着对大法法理的根本认识和坚信，在做出几次根本的重大抉择后，当地的大法负责人与我联系上了，师尊的经文传到了我的手中。

当我看到师尊《在美国西部讲法》的经文中称我们是大法弟子、大法粒子时，我浑身一震！——得法八年前，我刚正式开始修炼时，冥冥中给自己起了一个别名，名字的含义是一个闪光的粒子。在随后的几年里，抱着即身成佛的信念和决心，象“神的讴歌”中所述，到处访“明师”，在各种机缘中，与“明慧”有关的人和事深深吸引着我，我也觉察到“明慧”这两个字对我的牵动，当时不明究竟，只是深感“粒子”、“明慧”是心灵深处的先天和前世的期盼，并且这两者有密切的联系。

在师尊的巧妙安排下，我们很快建立了资料点并与明慧网联系上了。

现在，“粒子”、“明慧”所负载的意义，大法弟子都明白。

我所要说的是，以我的亲身经历和体验说明，学员的得法都不是偶然的，每一位同修在大法及大法工作中都有自己的位置，我们不能局限于我们人的感官、某一层次功能的感知，在我们的经历及我们细微的神的体验中有许多许多的启示。

同时，我也想说明，大法弟子与大法网站特别是明慧网之间的关系是格外重要的，对大法网站的认识也不应局限在物质最表面上的这一层面。真善忍——宇宙之特性贯穿在各个层面和空间。在中国大陆目前的情况下，在大法与师尊、大法与大法弟子、大法粒子与大法粒子、大法弟子与宇宙中的物质及生命、大法学员与各种众生的这些框架中，大法网站起着什么样的作用，作为一个整体中的各个大法粒子是否有比较清醒的认识及明确的把握，是值得我们从法中悟一悟的。

二．我们生命所经历的一切都是为了正法

在我们学法中，是否能将我们以前所有的经历、梦幻、言行、体验都能用大法来疏理，剔除旧势力在念头、观念和知识及修炼上的安排，疏理为清清朗朗、通彻透亮的和谐、祥和的一个整体？将我们生命里所发生的都归正在正法的法理中，“因为人类是为大法而造就、而成的”(《北美巡回讲法》)。

因为“在这个全宇宙正法的特殊历史时期，宇宙的一切都是与正法紧密相连的。大法在再造乾坤，宇宙的一切都要在大法中重新安排，因此也就不存在脱离宇宙正法的任何事物。”（明慧编辑部《正法修炼的走向圆满》）

同修文章中有许多的感悟常常使我想起模糊的记忆，把我的感知延伸到我还无法触及到的地方，将那久远的事件与大法联系起来并使我流逝了的时空渐渐明亮起来。

我看《转法轮》时常常感到还有许许多多大法弟子悟到的我还没有悟到，我在现在的境界上对法的认识有很大的局限，在法理上也有许多不够清晰之处。面对大法，我如同一粒微尘面对浩瀚星空，而我反观从前，我又发现我在飞速提高，我感恩于师尊和大法，感念于大法弟子们对我的启迪。

初上明慧网，大法弟子对“发心度众生，助师世间行”的感悟及所提到的“宏愿”、“誓约”，令我体会到大法弟子的使命。

还在得法之前，一位特异功能者曾对我说过，有一次他看我时，看到“我”从很高的境界飞降而下，进入到这个满是红尘火焰的凡世，说我是发了宏愿而来的，但他并不清楚“宏愿”的内容及来凡世的目的。

我对他的说法没有起欢喜心，也没有产生执著，因为是师尊通过他点化我，也源于在我的感知中我一直被照看着——从记事起，包含各个方面，在得法前就已经渐渐明朗的主线。

同修的文章一下子开启了我对此事的记忆、一些早期梦中菩萨的点化及星星点点的体验，将这些都能贯穿起来，更深一步体会正法时期的伟大和大法粒子的意义。也许，有些同修没有我这么明确的体验，但是，作为大法弟子，在我们的一生中，师尊会通过种种方式点化我们，在我们成为大法粒子的路上，有许多的安排，只是没有被我们足够的重视。在正法的进程中，明慧网上同修的文章在点醒我们，有时是我们的粗糙忽视了同修暗含的示意。如果我们能及时接受同修的提示，我们的心性应该会有所提高，对大法的理性认识也会有大的突破，自己也就能不断闯过一道道关口，随着大法进程前进。

虽然我们没有了和平时期的环境，但是有明慧网在，我们不仅能在网络上与全球大法弟子交流，形成一个整体；更重要的是，我们能通过明慧网，在各个层次、各个空间中及时地相互感应，及时确认我们做的、悟的正确的地方，及时纠正我们悟偏有漏之处。虽然明慧网上的文章并不都是当时大法弟子最高境界的反映，有许多大法弟子的修为见识、正念正行没有办法、没有机会在明慧网上发表，但是我们应充分认识到，明慧网对各地区的同修协调一致跟上大法进程，起着不可替代的作用。

三．去掉盼新经文的执著　在正法中证悟自己的果位

我有一个深切的体会，法正人间的日子越来越近，留给大法弟子正法修炼的时间越来越短，我们应珍惜。但如何珍惜，如何提高心性，如何能学好法，如何最有效地发正念清除邪恶，如何更广泛更深入地讲清真相。2003年2月6日的文章《去掉盼新经文的执著》谈得很好，我想从另一方面谈一谈我在目前层次的一点认识，我并不“急”于盼望新经文，为何？

我是这么认识的，如果我精进，学好法，如果我能在日常的生活中时刻领悟师尊对我的点化，在师尊的新经文发表时，我应该已经跨入了师尊新经文开示境界的门槛，虽然法中的博大精深有待我深入，但师尊所明确指示的，我是否有所悟，我是否有所感觉。如有，则我认为我跟上了大法的进程，如没有，那么我没有学好法，有许多关口不是我靠悟修上去的。

同样，同修的文章对我的启迪，一方面，确认我的感悟，另一方面，也促使我更进一步学法。因为，靠师尊、同修特别明白指出的难关，不是我修过去的。2001年下半年，由于对正法与法正人间的含义悟得有偏差，导致我及一些同修在处理公司事务和一些不好的人与事时，过多地去“正”这些事，我对这种做法感到疑惑发觉有陷入的可能时，与同修探讨，同修也赞成对不好的人、不好的事就应该管。我所感到师尊的首次点化，是一位同修将他正面临的类似事情告诉我，我意识到了但没有足够的清醒，虽在复杂的人事中开始抽身而退，却没有那么干脆，师尊的第二次点化是让一位朋友对我毫不客气地当头棒喝，使我明确认识到师尊的教诲，幸好我悟到了当头棒喝，如再迟一些，则事情会出现无法挽回的局面。几天后，师尊《在美国佛罗里达法会上的讲法》发表，我才从法理上被纠正过来，那位同修感叹如果新经文早些发表就会将事情处理好，他明白这一关没过好，我认为他学法不够，没有及时悟到师尊对他的诸多点化。“目前人类社会有很多不好的现象，不好的人，不好的行为，完全背离了人，甚至于有的人不只是变态心理，魔性都很大。那么针对这种情况下，怎么办呢？我告诉大家，不管。为什么不管呢？大法弟子的伟大是和宇宙正法联系起来的，你们最大的使命就是维护法，不破坏大法的你就不要去管，破坏大法的你就要跟他去讲清真相、抑制邪恶、清除邪恶、救度世人。那么也就是说呢，当前人类社会存在的许多不好的现象，我们现在都不去管，因为那是法正人间的时候要做的事情。但是法正人间的时候要做的事情与大法弟子也没有关系，因为你们要圆满的”。

四．摆正大法粒子与明慧网站及明慧文章的关系

我常常感到我们的修炼进展与其他地区同修的修炼是一致的，我们的体会、我们所遇到的困难及迷惑不清的问题，时时在大法网站上能看到同修说出了我们心中所想所思，同修的认识能准确而及时地点到我们的症结所在，使一些模糊不清的、把握不定的及不太留意的体验得以明晰、确定和升华。这样的事例很多很多，如2003年1月25日的明慧文章《过家庭关的一些体会》，如2002年12月16日大法弟子写的《路——理智清醒地选择》，如有关彻底否定旧势力的安排的一系列文章，涉及资料点的工作和真相资料制作方面的经验认识及建议……。

修炼的路需要我们去开创，我们不能满足于现状，原地停步就跟不上正法的进程。当我们的心时刻融于大法中时，我们的智慧就会开启，我们无痕的心境就会映照师尊的点化，大法的安排、正法的节奏就会流畅地在大法粒子中协调传递，整体的步调就会一致。当我们将明慧网的资料分为《提高心性篇》、《讲清真相篇》、《正念正行篇》、《清除邪恶，发正念篇》、《大法工作篇》等类型的独立小册子后，我们对这种分类及所用的名称不够自信时，很快，师尊的新经文、明慧网的新举措肯定了我们的做法，使我们有了“海内存知己，天涯若比邻”的真切把握，也在更高一层体会了大法的威力，大法粒子之间超常交流的方式。

我还要强调两点，其一，大法网站的作用，网上所登载的不仅仅是一个个单个粒子的文章体会，而是在正法进程中的法轮大法通过形成整体、密切相连的大法粒子的文章及大法网站反映正法进程，协调大法弟子的步伐……；大法弟子文章中的文字、句子是带有他们自己层次的局限，但我们同样不应仅仅以我们自己的观念特别是人的观念去看待那些文章，我们也应以师尊《随意所用》经文所讲的法理去对待修炼者的正念正行正觉正见。

文字是一种负载信息的符号，它与我们的身体一样，在各个空间中也有许多的存在形式。同一个符号在具有不同观念、不同知识背景、不同生活环境、不同层次的生命的感受中是有很大的差异的，而我们的执著、业力、后天形成的融于我们血液的各种观念和隐藏于我们头脑中的思想念头及外部空间、身体空隙里的干扰，影响着我们对符号所负载的信息的认识，障碍着我们对更高层次法理的承载。

大法弟子证悟到的法理要表达出来，不得不用现代人类这一层面简化了的粗糙的文字体系写成，大法弟子修炼中证悟到某一法理，在人这一表面上变化不是那么明显，但那一闪念中，已在各个空间中时间里飞跃了“千山万水”，突破了几重“天”，孕涵了各个境界细微玄妙而又丰富多彩的体验，这些变化和体验难于用文字和语言表达。打个比方，你如何向天生的盲人描述你所看到的那一眼绮丽的景色，使他能够真实地把握红橙黄绿青蓝紫；你又如何让不具有中华传统文化背景只认识一些汉字的西方人象你在学校里那样读懂古文，感受唐诗宋词的韵味。我们要在法中读大法弟子的文章，要以超越常人的境界领略明慧网整体文章所蕴涵的洪大正法的能量场。

一滴水包含三千大千世界，一粒微尘容纳整个宇宙的所有信息，我们如同是竹子编成的竹筐，虽说我们是载道之器，但我们的不足使我们的竹筐有漏，心性层次越低竹筐的缝隙越大，大石头、小石头、沙粒和水等万事万物流到了我们的竹筐，我们的竹筐只能装载、捕抓和感知大石头、小石头等粗糙的东西，我们心静些，竹筐的缝隙小些，我们能够感知细小的沙粒，甚至可以在水流过竹子时，体察到那不可言传的细微脉动……，也有很多因一叶障目而见小不见大的时候。无论我们的竹筐是大是小，还是曾经被眼前的事物挡住视线，都不要紧，当我们圆满时，我们应能承载我们对应的世界、宇宙及天体的所有。

其二，大法弟子的文章与师尊的经文是不同的，大法弟子的层次有高有低，不同时期大法网站上的文章也有当时的局限性，但是，大法网站、大法弟子及其文章是随着大法弟子整体的进步而成长的，这一点我们应有清醒的认识。

我们对待明慧网及大法网站的态度不应偏激，不能被邪恶钻空子。我们既不能将明慧文章当作经文或法，也不应容忍不了明慧文章有漏、有不完善之处。其实，师尊早就指出，我们看到不完善之处时也要反观自身向内找。

大穹里有大法弟子的各种天体、世界和空间，各有各的位置，大法弟子的修炼都是独特的，对大法的证悟也是独特的，师尊在经文《路》中说：“作为修炼的人，没有榜样，每个人所走的路都是不同的，……”，“在魔难面前如何做，都得自己去悟。每次的提高就是自己证悟的果位在升华。”“一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的”。师尊《在2002年波士顿法会上的讲法》中说：“通常呢，师父不对你们个别讲法，因为我一旦对个别人讲了他的问题的时候，他的思想就会受到很大的冲击，反倒影响了他，所以我很少对某个人这样去讲。但是，我在大的场合讲出这些问题时，你们不要觉得不是针对你或你们讲的。”

大法弟子文章有其层次的局限，甚至在以后看也有不正确和比较明显有漏的观点，毕竟我们的竹筐还没有圆满无漏，然而同修的文章是具体的，有针对性的，都是同修自己的体验、感悟，是自己证悟的某一层次某一方面的法理，往往能够触发我们没有留意的地方，帮助我们去亲身扩展或开创那相应部分的天体，升华我们证悟的果位，使我们能够跟上正法的进程；即使在我们借鉴时发现同修的观点有漏有偏差，也不是无缘无故的，至少在我们用心浏览时，会在很精微之处疏理我们对法理的感悟；正因为同修在阐述自己真实具体的体验、感悟时的能量没有师尊的力度，所以才不会对我们有很大的冲击，影响我们对其他方面的注意力，我们才不会被这些真实具体的体验、感悟及某一法理滞留较长的时间。

老子的《道德经》中云：“故失道而后德，失德而后仁，失仁而后义，失义而后礼，失礼者忠信之薄，而乱之首。” 用人类社会层面的具体现象说明了依境界由上至下由高至低为：道、德、仁、义、礼。修炼也可以沿礼、义、仁、德、道这个过程。从做一个守规矩的人做起，逐渐变成一个义士、仁人、大德之人，最后得道，脱胎换骨成为了一个超越人境界的高层生命。这段话阐述了不同层次间的联系。

师尊在《转法轮》第一讲“不同层次有不同层次的法”中说：“不同层次有不同层次的法，每一层次的法都不是宇宙中的绝对真理，但是这一层次中的法在这一层次中是有指导作用的”，“其实就是同一个法在不同层次上都有不同的变化和显现形式，对修炼者在不同层次能起到不同的指导作用”。师尊讲的宇宙大法“真善忍”是根本大法。

老子的《道德经》可以类比于大法弟子所证悟的法理，在我们得法之前，《道德经》的境界使我们感到玄妙，得法后，《道德经》中的法理显得实在而清晰。文字上，似乎师尊的叙述简单而不具体，老子的阐述却繁杂但又具象，离我们较近。但是，大法弟子知道，师尊关于“不同层次有不同层次的法”的真理不是老子的“道、德、仁、义、礼”可比拟的，《道德经》中的法理只是“真善忍”在较低层次的显现。师尊的叙述虽然文字通俗，但我们却感到深不可测，蕴涵着我们无法穷尽的法理，我们只能通过法轮大法在不同层次上的变化和显现形式，指导我们去证悟更高层次的法理，使我们证悟的法越来越接近宇宙特性。《道德经》这段具体的阐述就能这样，明慧文章也是如此。

师尊《在2002年美国费城法会上的讲法》说：“……因为我今天传的这部法是宇宙的法，正法是正宇宙，大法弟子和正法同在，所以不能讲那些太具体的、太低的、三界内那些具体的事情和人类社会具体情况。这些是不能订在宇宙的法中的，所以就没有讲。”

当然，我们看明慧文章不能代替学法，我们学法后，在发正念、讲清真相中的体验会使我们在学法时帮助我们悟到法中更高的理，明慧网上同修的文章对我们的正法修炼也有促进作用，特别是对不够精进的同修有很好的推动作用。

明慧编辑部及明慧网越来越成熟了，这也反映出大法弟子们的整体层次越来越高。明慧文章与大法进程相一致，同修的有些文章虽好但不一定代表当前的普遍性，明慧编辑部没有采纳；有些文章层次很高但为避免过于惊世骇俗，明慧编辑部也会割舍。即使有些同修觉得自己的见解、认识或层次比某些明慧文章甚至明慧网高明，也不应沾沾自喜，那是你应该达到的，沾沾自喜是执著，不将自己的见解贡献出来推动大法进程不也是执著吗，何况如前所述修炼的各个难关就要自己闯，我们的体验就应先于或同步于明慧文章，况且，大法弟子之间有大法相连，心灵是相通的，明慧网与我们也是心心相印，我不能说某些体会是我的独创或是我最先体会到的，一切来源于大法。

（待续）

粒子与明慧（二）

2003年2月15日 文/大陆大法弟子

【明慧网】（接前文）五．站在大法上看正法中“明慧网”的作用

精神与物质是一性的，同修的感悟形成的物质在空间弥漫着，明慧网强大的能量场激荡在各个空间中，更不用说洪大的正法之势了，我时时能够捕抓到许多的正见正念，我在人世虽形单影只，却毫不孤单，师尊就在我身边从未离开过，不知名姓的大法弟子们与我相伴共同遨游在大法的洪流中，明慧网的信息能量通过各个空间以各种方式与我交流，发正念时我能真切感到全球大法粒子似金刚石般各就各位形成最稳固的结构威力无穷！

我举一例，年初，我想针对本地区出现的对待明慧等大法网站及其文章的一些问题，写一篇文章。在查找问题的根源过程中，我发现一方面，有我自己的问题及资料点前期工作上的偏差，另一方面，同修和有些小组的联络人（负责人）的认识存在误区，由于一些学员的执著、邪恶的破坏使明慧的资料没有发挥更大的作用。

在考虑本地区出现的这个问题是否具有普遍性时，近期的明慧网出现了一批相关的文章，针对学员有怕参与政治的心，2003年1月29日有文章《“参与政治”与“讲政治”暴露了江XX政治流氓的邪恶嘴脸》；有关同修对大法的根本信念及正法修炼中的正念，2003年1月24日的个人体会《从反转化问题谈坚定心》和2003年1月17日《不是病业——对正念除恶的点滴体会》及2003年1月11日的《正视私心》三篇文章谈得很深入；针对同修的家庭及环境存在干扰学法影响讲真相的现象，2003年1月25日的《过家庭关的一些体会》和2003年1月14日的《用强大的正念安排自己正法修炼、救度众生的时间》中将大法弟子证悟的圆融法理阐述得清楚而具体；针对出现的邪悟及干扰明慧资料流通的问题，有2003年1月2日的《抵制沈阳市乱法败类的邪恶言行》，2003年1月25日的《就书的问题提醒同修》文章；面对“就目前而言，还有一部分同修不敢讲真相，或者不爱讲真相；还有一部分同修怕心很重；有极少数同修还停留在个人修炼的状态中；有的还出现常人式的观望等等。造成上述表现的主要原因是学法不深，然而师父对学法的重要性已经讲得够明白了，而且《明慧》材料期期都有关于学法如何重要的文章，为什么还有同修没认识到呢？”的现象，明慧网2003年1月23日有同修的分析文章《浅谈整体提高的有效途径——交流》；针对“我们身边有很多学员有一种普遍认识，觉得出来讲真相会被抓，抓了会写保证，还不如保住自己不写保证，不留下污点好了。还有的离家在外的大法弟子，因为以前曾经受到过迫害，现在虽然离家在外，但为了不再次被迫害，就挑一些安全的工作去做，甚至会想找一份常人的工作来做。”的问题，有2003年1月11日的《如何否定旧势力安排的路　走好正法之路的一点认识》；对于洪法和资料点当前面临的一些问题，有2003年1月30日《由整体提高想到远处农村的同修》，2003年1月31日《正人须正己》，2003年2月2日《对“正法精英”现象的一点思考》，2003年2月6日的《浅悟“神佛大显”》和2003年2月8日《关于资料点问题的体悟》等一系列文章层层剖析达到了新的高度。

以上文章所涉及的这些问题，我们几个联络人在今年元旦前后交流时就发现本地区有类似的情况，特别是2003年1月13日明慧文章《对怕这怕那的一点认识》所反映的现象——“最近，传来一些外地小道消息，致使有些学员不敢取明慧网材料了，什么又到了敏感日了，把书收起来了，如不愿叫同修到自己家里来了……为什么会出现这些问题呢？”是我们地区比较突出的难点。在交流中我发现，在这方面有的负责人的认识存在严重问题。

这些文章的出现，说明大法弟子是一体的。面对困难，我们寻找问题的症结，我们的修炼得到了明慧网的回应；我们在学法中的思考，得到了大法弟子之间的相互提醒及同修们正悟的启迪。

看到这些文章，我不再犹豫，将这些文章没有提及的某方面，写成这篇文章。“借用”明慧网一角与本地区的同修及全球大法弟子交流探讨。

我们地区的学员仅有20％的同修保持经常的联系，能得到新经文；而只有其中的20％主动索要明慧文章和真相资料且能走出来做讲清真相的大法工作，其他的学员不看我们自己采编的《明慧文摘》。从明慧网发布的春节向师尊拜年的信息分析，能与明慧网联系的资料点或上网点不到四百个，与学员人数——中国大陆的学员不说是五千万，而是官方公布的二百三十万的话，上网点和资料点是远远不够的。要更全面地反映大法整体的情况，以及大法弟子更普遍地在正法中参与整体的交流，需要更多个人/小型上网点、资料点。遍地开花的单线联系是为了更多学员下载上传资料讲清真相，更好地整体提高，跟上正法进程，所以也需要更多的学员主动做好。

《明慧文摘》在同修中的普及率还不很高，还有很多同修不能及时得到新经文，还有许多许多的学员没有联系上，得不到明慧的信息和明慧的资料。讲清真相需要同修，每一个同修就是一个发光的粒子，一点带面，清除邪恶，讲清真相，得救的生命就会更多。虽然没有联系上的学员中有许多同修默默地学法自己做真相资料，但我们需要形成一个整体协调一致，共同跟上正法的进程。我们就需要以明慧网的网络方式将每一个大法弟子联系起来，让更多的学员能够走出人来，跟上正法的洪流。

“我们圆满的人数，我看远远不够。原来呢，我打算那最低是五千万，我从来没有跟你们讲过。现在是不够，但是哪，数量已经相当大了。”（《在华盛顿ＤＣ国际法会上讲法》）

“这些事也在结束当中了，只是还有一部份人没走出来”（《在北美大湖区法会上讲法》）

“你们是个整体，就象师父的功” （《在华盛顿ＤＣ国际法会上讲法》）。

金刚石是世间最坚硬的，那是因为晶体中各个粒子的位置形成最有力量的结构，但同样的粒子结构不同就成了容易蹦散的石墨，或者在金刚石的晶体结构中一些粒子空缺，这样的金刚石是有裂缝和残缺的，怎么能坚硬呢。功能处于开放状态的大法弟子已发现每个地区都有大法弟子的正法位置，大法粒子在不同的位置做不同的事，浑然构成大穹中正法的坚如磐石的金刚之体。每个大法弟子自身也是由各个“粒子”构成的金刚之体。正法到了这一步，无论是正法整体，还是大法弟子的金刚之体，都需要粒子回归自己金刚晶体结构中空缺的位置，使整体的正法力量发挥到最大，“放射出的真理之光令一切生命不正的思想因素解体”（《也三言两语》），迎来法正人间。

那么，是什么在阻碍着、分化着我们呢？我仅以学员自身存在的现象，从本地区的问题着手来分析，望同修们指教。

六．各个小组的协调人所处的位置所发挥的作用是目前形成金刚般正法整体的要素之一

有一些负责人对一些走不出来的学员感到失望，他们的层次需要突破，现在他们的容量和慈悲，不足以带动这些学员走出来。我们对这些走不出来的学员讲正法真相不够，这些学员不明白大法的真相和正法的意义。有的负责人不是以大局认识存在的问题，找不出解决的办法，以致于认为与其耗时费力地对这些学员讲清真相，还不如多救度一些常人。

有些法轮功学员长期看不上明慧资料，不与大法弟子交流，在初期遇到一些不尽如“人意”的事后，被自己的常人心所阻碍，封闭自己，竟生出“下辈子再修炼”、“法正人间时再修炼”的想法。有些学员以变异的狡猾观念脚踩两只船，抱著“得法即是神”来安慰自己，甚至有些小组的联系人对此也模糊不清，不能有力地归正和清除他们不正的心念。“学员在生死存亡面前敢于走出来，在最大限度失去一切中走出来，做了大法弟子应该做的伟大的一切。相反，而那些不出来的、躲起来的、站到邪恶者一边认识的怎么还能是大法弟子呢？是不是同样具备圆满的威德呢？” （《在美国西部法会上讲法》）。在新经文中师尊也指出，由于自己心性层次的失落，这些同修的世界和生命及众生不断被层层剥离，处在非常危险的境地，而这些情况很大程度上是我们这些大法弟子没有尽到最大的努力。过去没有跟上正法进程，但现在还有修炼之心的学员，如能在大法弟子的帮助下，经常阅读明慧文章，就能够认识到修炼的严肃性，有可能赶上正法进程。

我们地区有一位老学员，在其周围有一些影响力，由于其周围的学员学法不深，许多大法工作和态度都以这位老学员为“榜样”[注：修炼需要以法为师，没有榜样]。这位老学员因明慧网上登载的本地区一位被迫害致死同修的死亡日子有误，提前了一个月，就对明慧网采取排斥的态度。她不考虑明慧网的消息是本地区的同修提供的，且在邪恶疯狂迫害、信息闭塞的情况下，事实确实无误，只是时间上不够准确，在明慧网上可以修正。可由于偏执的心理导致该学员滑向邪悟，拒绝明慧网，也避开与我们交流。在《明慧文摘》上我们有针对性地补充我们的意见，而当她周围的学员问她们的小组要不要明慧资料时，她说不要。后来我们侧面作了一些工作，现在她周围的学员已开始能接受《明慧文摘》了。

我们地区有些学员不要面向同修采编的《明慧文摘》，是因为存在怕心，一些同修也散发真相资料、讲真相，但不敢将《明慧文摘》放在家里。以前他们将《明慧文摘》当真相资料散发，被指出后，一些同修就不要《明慧文摘》了，借口是学好法就可以了，同修的心得可看可不看。我们想针对这种情况，制作面对这些同修的简短易放的《明慧文摘》，并容许他们在看完后烧掉，等他们心性提高后再改变做法，可不可以呢？望同修们帮我们斟酌。

以前，我们制作的《明慧文摘》几乎不收录大法弟子被迫害的“大陆综合消息”，在去年年底，依据我们对正法进程的估计和本地区同修有待克服的执著，我们特意将去年12月份的几期《明慧周刊》原封不动地在学员中发放，结果在元旦期间，有些小组的联络人对我们的做法提出异议。

他们从自己的功能层次提出“最近的明慧不好”，我们当即指出他们的语言词汇使用不当，对同修不能如此说，修炼是严肃的，表达必须准确清晰，否则容易引起混乱。

经与他们交流后，我们明白了他们的意思，他们认为前一阶段的《明慧文摘》比初期的质量好，初期的《明慧文摘》好比是树叶；前一阶段的《明慧文摘》有如种子，但近期的《明慧文摘》效果不好。他们反映，他们调动起来的同修因那些“大陆综合消息”引发出了较大的怕心，他们强调只做真相资料，不再做明慧文摘，用口用语言交流——我们认为这是没有站在大法的全局上，没有认清大法粒子与明慧整体的作用；另一方面，不敢面对同门师兄弟被迫害的事实，这部分同修的心性已跟不上正法的进程，需要小组的负责人做工作，帮同修闯过这一大关，而不是反过来被这些同修所带动；同时资料点也应制作有针对性的《明慧文摘》。

他们要求小组的学员每天要学《转法轮》的两讲，却认为常与层次较低的同修交流会影响自己的提高，甚至会降低自己的功力和层次——我们认为这是安于现状，学法不深，对个人修炼与正法修炼认识不清的表现。

同时他们也感到他们小组的同修包括他们自己出现了“病业”的表现，意味他们有漏需要突破层次，他们急盼近期的明慧文章能够帮助他们闯关，但有求之心使他们眼界狭窄，看不到明慧网这一阶段文章的指向和正法进程的步子；其实前一阶段他们和小组的同修在发正念、讲清真相方面做的比较好，在本地区比较突出，他们的功能使其他同修有一种真实的把握，带动了许多学员，但功能是有局限性的，往往功能的执著使我们感触不到功能之外的能量，使没有功能的同修有了依附有功能的大法弟子之心，限制了同修的提高。

出现的这种情况使我们有所波动，但是我们稍作一些调整，仍然收录一些大法弟子被迫害的实例及发放今年1月份的《明慧周刊》。

2003年1月15日明慧网发布消息：2003年1月12日以来，全球大法弟子发起呼吁活动，在世界各地举行抗议活动，抗议江集团虐杀大陆同修，揭露江氏政治流氓集团对法轮功的野蛮迫害，要求江氏集团立即停止虐杀。并指出：自2002年11月以来，很多法轮功学员在中国大陆劳教所、拘留所、监狱、戒毒所、派出所被迫害致死，2002年11月以来在海外得到报道的案例共43例，其中在2002年11月以后被迫害致死的有22人，其余是在11月以后才突破信息封锁将消息传到海外的。2003年1月20日「追查迫害法轮功国际组织」宣告在美国正式成立。2003年1月18日前后明慧网公布“对人间邪恶之首的审判”。

这些消息和前面提到的那些明慧文章，都印证了融于法中的大法弟子与明慧的心心相印，而本地区发生的问题也提示我们，一个地区的协调人、负责人及小组的联系人心性、智慧、容量是多么的重要。

有一种情况对一个地区大法工作的协调是很不利的，有的负责人或联络人，不能将一些小组的意见和建议放在大局上考虑筛选，在反馈具体或局部的意见和建议时，不说明某些意见是个别小组的反映，以偏概全，造成资料点对各小组的指导性意见被淡化，作用被阻隔。在转达具体索要资料的信息时语言表达不够准确，影响了整体的协调和各个环节的步伐。

比如，有一个小组面对的是比较贫困的农村，影碟机很少。他们提出不要光碟，联络人就将此信息传递给资料点，而不说明仅是一个小组不要，其他小组仍需要大量的真相光碟；某个小组不要《明慧文摘》，传递信息的大法弟子竟将此信息作为整体的消息传递给资料点。当资料点从正法进程的考虑自己超前制作资料或根据明慧网的真相资料制作新的真相小册子和彩色资料时，邪恶的干扰就特别明显突出，有的同修反映真相小册子没有单张的传单“好发”，有的同修提出彩色资料“太费钱”不要做了。有的同修从自己的层次对资料点制作的资料提出各种意见，有许多的特别好的建议，虽出发点多样，但都是为了改进资料点的工作，为了大法。然而邪恶极力利用资料点弟子的漏洞、同修的执著、联络人的不够清醒之处和各个环节的不畅进行捣乱干扰。

又比如，曾经有一段时期，有的资料点的协调人不注意学法修心性，忙于各个纷乱的事情，出现了联络人以不提供资金为要挟欲迫使资料点的这位弟子反思改进的情况。联络人的初衷不错，但方法简单、方式急躁了。

目前，在同修之间的交流不方便的局势下，各环节的联络人、负责人的提高是多么的重要啊。

资料点与各大法工作小组之间的协调人，各个小组的负责人，起着承上启下的作用，学法不能流于形式，心性层次要不断突破，不能满足现状，要能带动同修跟上正法的进程，要有智慧破除邪恶利用同修的执著心所布下的迷障，计划开展本地区讲清真相工作的方略，要有心量承受和化解来自同修不理解的苦中之苦，要有大忍之心协调不同层次、不同见解的同修之间的关系及提高大法工作的效果，具有勇于担当的意志和不畏“高处不胜寒”的清醒，要能在复杂的困难环境中正法修炼，突破个人修炼的局限，不断证悟正法修炼的法理，向自己最高的层次飞跃。

《转法轮》在结尾中说：“法只能讲到这一层了，再高的得靠你自己去修才会得。”

“当然了，在我们大法弟子中，最近出现一些事。有很多事情师父是不好给你们讲的，特别是在正好这个时期是不能讲的，因为旧势力它认为，我要讲出来，它就会给你们制造更大的难度。所以就包括你们互相配合这件事情，我也是现在才讲，是因为你做好了，能行了，渐渐明白了我才讲的。”（《在2002年美国费城法会上的讲法》）

“你们是修炼者，一切的变化都在你们的修炼与正法中产生；你们自己所证悟的一切，你们要得到的一切，都在你们自己走的这条路中产生。”（《在2002年美国费城法会上的讲法》）

师尊在《转法轮》第九讲“大根器之人”中说：“所以我们要在这样一种复杂的环境中去修炼，得能吃苦中之苦，同时还得有大忍之心。”“同时，修炼人还得能舍，舍弃常人中的各种执著、各种欲望”“还得能守德，要守心性，不可妄为”“除此之外，还得悟性好，根基好可能悟性也会好，环境的影响也起作用。”

结束此文之前，让我们以师尊的《苦其心志》共勉：“圆满得佛果，吃苦当成乐。劳身不算苦，修心最难过。关关都得闯，处处都是魔。百苦一齐降，看其如何活。吃得世上苦，出世是佛陀。”

（完）


读“流离在外的大法弟子也要走正自己的路”有感

2003年4月5日

【明慧网】最近我看到明慧登载的文章《流离在外的大法弟子也要走正自己的路》深有感触，联想自己也是流离在外，通过与我地区同修的接触与交流，看到了一些同修特别是流离在外的，有些不符合大法要求的地方，写出来供大家参考。

师尊在《2003年元宵节在美国西部法会上解法》中说：“你们知道今天大法弟子这个修炼形式如何重要吗？未来在人这儿，人成神已经不是神话了。过去在人这儿谈修炼哪、修炼哪，都是修炼副元神，人根本就没有修炼。在未来呀，也就是你们开创的未来，就给这个地方留下了人成神之路！你们今天所做的一切就是未来参照的实践，既做着常人的工作又能修炼。”“那么我们在常人这块儿怎么走好修炼的路就至关重要。”

邪恶对大法的镇压已经快四年了，随着正法洪势在向人间表面突破，邪恶的表现也更加疯狂。为了减少损失，有许多坚定的同修被迫流离失所，这在助师正法的路上也更加充满了艰辛。他们失去了工作，有的失去了家庭生活、居无定所，有的在生活上有经济来源，而有的流离失所在外长达两三年之久，完全依靠同修的资助。就这部分同修而言，有的是因正法工作的需要，脱离不开。有的不是这种情况而长期接受同修的资助，生出了求安逸之心。我想这是有漏。每个人修炼的路都不同，我个人认为，流离失所的同修，在可能的情况下，生活上不完全依靠别人，而是一边打工，一边做好师尊教我们做的“学好法、发正念、讲真相”这三件大事，更能走正自己的路，显修炼者的伟大。

最后以师父《在2001年加拿大法会上讲法》共勉：“我知道大家很辛苦，你们要工作，要学习，有家庭生活，有社会活动，同时呢还要照管家，干好工作，还要学好法炼好功，还要去讲清真相。难！无论从时间上和经济条件上都是比较难。难，体现出威德；难，这才是树立威德的好机会。了不起！因为你们是修炼的人，虽然难，也要做得更好。”


谈谈资料点的同修怎么样整体配合

2003年5月9日 文/大陆大法弟子

【明慧网5月9日讯】最近又听到了2个地方的资料点被邪恶破坏的消息。平时很熟悉的同修，几天前还见面，几天后就被绑架了，同修谈到此时哭了。我听到此，心也在流血。

找找自己，再想想自己接触到的资料点的一些事情，觉得很有必要写出来，希望大家接受教训，不要再犯同类错误。虽然网上的这类文章已经很多了，教训也已经很多了，但为什么这类事情总发生呢？

首先，负责资料点的同修要知道自己肩负的责任重大。记得一位同修和我说过，在劳教所打我、折磨我，我都不觉得苦，就是脱离了大法，得不到大法的及时的消息才苦。所以，保证大法的及时的信息，使下面的同修能及时跟上大法进程，这是一件多么伟大的事啊！同时也是多么严肃的事情啊！因为可能由于负责资料点的同修的疏忽懈怠、不精进而给自己以及下面的同修造成损失。所以，一定要严肃认真地意识到自己的责任，“在历史的伟大时刻，稳健的每一步都是光辉的历史见证与无比伟大的威德。”(《弟子的伟大》)我悟到稳健是非常重要的。

那么怎么做到稳健呢？作为资料点的同修，首先是要学法。由于资料点的事情很杂，所以学法时要正念排除各种干扰。学法就是学法，干活就是干活。不要学着法，还想着要做的事。就像以前佛教的故事一样，当人们问老和尚为什么修得那么好，有什么诀窍时，老和尚就说“吃饭就是吃饭，睡觉就是睡觉”。看似很简单的话语，但要做到那一步，一般人是很困难的。所以我们学法时一定要专心，不要把看书当成一种形式，为了看书而看书，真正看进去了吗？真正入心了吗？真正按照书上讲的做了吗？这都有一个程度问题，当然也就是修炼的层次问题。根据我们资料点的经验，至少每天要半天学法半天做事，做的好的时候甚至学法时间更长，而做起事来就更顺利。这样就更有时间看书了，这是个良性循环。如果说忙的实在是没时间看书，那我认为就是工作分配不当造成的，可能是承担的工作量大了，应该往下分分了，而不是硬撑着去做，这样就会造成事情做的越来越不顺，越不顺越没时间学法看书，走到了一个恶性循环里去了，那就很危险了。要真有这种状态的资料点，我觉得应该马上停止手上的一切工作，静静的补上看书的时间。不是做事是修炼。

其次就是我想着重谈的，作为一个资料点以及和这个资料点联系的同修，也就是一个小整体，那么这个整体如何协调配合好，使整个这个粒子团走正自己的路。

我想谈谈我们的一些做法，不当之处请同修指正。

我们下边有一些老弟子，我觉得他们做的真的非常好，很好的起到了稳定的作用。每次我们做好的不论是摘抄还是真相资料，他们都是认真的看，有错误的地方包括错字和印的不清楚的地方，下次见面的时候若时间不够就用纸条写出来，若时间充裕就直接告诉我们，哪里出现错误了，然后善意的给我们提醒，是不是最近学法少了，或是松懈了。说句实话，有时候觉得自己做的不错的时候，刚想放松放松，一听到这话是有些不舒服，但作为修炼人就应该无条件找自己，况且当面给自己提出来了，更要好好找找自己。所以现在回想起来，以前自己刚刚做资料点的时候，怕心很重，学法不重视。出的东西总有些错，包括出的小册子也是这样。幸亏老弟子那段时间总是提醒自己要多学法，有时还单独见面说这个问题，真是不厌其烦，语气那个善，真是一下就打到你的心里去。所以自己才渐渐重视学法这个问题，后来出的东西错误真的就少了。有时邪恶干扰很大时，我们就写条传下去，让见此条的同修发正念铲除对我们资料点的干扰和破坏。所以下面同修的提醒和帮助是很重要的。要及时发现问题，及时反馈。

有时候做资料的同修也是很辛苦的，样式又多，量又大，还要学法。所以，有时候作为拿材料的同修也要为做材料的同修着想，尽量减轻他们的负担，尽量让他们多腾出一些时间学法。不要一些简单的技术问题就占用做资料同修的时间。不要让同修在很紧的时间赶制大批材料。拿材料的同修也可以学一些技术，来分担做材料的同修的负担。明慧网一直在倡导资料点以大化小、遍地开花，现在我们资料点的压力已经明显小了。

资料点原则上一定不要让无关人员住，这是我们得出的一个教训。以前我们这里临时住进一个从劳教所闯出来的同修，出于人的情面，我让他住下了。由于我们现在都有常人心，所以往往容易被邪恶钻空子，后来矛盾越来越大，几乎到了无法做资料的地步了。后来还是老弟子来解决的问题，大家一块切磋，找到问题的所在，大家都意识到了自己的问题。那个同修也主动住到别处去了（这里不是说那个同修不好，绝无此意，我们都有应该去的心）我的意思是资料点住的人越少，被邪恶钻空子的可能性越少，这样资料点的同修也可以更安心学法了。所以我们现在资料点再也不让不相关的人住了，而且只要能保证学法和做事，人越少是越好。

关于修口问题。每个粒子团的粒子都有责任来保证资料点的安全运转，所以不要传任何关于资料点的消息，每个人都要起到一堵墙的作用，让消息在我这里断掉。也不打听也不说资料的来源。所以到现在具体我们这个资料传给谁我也只知道第3层，再到下面我也不清楚了。第2层同修的也不知道资料点具体在哪。（如果我们算第1层的话）

资料点同修还容易发生的一个问题就是盲目攀比，看到别的资料点出什么好的了，咱们也跟上，甚至比他们还好，而不考虑自己的条件和实际情况。修炼是没有榜样的，那么就更不能攀比了。要根据自己的实际情况来做。有时候上个新设备势必要花时间学技术，那么势必就要分心。我们的经验是不要着急上新的，稳稳的来，等时机成熟了再上，这个时机成熟是指觉得自己心性到位了，手头上的事比较稳了，自己有时间和精力来做新的事情了，那就可以上新的。其实，我悟到，做的事情也是和自己的心性成正比的。所以，一切都要在心性上学法上下功夫，事情也自然就做好了。

所以，每个人都在自己的路上修炼着，我深深的体会到，自己以前从一个人做资料点到现在几个人做，这个过程也是自己不断提高心性的一个修炼的过程。现在时间已经不多了，就更不能松懈了，想想我们肩上的责任，我希望做资料的同修都能意识到，我们修炼的好坏不只代表我们自己，资料点的安全也不只代表自己，而更多是为了我们下面那么多同修啊！精进吧！大法弟子！

(注：“下面的同修”指下面拿材料的同修，绝无上下高低之分，大家都是一样，每个人都是大法弟子。)

以上都是个人体会，有些罗嗦，但真心希望咱们的资料点能稳健地走下去，真心希望对资料点的同修能有所帮助！

不当之处请慈悲指正。


心得体会
读“我的个人资料点就这样运转开来了”
北方一资料点大法弟子勇猛精进的情况
不应该总是教训过后才清醒
从白手起家到应有尽有──我的上网经历
当同修被抓之后
电脑与正念
把真相撒遍人间：建立家庭资料点救度世人
对个人修炼与正法修炼的理解
对学法、炼功、发正念的一点体会
发挥资料点更大的作用
佛性一出，震动十方世界——我的上网经历
干事还是救度　证实大法还是证实自我
跟上正法进程　自编本地区的文摘周刊
关心爱护与我们同行的设备
面临魔难和麻烦的时候，我们首先想到的是什么
谈谈大法弟子整体提高在某一个层面上的意义
谈谈基点的问题
我和“灵儿”的故事
我们资料点的复印机
我学电脑并建立小型上网资料点的一点体会
一个小资料点的建立经过
用心灵和机器沟通
在投稿中认真修自己
作为负责资料的大法弟子讲真相的体会


一个小资料点的建立经过

2003年5月15日

【明慧网5月15日讯】师父在《在大纽约地区法会的讲法和解法》中讲到：“大家有的时候考虑问题呀，都是养成了一种习惯：我要做一件事，我这件事怎么做啊，那件事怎么做呀，思考得，哎呀，自己觉得很全面、很圆满；到一做的时候，真正的实际情况它是千变万化的，反而不行了。（笑）不行了那就又重新思考。不是这样做。用正念哪，你觉得应该怎么样做，你就去做，碰到的问题自然你就知道怎么样去解决。正念强一切都会顺利，保证会做好。”

“我为什么要大家这样做？好象是很被动，是吧？不是的，是因为你修好的那面什么都知道、怎么做都行、怎么做这些事都能做好，所以你有一个想法就可以了。知道怎么去做，你就去做，做的时候你的智慧就会不断地来，因为那个时候你修好的那面就会和你这边容贯在一起了。那是神啊，无所不能啊，当然了那小事一下子就化开了，智慧就来了，那不一样啊。不行到时候师父也会给你智慧。”

去年11月份我就想建立一个个人刻录光盘资料点，最早准备将资料点建在办公室，但一直顾虑，想了很多种方案，最终也没有成型。除了顾虑被同事发现外，还顾虑光盘的发放问题：自己性格方面不是一个爱出去走动的人，平时很少出门，对周围环境也很陌生，坐在电脑前一连十几个小时都没问题，可出门还真有点……，其实说到底是还存在着怕心，就这样这个念头就半路夭折了。

12月份，我攒钱买了属于自己的电脑，这个念头又产生了：想在住处设一个刻光盘点，可顾虑又来了：自己和房东合住一套房，他们一直不知道我是大法弟子，这万一被发现……，再者说了，我对技术一点也不懂，这能行吗？后来向一个同修咨询相关技术，同修说她也不懂技术，还说发放光盘很危险。我想：好了，以后还是老老实实通过互联网讲真相吧，刻光盘的事啊就再说吧。这又为自己找到了一个借口。

今年三月份同修问我能不能帮她下载一个真相片，说她们那个点是拨号上网，速度太慢，而且难度很大。我是宽带，而且可以24小时随时登陆明慧，我很快下载完了资料，但是却不知道怎么传递，80多兆的文件，用什么可以装下呢？这时我又想到了刻录机。同时那天和同修交流，在很祥和的心态下，我讲：“我可以给大家下载资料，并可以为大家做母盘。”但事实上，当时我还不知道刻录机长什么样。但既然决定了，那就去做吧，当天就去买刻录机，原以为象掌上电脑一样，用一根线往电脑上一连就可以用了，谁知道还要装进主机。我有点犯愁了：我可真是对电脑硬件一窍不通啊。不过买了再说。房东是个电脑通，我原本不想让他知道我买刻录机的事，以免起疑，不过现在没办法，只好请他帮忙了。不想，他倒没说什么，只是觉得我买刻录机有点多余，因为家里已有一台。他很热心的为我装好软、硬件，并且还教了我如何简单使用。

接下来就是如何刻录VCD的问题了。我下载了许多相关文章，连夜学习，看完了也不明白到底该怎么做。同修写的每篇文章我都看的懂，但就是觉得和我的软硬件对不上，而且在所有文章中，我也没有发现一套系统的东西，譬如：首先应该用什么软件将REAL格式转换为什么格式，接下来该如何、如何做等等，就是没有能够将这些过程穿成一串。搞不明白，再加上文章中涉及的那么多种陌生的程序，什么TMPGEnc、EO VIDEO、GOLDWAVE等等，我简直想放弃，那一刻觉得太难了。中间曾想写信给明慧的同修，请帮我解决一下，但又考虑到他们也很忙，还是不要麻烦了吧，写好的信又擦了。

第二天一整天我都在想着怎么样刻录VCD。晚上坐在电脑前，忽然明白了VCD的标准格式是什么。而且大概从第三天起，明慧网开始连续3天出现制作VCD的FLASH教程。我每天看明慧资料已经有一年多了，印象中这种教程还是第一次出现。我明白是师父在帮我。就这样我学会了制作VCD。但是后来由于某种原因，同修出差到外地回不来，所以母盘的事也就暂告一个段落了。于是我开始自己刻录VCD。

接下来是发放的问题。自从离开我原来所在的城市后，有一年多没有大量接触过真相材料了。现在再出去第一次竟有点怕，不过还好，发出前几张之后，怕心也就不翼而飞了。原来总觉得自己不熟悉周围的环境、生性不爱去陌生地方等等，现在发现做了一段材料后，竟然有了很大的变化。我依然不爱出去走动，但是每次上班或外出办事时，总会不经意的记住一些地方，然后就随缘去做真相。原来总担心做出来的光盘不知道发到哪儿去，现在却着急自己一个人做不出那么多光盘，有好多地方已经在心里排上队了，却没有东西去发。原来总觉得这个地方不能发，危险，那个地方不能发，也不安全，可发起资料来，却发现每个地方都能发，好象每个地方的存在就是为了大法弟子往上面粘贴真相材料一样。真正做起来原来竟这么简单。

一点小经历，写出来希望可以鼓舞同修。


不应该总是教训过后才清醒

2003年10月5日 文/大陆大法弟子

【明慧网2003年10月5日】在2003年5月14日那天，我们乡的环境遭到邪恶的破坏。回想起来真是很痛心，虽然我不会写文章，可我还是想写出来，让同修们注意这方面的问题，不受损失。

没出事之前，各个大法弟子都是春风得意，“沾沾自喜”，认为咱对正法的事做得多好哇，就咱乡做得好，本属于自己应该做的那点事却总是挂在嘴边上，忘记了历史赋予大法弟子的责任，救度众生的使命。象做常人的工作一样，两天不去第三天早上早早的撒传单、挂条幅，全乡各公路无论大路小路，还是电线杆，凡是能写字或能贴标语的地方，没有空白点，都贴上我们大法标语，男同修还走出了本县本乡，到外县外乡有死角的地方去做，特别是大年三十晚上，几乎都出来做真象了。两人一伙，女同修挂小条幅，男同修挂大条幅，小条幅都挂在了交通要道公路两边的树枝上，一共三百多条。大横幅挂在离乡政府很近的地方，当我们挂完第三条时已是夜黑星稀。因为挂的高很吃力，乡与乡之间的距离又很远，在那段时间里，大家都认为自己救度众生做得好，个个心里都象吃了蜜一样的甜。

当人们看到树上五颜六色随风摇摆的条幅时都兴奋的喊：“快来看哪，佛光普照了！”当听到人们有这一念的时候，就想他们总算得救了，心里真是很高兴，就起了执著心，欢喜心、显示心都起来了。资料点A同修还说，还说邪恶呢，邪恶啥！一点也不邪恶！咱们这么做也没人管，这麻痹大意的念头就已经不正了，听到这话当时也没在意。没过几天，派出所的所长、指导员和几名恶警在5月14日下午突然闯入一名同修A家，一进屋就命令他不许动，开始审问5月13日(就是昨天晚上)挂的条幅标语都是谁干的，当时A同修做得很好，一句话也没告诉它们。没有任何手续恶警就乱翻起来，在师父的保护下它们只是找到了用来写条幅的笔。这下它们可抓到了把柄，把A同修非法绑架到县派出所。一名同修听到消息后，马上通知我乡所有大法弟子，收好所有的东西并发正念助A闯出魔窟。一周后邪恶又到后屯，非法绑架夫妻同修B、C到县看守所，因为当时B和C正在放录音带炼功，还有点别的东西没有放起来，这也给它们抓到了把柄，让邪恶钻了空子。在6月末同修A、B被判两年劳教送到劳教所。

经过这次损失惨重的经历。我们才静下心来好好学法，找到了整体有漏的原因——就是学法太少了，没有注意安全问题，没有按师父讲法的要求去做。“在邪恶的因素没有完全肃清之前，大家还不能掉以轻心”（《在2003年美中法会上的讲法》），我意识到自己做大法的事没有走出人的观念，对大法对同修负责的严肃性根本就没在意，用完的工具为什么还留着给它们钻空子？听到A同修说话起欢喜心时为什么不找自己哪里有漏？A同修已经被绑架一周了，为什么又接着绑架了B和C？这些都付出了血的代价，现在才清醒应该知道晚了，如何弥补，绝非轻轻松松一句话。

以后，就按师父说的三件事要求去做好，完成历史赋予我们救度众生的使命和自己的史前大愿。最后让我们重温师父新经文“你们每个大法弟子，要真正认识自己，走好自己的路。”“所以你们一定要理智地、严肃地做好你们今天应该做的事。”(《在2003年华盛顿DC法会上的讲法》)总之在证实法时绝对不能忽视学法，一定要做到正念正行，一举一动、一思一念都不能离开法。

写得不好、不对的地方，敬请同修批评指正。


从白手起家到应有尽有──我的上网经历

2003年8月22日 文/大陆大法弟子

【明慧网8月22日讯】提起网络和电脑，我曾一度抵触，觉得这些都是外星人强加给人的变异文化，不想让这种“现代化”冲击我的传统思维。

一件事使我转变了认识。我们地区的资料点被邪恶破坏了，资料点同修、设备都损失了。在我们看不到师父的经文和明慧的文章的那段煎熬的日子里，我及更多的同修倍加难受和没有主心骨，大家千方百计想办法，托亲友求外援，希望能从外地得到资料，可是数量太有限，而且也不及时全面。在这样的困境中我不知度过了多少不眠的日夜，怎么办？怎么办？求外援的路行不通，指望本地又指望不上，懂技术的同修和设备又都完全损失掉，在这样人人着急，吃不下睡不好，眼巴巴煎熬着的日子里，我曾经思考过很多，是主动站出来想办法还是不负责任的随大流消极的观望、等待？邪恶在那时还很嚣张、狂妄，到处是恐怖，到处是阴毒的场。

在这样的现实下我曾经想去异地谋求工作，在自己的能力范围内讲清真象，可是这种心上来又使我内心受到谴责，有种在急需用人时刻脱逃的感觉。在那段不眠的日子里，自己走也不是，不走还不是，因为自己什么都不懂，什么都不会，况且先天又反感网络和电脑这些“高科技”。

那时对大法网站的网址都不清楚，也不懂什么email（电子邮件）也不了解什么下载、编辑、打印，这时自己曾想过主动担负起这份责任，可又不知怎么做，怎么开始，也不知怎么与明慧取得联系。就在这样的情况下，我突然的想起一件事，因为我收听海外电台，曾经听过电台主持人讲过用海外免费电子邮箱给其发email与其联系的事，而且我还记下了他们的邮件地址。就凭这一点启发，开始了我们资料点的白手起家生涯。我仔细研究他们邮件地址的字符特点，想通过他们帮忙来取得与大法网站的联系，不由得我又想起曾经在哪篇明慧文章中看到过类似写法的邮件地址，后来我仔细查找发现上面是正见网编辑部的地址，以前看过后也没重视，现在用到了才知道重要的程度，就这样我找到了一线突破希望。

带着这一线希望我就寻求常人朋友帮忙，请他帮助申请一个海外免费邮箱并且帮助发邮件求助于正见网同修的帮助，可是朋友拖拖拉拉不怎么上心，导致我决定自力更生，不求不指望任何人。就这样我开始迈进了曾经厌恶的网吧，坐在电脑面前，面对陌生的网络真是不知所措，什么叫下载？怎么下载？什么叫代理服务器？什么是电子邮件？怎么开关网页，输入网址？全然不知，我开始请网吧老板帮忙，问了很多，老板开始帮我演示操作，可是关于代理和海外邮箱他也不懂。

就这样我开始了神圣之旅的第一步，在网吧尝试初步的体会，认识网络。由于是初步所以很多问题都没有得到解决，就这样第二天又去了另一家网吧学习，开始尝试申请免费邮箱，当时只是从电台上得知“雅虎”网站是海外网站，那时还是2001年的上半年，我当时用了半天的时间终于摸索会了申请邮箱，申请了一个国内新浪网邮箱，一个雅虎中文邮箱（当时雅虎中文还属海外网站，可是现在已归属中国管控），并且尝试自己给自己发送邮件揣摩下载等常识，当尝试成功后我开始正式给正见编辑部发邮件，写明我们地区资料点出事的缘由情况，并寻求正见网同修的帮助，把师父的新经文给我们定期发送过来，当时还不知大法网站有免费订阅的服务。当时也不知道能否这么简单就能够联系上，等到第三天再去网吧时打开邮箱一看：有回信，当时真是激动万分，成功了！联系上海外同修了！

（注：由于邪恶对大陆及网吧的信息封锁，最近采取了网络实名刷卡上网制，即严格登记身份证从而监控网民网上活动，以此来封锁监控网上信息，请新着手的同修不要轻易在有监控的网吧尝试敏感内容，包括敏感字、敏感地址等其中包括大法网站对外公开的网址及邮箱地址，普通学习则无妨。熟练后请有条件的同修帮忙或在家电话线拨号或手机上网通过代理服务器等与大法网站联系。）

正见网同修的回信中周到、及时的将我们的要求给予帮助，并且帮我们订阅了明慧、正见、新生的每日文章，就这样我们资料点的起步开始了。（在此感谢海外所有大法网站的全体同修，感谢同修的细致、及时、无私的帮助和周到的服务，我们在大陆的资料工作能够得以开展离不开海外同修的大力支持和帮助。）

与大法网站取得上联系、初步学会上网这一环节使我们由门外汉步入了小学生阶段，下一步就是筹建资料点，我开始找我最信任的两位同修，我们合计买电脑和相关设备。在这方面也是一片空白，当时也曾依赖常人朋友相助，可是也是对我们的事不太上心，一拖再拖，同样使我们心急失望。依赖任何常人，指望任何人只会给我们带来失望，作为我们大法弟子只有依靠自己在法中的正信正行，主动开创，敢于突破才是解决障碍的出路。在那种无助的时刻确实感到难，指望谁也指望不上，没办法只有靠自己来跑吧！自己一项一项的去突破，主动找电脑商咨询并买了一台二手电脑，随后又添置了打印机，就这样我们的资料点成立了，到现在已经走过了两年多的历程。

在这期间我们经历了由刚刚起步时的单一形式运作，再发展到后来的项目齐全的开展，再到条理有序的精简分离形式，下载编辑与制作分离，又发展到速印、复印、刻录，录制磁带等齐全形式的展开，从不会网络到网吧突破封锁上网，再到家用电话线拨号上网，学会手机无线上网，从单一的邮件形式到精通掌握很多“绝招”（动态网、无界浏览、自由之门等软件突破上网），从采购外行到精通各种采购常识及途径，从不会电脑和编排打印的“幼儿园”阶段发展到现在的“大学毕业”水准，从资料点运作当初没有经验到目前的条理有序，现在不保守点儿敢吹是技术“高手”了。

这期间我们资料点经历的太多太多了，师父讲过，我们一个能顶十个、百个，我们不是自傲，也不是炫耀，确实我们是在用真心去做，常人做不到，所以常人不能比。这其中有过无数的经历，这其中也溶入了师父无限的呵护，看似表面是自己在做，可实际上在方方面面都离不开师父的周密安排，一次次的惊险与没有经验的情况下，师父从中给阻挡、抑制邪恶的入侵；一次次无助时，师父给安排“贵人”（常人中新结识的专业性朋友）出手相助；一次次惊险时刻师父帮助化解，使得有惊无险。一次次师父的点化使自己正念正行，一次次因大法工作重而忙，缺乏学法时师父在梦中呵护点化，指出不足，拽着自己提高。在师父的呵护下我们拥有一个安全的工作环境。现在回想起来每一环节都离不开师父的慈悲呵护与相助。

我们资料点由小而大，由大而又分散，化整为零，各自单独运作，由没经验到现在的条理有序，由曾经心不太纯，一时攀比、显示到很快弃除不纯，真正纯正运作，相互间关心、爱护、慈悲、鼓舞激励，为对方着想，为同修为资料点安全共同努力。

我们从一开始就奠定了良好的基础，单线原则，保密机制，安全意识，纯正运作，每一次网上发表有关资料点方面的文章我们都会仔细阅读，每一次大陆资料点遭破坏都如同破坏我们资料点一样，我们都认真的吸取教训然后相互交流，互相提示，完善不足，每一次因不足导致的教训我们都仔细的过滤自己，相互提示再接再励，我们不走极端不乱来。虽然在这过程中恶徒非法绑架了一些学员，但我们资料点和同修一直正常运作，直到现在。

回首走过的路我们真的不敢相信：从门外汉到技术高手，从无奈、迷茫到主动、正念正行突破，我们在这两年多的锤炼中在逐渐走向成熟，由起步初期的心中没底，分不清各种变异到能够稳健的胸有成竹，到洞察各种旧势力的变异安排，这一切都源于法，是师父赋予了我们这一切，我们也为自己拥有这一切感到自豪、骄傲，我们会继续努力，稳健前行。

我们的经历体会到：能够勇于突破自我，突破各种限定，单独的或小范围的成立小型资料点，不贪图规模的大而全，不执著为做事而做事，稳妥的开展，有效的默默的努力，主动突破自身的各种束缚，我们的毅力和决心就会换来欣慰和硕果。救度世人的工作就会做的有效深入。

以上是个人的一段修炼经历，写出来与大家共同分享。


大陆大法弟子堂堂正正向世人讲真相的故事（6）

2003年3月11日

【明慧网】99年在当权小人掀起这场对法轮大法的迫害之前，在中国大陆的每一个角落，无论城市还是乡村都有法轮大法修炼者。三年来数千万中国大陆的大法弟子，历经了魔难而变得越来越坚定、理智和成熟。面对无数深受欺骗的中国人民，大法弟子以大法赋予的理智、智慧、慈悲将真相告诉中国人民，救度着众生。

我们从根本上不承认这场邪恶的迫害，不承认旧势力毁灭众生所安排的一切。我们从根本上不承认所有对大法弟子的迫害形式。迫害必须立即停止！大法弟子堂堂正正走出来向人民讲清真相。当一个善念尚存的生命，无论他原来如何受到谎言蒙骗并显得多么顽固，明白了真相时，他的心灵都会受到震撼，相信明白了真相的人们会对他们自己的未来做出明智的选择。

下面是一组大陆大法弟子破除旧势力的安排，正念正行和堂堂正正向中国人民讲真相的事迹：

佛性一出，震动十方世界——我的上网经历

（一）

在今年三月底的时候我还是个“网络盲”，除了可以使用outlook收发邮件外，其他的一窍不通，我甚至没听说过“代理服务”一词，更不会设立网络连接，但是在师父法身的悉心指点下，我很快学会了上网，并且可以在1-2分钟内从明慧网下载资料。下面我想给大家讲一讲我的上网经历。

由于我刚得法不久，邪恶的迫害就开始了，在那种形势下，我仅认识的几个功友也断了联系，直到今年3月中旬，我一直是很封闭地修炼，仅看过两、三回明慧资料，不知道整体正法形势，那时候我多么希望能够看到明慧网资料啊！我希望自己有一台电脑可以上网，但我又买不起。期间由于被迫害换了几回工作，最后碰到一家公司，因为工作需要提供给我一台电脑，但在那么多同事的办公室内，根本不可能实现登陆明慧的愿望。不久，我被派到了现在工作的地方，不仅有了一台电脑，而且又有了独立的办公环境，但遗憾的是我不知道怎么突破网络封锁，虽然也问了几个同修，但没人知道。

（二）

大家好象觉得网络是一个很难的东西。正当我为上网发愁时，有天下午忽然听到一同事说：“谁发给我一封法轮功的信？”

当时正在工作的我听到此话，马上跑过去：“给我看看吧！”由于很少看到大法真相资料，我觉得这封信是如此珍贵，我一字不落地看下去，最后在结尾处发现我们同修告诉了世人突破网络封锁的方法——“在网上搜索‘代理服务’一词”。那一刻，我深深的体会到师父法身为了我上网真是操了许多心！

我很快学会了突破网络封锁的办法，而且在这一过程中，我竟意外的发现了一个“二次代理”。最初上网时，人心太重，我总是使用“二次代理”，但速度很慢，有时要用两到三个小时才能登陆明慧，几天后我又学会了使用multiproxy上网，但不久这两种方法都不太好用了，前者费时，后者经常遇到一些有问题的服务器。几个星期之后，我干脆直接使用国外匿名代理服务器，开始有点担心，但当我突破自己心里的问题时，我发现自己上网非常快，可以在2分钟之内登陆明慧，并拿到每日文章。那段时间，我下载了师父所有的书、讲法带、教功带及大法音乐，并下载了许多明慧资料。

（三）

直到七月份一天，我忽然发现自己上网不行了，折腾了两、三个小时，都上不去，第二天依然如此，期间也知道发正念，但总是没效果。后来意识到是自己性子太急，一上不去，就着急，发正念也静不下来，不停地看表。带着这种强烈的执著怎么能起到正念的作用呢？明白过来后，我便关掉机器，开始静静地发正念。很快网络又恢复如初。

但并不是每次网络有问题都是不重视发正念造成的。八月中旬，我的网络又有问题了，原本非常顺利的登陆，在我出差四天回来后，竟无法使用，我按照上次的做法发正念，依然不好，要花费2个多小时，到第三天，它干脆不工作了。最后我只好放弃：还得从自己这方面找问题。怎么也不明白为什么会出现这种事。晚上等车时，忽然意识到自己在反复背诵《转法轮》中的一段话：“你的功能也好，你的开功也好，你是在大法修炼中得到的。如果你把大法摆到次要位置上去了，把你的神通摆到重要位置上去了，或者开了悟的人认为你自己的这个认识那个认识是对的，甚至于把你自己认为了不起了，超过大法了，我说你已经就开始往下掉了，就危险了，就越来越不行了。”（《转法轮》第228页）

我忽然明白了自己问题的所在：没有将大法摆在第一位。回想最近几天以来，先是出差，没好好学法，回来以后，不是先静心学法，而是着急看明慧资料，想知道有没有什么重大事情发生，本身心态就不纯。而且自从能够上网之后，每天泡在网上看明慧资料的时间比学法都多，潜意识中还用看明慧资料来代替学法，这怎么能行呢？明慧资料对促进我跟上正法进程确实起了很大的作用，但他不是法，不能够用看资料的多少来代替学法。明白这个问题以后，我便调整了自己的时间，接下来的日子里，我大量学法，并且尽量每个钟点发正念，有时间也登陆一下明慧网，但绝不去执著。

（四）

九月底，网络再次出现问题，这时有不少文章建议大家尽量用国外电子邮箱订阅明慧资料。我悟到自己需要订阅材料了，便准备找一个国外免费邮箱，结果一下搜索出一个非英文的全程加密网站，我挺喜欢它，想要申请一个邮箱，但无奈一个单词也不认识，琢磨了半个小时也没成功，正准备放弃，忽然转念想：我是法的一粒子，整个宇宙中的一切都是由法造就的，包括这种文字。虽然我今生人的一面不认识它，可我神的一面是有能力的。同时今天的一切都是为了大法安排出来的，只要大法弟子需要，只要对证实法有利，什么都阻挡不了。而且最关键的是我有师父，师父是无所不能的！

明白这一点后，我静下心来清理自己的思想，并发正念，同时恳请师尊加持。数分钟后，我睁开眼睛，感觉自己的大脑是如此清醒。再次打开网站，发现我竟然能够明白多数重要单词的意思，这样我进入到了申请界面，很顺利的填完了大部分个人信息，但依然有两个单词不明白。我再次静心，忽然有一个很强的意念打入我的大脑，我豁然明白了，我填了其中一个空格，另一个空格需要填一个该语种的单词，在一种强大的提示下，我填上了连我都不记得的单词，这样顺利的申请了电子邮箱。现在我每天使用该邮箱接受资料。

在几个月的上网过程中，还发生了许许多多大大小小的事情，每次回想起来，都感觉好象是师父法身手把手、一点一滴教会我的：从学习上网、下载资料、到下载并安装软件，直到后来的申请邮箱…，没有一样是我以前曾接触过的，整个过程中也没有任何一个人教过我。但我每次想要做什么事情时，总能很顺利找到自己需要的东西。有时自己也觉得很神奇。


作为负责资料的大法弟子讲真相的体会

2003年5月9日 文/大陆大法弟子

【明慧网5月9日讯】我是大陆北方某省单独一个人负责一个资料点的学员。目前，也是邪恶极想迫害的对象，如何在做资料的同时讲好真相，对我来说摸索了很长时间，我想在此谈谈体会，和同修交流。

因为我从劳教所回来后，就再也没回单位，邪恶一直在寻找我的下落，所以我一直把个人的情况进行了保密，于是我在讲真相的过程中主要采用了从第三者角度向被邪恶蒙蔽的世人讲真相。饭馆，长途汽车上成为我最常采用的环境，为了让更多的人明白，我一般声音很大，我觉得大法弟子在给常人讲真相，就象是一个不错的演员，目的是为了使他（她）明白真相从而被救度，所以，我总是看当时的环境和对方的接受能力来讲，我发现效果还可以，能否取得好的结果主要取决于能否把握准最佳的入口，也就是寻找对象的所有正的因素，一般来说，尽量使对方正的因素起作用，这时效果就好一些。例如，有的世人“爱国”的观念强，就揭露江××卖国的事实，注意说得具体详尽，破除其操纵下的媒体的谎言很关键，再讲大法被迫害就容易被接受了；有的世人有正义感，就讲对信仰的践踏和对人权的无理迫害；等等。在讲真相的过程中及时观察对方的变化，一发现对方有不接受的时候，就马上调整角度，很忌讳只顾自己一个劲讲，与对方的接受脱节，使讲真相失败。

个别时候，我说出大法学员的身份，使对方感到大法弟子真诚的一面，相信我们所说的真相。去掉怕心很关键，躲躲闪闪的行为反而使对方起疑心、不相信我们所说的话，我遇到过这样的教训。我觉得只要理智清醒，站在法上，可以向房东、周围人们讲真相，又不会暴露自己的身份。我住的地方常有中学生租住，房东的视听室常来学生，他们受毒害很深，我从“六四”学生讲起，能引起他们感情上的共鸣，从而使真相讲得十分成功。他们说：“学生最傻，什么都是一团黑。”他们常围着我一直听下去。男房东被虚假的繁荣所迷惑，我就拿出确凿的数字揭露电视、媒体的粉饰太平，结果他蔫了，再讲真相就不再发表他的那些观点了，他的儿子说：“江××该死！”大法弟子的智慧应该说是无穷的，只要理智，思想纯净，真的是为他好，一般都可以清除邪恶的谎言。一次没清完，下次再来。至于所采取的思路、办法，随心所用，不受常人观念所左右。

目前，正法留给大法弟子的时间越来越少，世人的命运全靠大法弟子的讲清真相，瘟疫的肆虐，使世人惊恐，从保护世人的生命健康入手打开大法被无理迫害的真相，能引起他们的共鸣，我觉得在正法已经大量清理完邪恶的有利条件下，如何快节奏讲好真相是每个大法弟子的责任。我这几天感到时间真的很珍贵，只要在公开场合我都必讲。我就从瘟疫谈起，从时间的对比上揭露江氏流氓集团视人命为草芥的事实，电视的谎言，等等，最后讲了大法和大法弟子所遭受的邪恶迫害。不到半小时就可以把主要的真相讲出来，每天可以对上百人讲真相，而且没有遇到任何阻力。我鼓励人们利用短波收音机收听国际广播。我还有一个收获，我在快节奏讲好真相的过程中发现我自身的怕心被大量清除了，友好的保护，真诚的感谢赞扬，热烈的讨论，坚定的声援，使我感到“口中利剑齐放”（《快讲》）使邪恶全灭的巨大威力，大法弟子的正念强大，真的使一切邪恶胆寒。

做资料工作虽然有点辛苦，但是充分利用坐车、吃饭等环境仍然可以讲，安全也可理智地保护。在不影响大法工作和学法的情况下，坚持随时讲真相，我觉得也是大法弟子的慈悲。

今天（农历四月初八，师父的生日），我看到有大法弟子给师父上香表达无限的敬意，我只能多讲真相来表达对师父赐予我的无量慈悲表示感谢！我也感谢制作了大量好的真相材料的同修和所有的默默给以补充的同修。共勉！


关心爱护与我们同行的设备

2003年8月21日 文/大陆大法弟子

【明慧网8月21日讯】我们的设备在资料工作中肩负着重要的使命，起着巨大的作用，可是有时因为我们的自身不纯净，心急，马虎，缺乏必要的操作、维护常识等种种原因，而使得我们的设备惨遭不幸，不能正常工作，或停滞下来，或被无辜的抛弃。面对这样的情况发生，我们多是不高兴，心灰意冷，失望，急躁，愤恨，甚至急躁的一念间就造成设备的毁掉或淘汰，其实往往有时设备并未到寿命终结或者说并不是设备本身的原因。

在正法的过程中确实存在着邪恶及旧势力的干扰原因，可有时却并非如此，往往是我们自身的因素造成的。正念不强是根本原因，不注重这个空间的基本规律是主要原因之一。我们正念不足时，设备出现的问题有表面的，还有背后的。正念便是对应处理背后原因的。如果正念强，这样的问题就会少；或者找到表面原因的过程就会快。

有时设备出问题，同修被习惯性的思维所带动从而片面的并非对症下药，一概而论地怀着战斗的心理立刻发正念，在这时无论我们怎么发正念都不管事，结果使得人灰心丧气，甚至急躁、粗暴地对待机器，或者仇恨旧势力。当然旧势力邪恶至极，但是我们仇恨不但不起作用，还使得我们和它一个档次和一个水平。其实有些原因在我们自己。

如普遍的情况：

电源是否没插好、松动？是否电源线老化内部断线？是否接口、衔接、插拔处松动不实？是否螺丝缺少？是否干燥、有异物、杂质、缺少润滑油？是否安装正确得当？是否摆放合理平稳？是否零部件、齿轮松动、有纸张卡住？是否螺丝或衔接的过于紧或其他物体卡住？是否缺乏油墨或耗材？是否用力或外部环境不适？是否软硬件或驱动程序安装有误或者冲突？是否人为的意外操作不当删除个别程序文件？是否忘记关闭部分部件箱盖？是否过于使用而没有适当休息机器？是否受潮、曝晒、强震动设备？是否装入纸张有误，拥挤、残缺、过厚？是否对准标准线、起始点？是否感染病毒或非法操作？是否长期的使用而缺乏必要的保养维护？是否背离使用说明？等等

我们的机器总是这样那样的发生问题，以上提到的情况基本是前面自身需要掌握的因素，如果我们视这些人间的道理于不顾，反而会由于在心里不接受常人社会的道理而形成心性上的漏洞，所以我们再发生类似的情况时一定要细心、耐心的寻找原因，事先做到周全细致、精心，操作时心静（净）沉稳，专注，关心体贴设备，使用得当。

具体举几个小例子：

以前打印蜡纸因没经验总是连同上面的毛毛纸一同打印，有时打起来确实正常，可是有时就不正常，总是造成严重的刮纸现象，次数多了都给自己刮怕了，一打印就条件反射，心没底，砰砰跳，怕损坏打印针损坏机器，有时怕得我难受好长时间调整不过来。当时总指责邪恶干扰，或者认为机器不配合，直到有一天我大胆的尝试将上层毛毛纸取掉再打印，发现问题解决了，可是以前的那种心理创伤、条件反射的阴影总是在心中晃悠，生怕那种严重刮纸的声音再次发生，毛毛纸取掉后光滑的石蜡纸需要手的得体控制才能正确的随着撮纸滚前行。

还有一次也是因针打问题造成我错误的判断，差点更换机器，由于打蜡纸很厚且表面光滑，不太好打，加上不知道给金属铁杆上润滑油，所以造成打印头移动困难，使得不正常现象发生。当时我发正念不见效果，然后将电脑里的打印机驱动程序重新安装，打印机的内部设置恢复到出厂时的默认设置，重新调整打印连线等，仍不见效果，这时使我非常苦恼。面对一台两千多元的设备出现如此的问题使我不知所措，既着急又痛苦还为难，更换吧，很费事又浪费，不换吧不能用，无奈中先放弃了，找不到原因所在，第二天听专家说是否缺少润滑？所以立即尝试后发现问题解决了。

还一次刻录机刻录挑盘，当时不明原因误认为干扰，发正念不见效果后也是很苦恼，很烦心，后来经过学习查找资料才确定是盘片质量差，刻录机性能差的缘故。

再一次是电脑乱装软件造成电脑瘫痪，由于自己不会重新格式化重装，所以造成瘫痪不能正常工作，当时也是误认为干扰。

等等插曲、片段使我的经验常识逐渐丰富起来了，相应的问题也能正确解决了，所以回头再看一看，其实干扰的成分并不是太主要，要是完全归结于干扰的话，那只能说旧势力把我们全面的精通技术常识和能力安排的太晚了，所以使我们在这期间只能用损失巨大的生命群为代价延误时间的边损失边来交学费从中丰富经验、常识、技巧。

有时回过头来看看曾经被自己错怪了的设备，惭愧，因为有时并不是设备的错，设备虽然是物体，可是它也是有生命的，而且在帮助我们做讲真象救度众生的事，它不值得尊重吗？而且作为修炼人，我本应善待一切。

修炼还再继续，我要努力做到好，做到更好。


北方一资料点大法弟子勇猛精进的情况

2003年10月25日

【明慧网2003年10月25日】北方某市大法弟子始终正念正行，不畏邪恶的迫害，走正大法弟子的道路。简单介绍一下该市做资料的大法弟子学法的情况。

每天早晨6点准时发正念，白天一天工作8个小时做资料，中午学法1个小时，这段时间每个大法弟子自己主要是阅读师尊的经文，晚上6点以后至10点间，坚持通读《转法轮》三讲，7、8、9点发正念，10点-12点之间炼功，发正念之后再休息。天天坚持不懈，几年如一日。

由于在这种简单朴实的学法炼功中，打下了坚实的基础，他们在证实法中创造了辉煌。

1. 该市资料点上，日常一天做资料上万份，如果需要多的话，一天资料加班能做到2万份，而且都是8开的大资料。该市所有资料点制作各类资料的总量一个月能达到上百万份。各种资料不仅在该市发放，源源不断地送往省内不同城市。

2. 平常对法的深刻理解也反映在制作资料的方方面面，例如，制作真相卡片，虽然使用的是裁纸刀，但是裁做出来的效果和机器定制的一模一样，卡片四边一样整齐，一看就给人感觉很舒服，大家认为我们制作的资料就代表着我们大法弟子的形象，我们一定要把资料做好，把大法弟子的美好，纯正带给世人。

3. 有力地带动的周边地区，2001年10月份，在该市做资料的弟子倡议下，突破层层邪恶封锁，成功地召开了一次全省范围内做资料交流法会，来自某省内不同城市的弟子聚在一起，交流心得。当时某市弟子在交流的时候就注重整体概念，他们说做资料的时候，我们整体如何配合，给大家启发很大，从那个时候开始，该省相当大范围的正法形势形成一个整体，推动正法形势整体前进。

4. 帮助省内不同地区，曾经一段时间内，我们地区资料点遭受邪恶严重破坏，是该市的弟子把心得、经验、技术、资料源源不断的传送过来，由于是一个整体，我们不同地区的弟子都可以在不足的地方互补有无，邪恶怎么想破坏也破坏不了，整体形势越走越好。


发挥资料点更大的作用

2003年10月22日

【明慧网2003年10月22日】我们的资料点集上网、下载、打印于一身，在正法中发挥了很大的作用。细想起来，他有两大功能，一个是为同修讲清真象、救度世人创造条件，印制单页、编制小册子、发布公告等。这是资料点的主要功能，我们做得也比较好。另一个功能就是直接为同修服务的。打印师父的讲法、新经文，打印明慧周刊、正见周刊，发布最新消息，为同修正法修炼、跟上正法进程服务的，这一方面做得不够。由于单线联系、安全等方面因素的影响，资料点同修与在家同修很少接触，他们修炼状况如何，急需什么帮助，我们知之甚少，也没太多想。只是沿袭周边地区资料点的做法，每周打印明慧、正见周刊，并做大量删减。有时打印一些紧急通知、倡议之类的材料。这种状况一直延续很长时间才得以改变。

正法的需要，我和一位同修来到我的家乡县级市。这里没有一个资料点，正法形势较严峻，同修状况也参差不齐，有的失去了联系，有的不炼了，有的还未走出来，有的孤军奋战，缺乏整体配合，一盘散沙。如何打开这种被动局面，使同修尽快跟上正法步伐，是我们面临的首要问题。我开始重新思考资料点的功能和作用，资料点应该做点什么。沿袭老做法显然是不行的，我们制作的服务于同修的材料必须考虑到同修的实际情况，要有针对性、时效性，真正对同修的提高、参与正法有帮助。经过协商，我们果断作出了调整，每周打印明慧周刊，并做适当的调整，他可以帮助同修了解整体大法形势、正法导向及共性问题的切磋；停止打印正见周刊，改为每周打印一个专题性的弟子切磋。根据同修某一方面的问题，搜集相关文章、编制成精美的小册子。我们打印了《学法的重要性》、《正法修炼》、《面对家庭》、《整体配合》，即将打印的还有〈〈修炼环境〉〉、〈〈突破旧宇宙法理的限制〉〉、〈〈诉江案〉〉等。许多同修都说好，这不仅增添了我们的信心，也促使我把我们的做法写出来。好东西要大家分享的。

至于如何搜集相关文章，明慧网已经为我们提供了便利。打开明慧主页，打开“大家谈”栏目。如果你想选择家庭方面的文章，在大家谈栏目中找一篇这样的文章，打开他，在文章的最下边有相关文章，还有“更多文章”的提示，打开这个提示，可以看到文章“搜索”功能，根据自己的要求进行搜索，很简单。

真正为同修负起责任来！这是资料点应该坚持的重要原则。


在投稿中认真修自己

2003年10月15日 文/大陆大法弟子

【明慧网2003年10月15日】读了9月4日《明慧周刊》发表的《是证实大法而不是显耀个人才华》这篇文章后，对作者的一些看法深表赞同。作者在文章中说：“我们的稿件发出去后到我们关注着发表与否这段过程我们一部分同修的心怎么动？有什么样表面行为？这里可能有我们要修的地方，不妨我们体会体会，以便共同提高。”就我而言，从写稿、投稿到关注稿件发表与否这一过程，确实暴露出自己不少要修去的东西。我觉得，整个投稿过程（包括写稿与关注稿件发表与否）不仅仅是个学法与证实法的过程，还是一个向内修自己的过程。

我是从2001年9月开始给明慧网站写稿的，在两年多的投稿过程中，先后暴露出自己一些不好的常人之心，如下：

1、顾虑心、自卑心。明慧建立后，我就读到了网上刊登的证实法的文章，也读到了编辑部的征稿启事。当时本想给明慧写稿，可不知怎么脑子里却突然冒出了一个奇怪念头：自己修的不好，写的文章能行吗？如果起到破坏法的作用，自己不得掉层次吗？就因为这个顾虑心加上自卑心，自己迟迟动不了笔，直到学了师父的《在华盛顿DC国际法会上讲法》后，才彻底冲破这个障碍，开始给明慧写稿。

2、欢喜心、显示心、我写的第一篇稿子在明慧发表后，欢喜心马上就起来了，心里兴奋得不行，总想找个同修讲讲。当时自己也意识到这是欢喜心、显示心在作怪，尽量往下压，但最终还是没有压住，跟本地负责协调的两个同修讲了自己在明慧上发表稿件这件事。

3、名利心、妒嫉心。相当一段时间，自己写的稿件没被录用，心里便产生一种失落感。其实自己也清楚，给明慧投稿不存在常人的名利问题，但发表就高兴、不发表就沮丧的心情，这不是潜在的名利心在起作用吗？特别是看到明慧上连续或多次发表同一署名的文章，心里就有一种酸溜溜的感觉，读都不愿意去读，这明显是妒嫉心的反映。

4、怕心。从开始写第一稿子到现在怕心时有产生，特别是在本地正法形势严峻或资料点遭受到破坏时，自己的怕心立刻就会返上来：怕稿件在传递过程中落入邪恶之手，怕恶警认出自己的笔迹来，等等。

上面提到的各种不好的常人之心，自己在投稿证实法中很快就能意识到，并通过学法努力去掉它们。有的已被逐渐修去，如顾虑心、自卑心、欢喜心、显示心等；有的虽然有反复，但已经越来越弱，例如怕心。师父说：“我从明慧网上的文章、从新生网与其它媒体中大法弟子的文章来看啊，你们有些文章写得都是杰作，有理有据、思想清晰，论理性强，真的起到了震邪的作用，而且水平很高。……作为大法弟子充分地体现着我们自己应该做的，这是你们的责任，这是正法时期大法弟子应该做的，而且你们做得也非常好。”（《导航--在华盛顿DC国际法会上讲法》）我一定时刻牢记师父的教导，继续向明慧投稿，在投稿中认真修自己，力争将同修们证实大法的壮举和对法理的体悟真实地反映到文章中来。


对个人修炼与正法修炼的理解

2003年8月2日 文/华盛顿大法弟子

【明慧网2003年8月2日】今年五月份去维多利亚岛上世界著名的布奇花园参观，突然让我对个人修炼与正法修炼有了更进一步的理解。这个花园的设计非常别具匠心，美不胜收，令人流连忘返，但仔细看看每一种花，每一朵花，又都很平凡。这真是于平凡之中见不凡。联想到我们的修炼，感触颇多。

我们每个人就好像这一朵朵平凡的花朵，法把我们凝聚在一起，在师父的指引与栽培下，大法弟子作为一个整体，在人间写下了一段又一段惊天动地的历史，展现出了一个又一个的奇迹。

以前的个人修炼时期，没有什么整体的概念。个体与个体之间发生矛盾，就好比粒子与粒子之间的碰撞，无论怎样激烈，都是为了修炼与提高。但是现在是正法时期，每一个个体的存在应该以整体的效果为重，如果此时个体粒子之间的碰撞过于激烈，以至于影响了整体的效果，那么就成了一种干扰。

正法时期修炼，为了最好的发挥集体的力量，对每个个体粒子的协调性、包容性要求都很高。这时，作为一个个体，当矛盾来临时，不仅无条件的要找自己，修自己，去掉自己心中对矛盾的负面的思想，完全用正念对待人与事，要能够包容别人的不足与执著，跳出个人的小圈子，跳出个体之间是是非非的层次面，学会从整体、从大局来看问题，去圆容他人的不足，用自己的正念与大善大忍去承受与消除在这个整体中出现的问题，使这个整体金刚无漏，而不是陷入谁对谁错的争执之中。

整体的圆容、和谐、无漏才是我们每个个体得以升华、达到圆满的保证。


对学法、炼功、发正念的一点体会

2004年1月9日 文/河北大法弟子

【明慧网2004年1月9日】学法，大法弟子都在学，可是每个人学法的心态差异很大。我觉得真正能静心学法必须心态纯正，不是为了法能解决我什么、法能使我如何如何才抓紧学法。正法进程到今天了，一定要归正学法心态，真正查找自己在学法上的不纯的念头，任何为私为己的念头都必须去掉。

我认为，学法时的心态就和直接听师父讲法是一样的，谁不想听师父讲法呀！听多少遍能听够吗？没有任何为己的目的，就是发自内心地渴望，因为法是造就我们生命的呀。学法修炼了，原来的生命遥远而又陌生了，新的生命真的是法造就的、师父给的，所以自然地就不断地同化法，自然地就毫无保留地完完全全听师父的，所以学法中不是注重形式上我今天学了多少时间、学了多少页，不是在完成任务，而是我的生命如饥似渴地要求时刻不能离开法。也有偶尔远离了法的时候，那感觉就象生命要枯竭了一样，乏力、无聊、无望，很茫然。

我看到，身边有些做正法工作的大法弟子，只顾忙于做事而忽视了学法和自身修炼提高，我觉得可不是小问题。不只是时间安排不当的问题，而是没有真正看到法是什么，没有从本质上改变人的观念。我们这里有这样一种现象，在正法工作中，有些具有特殊专长或做重要大法工作的同修先后被恶人非法抓捕、关押，以至使有些同修感到做这类大法工作精神上压力很大。是不是做重要的大法工作就容易被恶人重点抓捕呢？我觉得关键是这些同修本身的原因造成的。这些同修被师父、被大法赋予了特殊能力，就是让其在正法时期在这个重要角色中修炼自己、提高自己，而在迷中人容易被世间的假现实所迷惑，容易在大法工作的掩盖下被个人兴趣爱好或工作成果等因素牵动，不知不觉中淡忘了自己的最根本使命，忽视了学法、同化法。不断归正自己，是完成史前大愿的前提和保障。

炼功，我谈的是炼动功。以前很长时间我一边炼着，思想里胡思乱想，师父的口令我似听非听，往往是按照习惯了的熟练动作去完成，而往往自己的动作超前于师父的口令。后来我越发觉得不对劲儿，这思想业力和乱七八糟的坏东西为什么这么拼命干扰我听师父的口令呢？当我越来越明白“师父”二字的深刻涵义时，作为今天的正法弟子，多么荣幸，师父亲自用口令带着我们炼功，我必须恭恭敬敬地专注地按照师父讲的每个动作要求做。这样我在炼功时再也不胡思乱想了，思想里非常清静，心情平稳。现在看到有的同修炼动功时也出现类似于我过去的情况，我认为我们往往忽略了这不只是炼炼动作，而是大圆满法呀，在炼动作中包含着法的深刻的内涵。

在发正念时，我们很多时候容易只注重形式，而忽视了质量，忽视了发正念的心态。我认为关键是尽力摆正基点，按照大法、正法的要求去做，就会经常找到自己的执著、有漏之处，不断归正自己，念越来越正，发正念的数量就越来越多。而站在偏重于个人修炼的基点上，想的是我要按要求做、我不能被落下，侧重于做，忽略了心，那么就会觉得我每天按时发正念了，已经很好了，觉察不到自己的差距而容易导致修炼停滞不前。

我个人的理解，现在发正念时，应该一起清除大法弟子空间场中的邪恶。大法弟子是个整体，我们的空间场应该是沟通的，在这个场中，我们要互相协调好、配合好，有条件的尽量要集体学法、集体炼功，多在法上交流，共同在法上提高。尤其对走错路和刚刚返回来的学员，对走不出来的和刚刚走出来的学员，或因执著而长期处于魔难中的学员，以及仍在魔窟中遭受迫害的学员，他们最需要同修的鼓励和帮助，我们要主动地去做，根据不同情况以最大的慈悲心做好。我理解这是我们应该做的，在此基础上共同发正念，清理大法弟子空间场中一切邪恶。

个人认识肤浅，请同修指正。


干事还是救度　证实大法还是证实自我

2003年8月10日 文/童清文

【明慧网8月10日讯】转眼间我流离失所已一年多了。回顾这一年的经历，因为和同修在一起，这个环境促使我们比学比修，使我在法理上成熟了许多，心性上也有本质的升华（这只是和自己的过去比），但跟正法的要求还相差甚远，一些心性上的问题还亟待提高。下面和同修交流一下自己在这一年间证悟到的法理以及经验和教训，不当之处请同修慈悲指正。

流离失所不久，同修把我带到一资料点，使我认识了许多精进的同修。经过一段时间的接触，发现他们和我在家时接触的同修状态不一样，他们考虑问题的基点总是站在法上，站在为别人考虑的基点上，这一点对我触动很大，使我看到了自己修炼中唯私唯我的私心。而且他们在做大法工作中的正念正行时常激发着我的正念，使我深切地体会到什么是正念的威力，进而使正念越来越强，这之前我在家时很不精进，只知道师父要求“正念”，而没有从法上从内心深处认识到“正念”，就更谈不上在实修中实践之。总之，在流离失所的初期，感觉自己在突飞猛进地升华着。

随着自己心性和境界的升华，各项大法工作也渐渐做多了，自己做的比较得心应手，有时是既想做这个又想做那个，渐渐地生出了干事心，这时许多赞扬、夸奖之类的话送入耳中，这又使我生出了欢喜心、自我显示的心、自以为是的心、求名心，有些飘飘然起来，开始疏于向内找，学法静不下来。就象师父说的：“年轻人就更不容易把握自己，你看他平时挺好，在常人社会中没有什么本事的时候，他名利心很淡。一旦出人头地的时候，往往就容易受名利干扰”（《转法轮》），其实这时的修炼状态已经不对劲儿了，与其说基点落在是证实大法，不如说是更希望表现自己如何如何好。

后来有一次我去同修那送资料，与前去抓捕大法弟子的恶警碰个正着，由于师父慈悲呵护，我及时走脱，真是有惊无险。我悟到：这样的事发生在我身上不是偶然的，肯定是自己哪里不对劲儿了，自己的空间场不纯净了，才会发生这样有惊无险的事，如果自身的空间场非常纯正，邪恶就不敢靠近我。悟到这些后只是加强了发正念，没有再接着深入向内找，也就是没有找到根本上的心性问题，于是此事就不了了之了。

在我流离失所之后的一年间，恶警一直没有到我的亲戚家找过我，可是继有惊无险的事发生后，恶警突然跑到亲戚家里找我，还拿着我的照片向附近常人询问我的下落，而且这时我身边的麻烦事一件接一件，搞得我焦头烂额。这很让我警醒，我想：这是怎么了？冷静下来，我悟到：对于身边发生的一系列麻烦事，都是旧势力的安排，首先要予以全盘否定，绝不承认它。而且我必须深入地向内找一找，否则否定旧势力的安排对我就成了一句空话。

师父说：“当然了，我们大法弟子每个人都说我们不承认旧势力的安排，那不是嘴上说说的，就是按照大法、正法的要求去做”（《在2002年美国费城法会上讲法》）。不找不知道，一找吓一跳。这不但使我清晰地发现了先前的一些执著，而且还发现一个非常严重的问题：原来在后来做工作的一阶段，我只是在做事，而没有真正深入实修，有好长一段时间修炼疲疲塌塌的，工作倒是做了不少，可心性并没有升华，只是在做事。而有惊无险的事其实是师父在点我状态不对劲儿了，每次事后也没有向内找真正找到心性上的根本问题。

后来看到《明慧周刊》上有一篇文章是《“有惊无险”之后不忘向内找》，好像是在说我。同修在文中指出：在发生了有惊无险的事后，不要自以为是自己的正念强，或师父保护我们如何如何，而应及时向内找，其实发生有惊无险的事情说明自身空间场已经不纯净了，不要等危险真的发生了才引起重视，那时就晚了。

当我终于深入向内找时，发现自己在做大法工作时的基点已经不象一开始那么纯净了，是站在显示自我、表现自我的心态下做事，而不是站在真正慈悲救度众生、证实大法的基点上做的，有时还想：这是我做的，是我在为大法做事。多么强烈的自私心啊。执著自我的心有时还很强烈，而救度众生的心很淡泊，而自己却长时间习以为常，这与师父讲给我们的“用慈悲去洪法与救度世人”（《理性》）、完全为别人着想的要求相差多远啊！在这样的状态下做事，其实就是常人在做事，而旧势力就抓住这点加以迫害——你不是执著自我的显示吗？你不是求名吗？那它们就以此为借口把我做的大法工作张扬出去，让恶警知道以此来抓我。

记得有同修说过，往往求名心较重的同修容易被邪恶注意到，因为他总想张扬张扬、显示显示，做一点事，邪恶就知道了。这还使我看到自身修炼状态和做大法工作的联系非常紧密，就象师父说的：“这样一来，自己提高不了，还给大法造成一些个损失。”（《在2002年波士顿法会上的讲法》）而且师父在近期讲法中一直在强调自身修炼的重要性。我想不论我做什么，都应站在救度众生的基点上，不能陷在自我中，默默地做好自己应该做的一切。

悟到这些，我下定决心，在修炼心性上严格要求自己，把自己修炼的越来越纯净。我悟到：任何一颗太强的人心都可能被邪恶加强利用，被邪恶迫害，就得修到无执无漏的状态。但人心就是复杂，有时又不自觉地冒出这样隐藏很深的念头：一定要修得无漏，免得被邪恶迫害（多多少少有这样的念头）。好像修炼去执著心是为了免于被邪恶迫害，这样修炼的基点就又不纯了，是为了自己免于迫害而修，想起师父在讲法中说：“欲正其心，先诚其意”(《法轮功》)。个人理解是修炼的目的要纯正，不能抱着有求的心修炼。悟到这些后，我摆正了心态。

还有对干事心的理解，以前对干事心总悟不好，不知道什么是干事心，总是从表面上来认识，认为大法工作做得多的同修容易有干事心，大法工作做得少的同修不容易有干事心。现在我悟到：有没有干事心不在于大法工作做得多少，而在于做工作的出发点是什么，也就是基点在哪里，有的同修做了大量的工作，他想的是救度众生，是以慈悲出发；而有的同修做一点工作就沾沾自喜，似乎在大法中攒了些功劳，这就是常人的心态做事，就是干事心。表面上同样是做大法工作，但心性、境界却差之千里。师父说：“大家都得有热情想要做这件事，但出发点必须是为这个法。为了学法得法，弘扬法，度人，出发点不能专门为了我干点什么事。”（《法轮大法义解》）

以上是个人认识，不当之处请同修慈悲指正。


当同修被抓之后

2003年10月15日

【明慧网2003年10月15日】从学法中我们知道，大法是万能的，具有自动修补、自动圆容的机制。我们每个大法弟子都是法中的一个粒子，在证实法中都应该体现出这个特点。当某地区正法工作受到严重损失时（如资料点破坏或协调人被抓），当地的大法弟子能否主动地去圆容由于损失而给当地正法工作造成的缺口，保证当地的正法工作顺利地向前推进，是检验该地区大法弟子作为一个整体是否成熟的标志。

不久前，我们这里的资料点遭到破坏，三个同修被抓（其中一个是当地的协调人）。此事若发生在一年前，当地的资料来源就会中断，学员中会普遍产生埋怨、失望情绪。而如今情况恰恰相反，大法资料从其它渠道及时地传到每一个学员手中。在家的学员定时发正念，清除操纵当地610及公安局恶警迫害大法和大法弟子的一切邪恶因素，要求无条件释放三名被抓捕的大法弟子。同时，在家的学员加大学法力度，从事件中向内找自己，看自己在证实法中还掺杂着哪些不好的常人之心，从而坚定正信，强化正念，坚持正行，使本地区的正法工作紧紧跟上整体正法进程。当然，在三个同修刚被抓时，也有极个别学员流露出埋怨、责备情绪，在同修的帮助下，这种情绪很快就克服了。


我们资料点的复印机

大陆大法弟子堂堂正正向世人讲真相的故事（16）

我们资料点的复印机，在一段时间总出故障，一个月之内就修了好几次。我有些纳闷，为什么呢？我们是正法时期大法弟子，在做救度众生之事，应该是没有问题的。我悟到：不是机子出故障，而是我们对大法坚信不坚信的问题。师父在《转法轮》书中说：“一个炼功人具体做什么事情的时候，是他的功能在起作用。”我们是不是把自己当作炼功人了呢？我当即发出一念，不管机子怎样不行，都不能再拿去修。我是大法修炼者，我坚信：有师在，有法在，决不会有任何故障。我要用自己的功能做事。

当机子又出现故障时，我和同修们齐发正念，清除另外空间的邪恶，我看见了一个小工人，很吃力地推着机子出去。我第二次发正念时，看见我和同修很高兴地把机子推回来了。当我开机工作时，机子恢复了正常。第二天，当我发正念时，看见同修们和洪法书签上扎羊角辫的小功友在一个空间里围着机子发正念。一个灰白色的邪恶从高空向机子袭来。洪法书签上的小功友发出了一道很强的白色光把邪恶打回去了。机子到现在都很正常。每当我意念要工作时就看到那个小工人也来了。他很高兴，我对他说：你不仅要维修机子还要维护好机子。现在我炼功也看见他在炼功。今天我工作时，一走神就被邪恶钻了空子，印出来的资料就有不清楚的了。我马上意识到自己错了，并马上和同修一起发正念，清除另外空间的邪恶，印出来的资料又清楚了。只要我们随时保持正念正行，邪恶就无法钻空子。


我和“灵儿”的故事

2003年10月1日 文/河北大法弟子

【明慧网2003年10月1日】“灵儿”是我正使用的复印机的名字。记得在同修送机子的那天，再三告诉我此机子如何有灵性，并要我多与之用心沟通，因此我给它起了个名字叫“灵儿”，希望它做大法资料时具有女人做活儿时的细致、灵巧、耐心、包容等特性。

从此，“灵儿”成了我的好朋友。我每次做大法资料之前，总是先对她说一声：“‘灵儿’，你好！我们开始工作了，希望你好好配合！”我们便在优美神圣的大法音乐《普度》中开始工作了。当工作结束时，我总是不忘对“灵儿”说一声：“‘灵儿’，你辛苦了！谢谢你！”我甚至能感应到“灵儿”听完我话的那一瞬间有多么快乐、多么感动！就这样，我们相互配合得很好——一张张文字图片清晰完美的大法资料通过我和“灵儿”的努力而产生了。

可是，有一天，“灵儿”和我同时出现了一种不好的状态——“灵儿”做出的真象资料总是有一些黑色的小斑点，无论我怎样清除擦拭“灵儿”的内脏（硒鼓），都无济于事，而且每印完一批资料，我便出现天旋地转、飘飘欲飞、眼皮坠铅、头痛难忍的不良感觉，更奇怪的是：只要一闭上眼，就会出现许多随心而化的画面，心想什么就出现什么，一闪一闪的，像过电影一样。

我马上意识到，这是邪恶的干扰，于是开始发正念，可是再印出的资料照样有黑色的小斑点，我的身体照样是那种不好的状态，甚至连眼睛都布满了血丝，睁开它是那么困难。于是我停下手中的一切，静静地闭上眼睛向内找，朦胧中，我看到了“灵儿”，她伤心地告诉我：“主人啊，你为了灌粉方便，在我心脏上打了一个洞，你知道我有多痛吗？那黑色的小斑点是我流的血啊！”我为之一震，难过而抱歉地说：“你的心真的在流血吗？那我帮你缝合好，对不起，我不是有意要伤害你，你原谅我吧，我以后不会再那样做了，我们还会配合得很好的，好吗？”“灵儿”叹了口气，轻轻地说：“我早已原谅你了，可恨的是那些魔在捣乱，你必须把它们清除掉，尤其它们会钻到我的那个黑洞里，兴风作浪……”我惊讶地瞪大了眼睛，不由地“啊”了一声——原来迷糊中做了一个梦！

我悟到：是师父借这个梦点化我呢，那个洞明明是在说我修得有漏啊，也许问题的关键不是“灵儿”心脏上的洞，而是我自身的漏洞，是自身的场不纯正了，才会出现如此多的干扰和麻烦。

带着这样亟待解决的问题，我见到了当初带“灵儿”来的两位同修，她们平静地告诉我：“在每次工作前，不但发正念清除自身空间场内的邪恶，还要清除资料点周围的所有邪恶。在工作中可以放师父讲法录音，和机子一起学法一起工作，因为大法是威力无边的，邪恶根本就不敢在那个场里呆。另外，我们也和你一起发正念，因为整体的力量是强大的！”

回去后，我照这同修说的去做，果然资料上的斑点神奇地消失了，我身体也很快恢复了原来的轻松、旺盛，而且眼中的血丝很快退去，这一变化速度之快令人惊叹，中间完全没有过渡过程，一下子就全没了，真是太神奇玄妙了！

我惊叹于大法弟子正念的作用是如此有威力，我惊叹于整体的力量是如此强大无比。我把这一切讲给“灵儿”听，并鼓励她同化大法，与我好好配合，圆满完成正法时期各自的神圣使命。“灵儿”似乎听懂了。她显得那么高兴，高兴得手舞足蹈，甚至把我盖在她身上的丝绸罩子都弄掉了，——在没有风的情况下，罩子自己从机子上忽然滑落下来。

当我和“灵儿”一起学师父新经文《在美术创作研究会上讲法》，读到“修炼人利用的东西一旦有了功德，都可能成为法器”时，“灵儿”显得格外兴奋，她甚至感动地流下了泪——因为在机子上出现了一层小小水珠。

我终于明白了同修一直在对我说的“灵性”——“灵儿”是为正法而来的生命，也许在她诞生的那一瞬间就已经注定了她的使命。回想起“灵儿”从出生地来到我们资料点的这一路艰辛，回想起同修们为了“灵儿”发挥救度众生的作用，一路所经历的托运堵车，还有同修在送“灵儿”来时正当她们的资料点被邪恶干扰等重重阻力，我就非常珍惜“灵儿”，珍惜同为救度众生而付出的一切！


我学电脑并建立小型上网资料点的一点体会

2003年4月15日

【明慧网4月15日讯】一、我学电脑的经过

我是从2000年下半年开始学上网的，虽然以前操作计算机时间比较长，可是都是用DOS操作系统，对Windows操作系统并不熟悉，对上网更是一无所知。后来在一外地同修的帮助下，能够上国外同修个人提供的网站浏览明慧网每日文章了。随着时间的推移，通过在明慧网上发表的技术文章，使我逐渐地学会了用一次代理服务器和二次匿名代理服务器上明慧网了，对网络安全的知识也有所了解。

后来由于邪恶的迫害我在一段时间内失去了上网的环境，等到又有条件上网时，原来的方法又很难上去了，这时一同修告诉我说外地同修用新软件上网。当时本地会上网的同修很少，也很难接触上，技术方面只能靠自己摸索。我就凭着对大法的正信，在三天时间内从网上找到了新软件，并学会了使用。当时邪恶的干扰也很大，电话上网速度很低仅有9.6k/s，就在此种情况下，我第一次下载了“明慧网”的每日文章，当时心情真是激动。现在回想起来，并不是我有多高的水平，有多大的本事，都是大法的威力和师父的慈悲呵护啊！写出来的目的是让大家去掉对电脑网络的畏惧心理、为难情绪，其实那些都是人的东西，正是我们在这个过程中应该修去的。

经常有同修问我是不是学计算机专业的，或者是不是从事计算机方面工作的，言外之意是想给自己学电脑慢找一个表面理由。这种正念不足的表现恰恰抑制了自己神的一面，真是学得很慢了。回想自己从学上网到下载录像文件、转换录像文件、学刻录、排版、维修激光打印机，之所以能够学会，关键在于不等不靠，从内心认为自己能行，一定能学会。要有信心，同时不能急躁，保持一个修炼人的心态很重要。有很多时候都是卡在一个地方过不去了，心浮气躁，没办法只好放下，不想它了，就是学法，把自己调整好后，不知不觉灵感就来了。

初学者往往羡慕电脑技术水平高的同修，认为他们能够解决很多问题。通过几年来与电脑打交道的经历体会到，初学者有初学者的问题，精通者也同样会碰到不会的问题，不同难度的问题而已，决不会因为你技术比较精通就无所不能了，就不会遇到问题了。就象双盘打坐似的，刚能盘上腿的羡慕腿盘得好的，可是腿盘得好的也疼。而且每个人遇到什么问题与每个人的修炼是紧密相关的，与每个人的心性也是相辅相成的，只要想过就能过得去。这方面的体会网上也有挺多，如有的同修遇到问题解决不了，先找自己的问题，后发正念使问题解决了。其实在这方面，只专注技术的同修反而容易陷在人的理中，这个毛病那个问题。因为我们是修炼，不是人在做事，所以在学电脑的问题上大家要用正念看问题，多从心性上找，不要存在依赖之心。只要我们坚信师父坚信大法，没有解决不了的问题，通过自己解决了问题，那就是在建立觉者的威德。

我接触的同修中，有的信心十足，遇到问题了细心琢磨，技术水平提高很快。有的人的观念多，用心少，处处依赖，正念不足，结果学得很慢。

二、关于建立小型上网资料点的体会

去年冬天网上就出现了关于成立小型上网资料点的建议，那时我市的大资料点运转得还很好，虽然邪恶破坏过几次，但很快新的资料点又开始运作了。长期以来大家已经对这种运转形式习以为常了，大资料点几年来确实发挥了巨大的作用，一些外市县的资料都是我们供应的。所以当时大家对建立小型上网资料点的认识并不深刻，觉得我们现在这样挺好，没有必要再投入资金和人力再做同样的事。

结果在去年底今年初，邪恶疯狂迫害，把我市做大法真相资料工作的骨干及资料点的同修抓捕了，一下子资料工作停了，这时大家才感觉到小型上网资料点的重要。以后的恢复工作就向小型上网资料点发展了。开始时同修们觉得很难，不知从何下手，后来知道了只要有一个带电话的房子就行了，结果很快原来主要接送资料的同修都找到了合适的房子。原来最头疼的就是人选了，现在却不知不觉地都有了，虽然大多数以前没学过，但是能够主动提出学电脑学上网这本身就是提高啊。各个点的设备也很快就购置了，人员培训是在实际工作中做的。一般来讲简单地学会下载、排版打印网页需大约三天时间，以后再学激光打印机灌粉等操作，一段时间后再学申请邮箱订阅明慧文章及如何下载及打印小册子等，再往后学怎样从网上下载更新的突破网络封锁的软件，学习刻录技术，最后学怎样安装各种工具软件及上网软件等。

近三个月的时间我市现在小型上网点已遍地开花独立运作了，综合实力大增，大大缓解了大资料点的压力，邪恶再想通过迫害少数同修达到破坏整体的企图彻底破灭了。更多参与其中的同修也深有感触，以前不知道资料来源需要这么多工序，对点上做的资料还经常不满意，参与其中时才知道其中的酸甜苦辣，这么大的工作量压在少数同修身上确实很难。

虽然打印机不如一体机速度快，但是减少了流通环节后，资料反倒比以前传递得更快了，而且消息知道得及时，也把以前忙着装订、传递资料的同修解脱出来了。资金的分配也更趋于合理，不至于资金高度集中，不给邪恶破坏留任何机会。

另外一个点做得好，大家都会借鉴，做得不好也不至于造成太大的影响，能够使整个地区的正法工作稳步地走。各个点之间尽量不要走动，各自独立运作，不要做大，周刊数不宜超过五十本，如果人多尽量再分一个点。

最近网上又报导了大陆多个地区的资料点被邪恶破坏的消息，每次看到这类消息我的心情都很沉痛，一次次的损失又有多少众生得不到及时救度啊！我们这里就有这个深刻的教训。

前一段时间我市同修到外地去建点，经过两个多月的努力，基本上各方面工作都能正常开展了，但是没有及时地将几个点划分，独立运作，还是那种统一管理，结果后来被邪恶全部破坏。事发之前，我们就感觉那里资料点情况有些不对劲了，网页能下来周刊下不来，还有其他的一些技术问题，以前都很顺，结果总出问题，此时那位同修没有及时修正自己，却认为都是技术问题，而且还要到新的地区开展工作，结果我们这去了一个懂技术的同修，也一起被恶人抓走了。事发前我们发现问题后就及时与她联系，希望她能停下来，尽快调整自己，因为当地还没形成遍地开花的局面，邪恶对她们是非常关注的，会利用人还未修去的执著拼命地钻空子，不要不理智，真正地对大法对众生对同修要负责任。可惜她没有及时清醒，造成了重大损失。

希望还没有做到小型上网资料点遍地开花独立运作的地区，大家都能从大局出发，尽快地将工作重点转向小型上网点的建立上，不要怕暂停工作，如果不下决心停总会感到停不下来的，真的造成大的损失了就晚了。“大法在任何层次都是最好的，在人这一层次上，大法弟子只能使它更加圆容，不能给它带来任何损失。”（《2003年元宵节在美国西部法会上解法》）

个人体悟，请同修慈悲指正。


把真相撒遍人间：建立家庭资料点救度世人

2003年3月2日

【明慧网】我今年50多岁，不懂英语，电脑一窍不通。但在这特殊历史时期，却使我掌握了电脑排版、复印、扫描、刻录光盘等技术。不但能制作各种大法资料，而且做大法书、真相书册、照片集、拷贝光盘等随意所用。由此可见，年龄大、技术难都是人的观念，它束缚不了我们大法弟子。

记得2000年初，由于我们当地大法同修被抓，房子动迁，大法资料收发都发生困难。后来总算找到了内行同修，立即先购买了电脑和彩色打印机。可是一位同修签证已到，很快去了德国，另一同修被不法警察抓走。怎么办？那就边学边做。上班之余，自己发放。无论严寒酷暑、大雨倾盆，都是去自己执著、提高心性好机会。有时资料做多了，就找同修分头发。越忙，越舒畅，身体越轻松。特别是多学法，常看明慧网，突破障碍时更是如此。

2000年底，江罗集团十分猖獗，圣诞节前日我冲出阻拦，终于第四次进京证实大法，在金水桥顶高举真善忍横幅，响亮地喊出我心中的话。周围游人纷纷举头仰望，但一群群黑衣警察和雇佣的地痞都低着头，无一人抓我，连金水桥上站岗的武警也不见了。我当时热泪盈眶，感到师尊就在身旁。我当时空空的脑海只有一念：买复印机，更好地证实大法。就这样，我当晚坐火车返回，照常上班。一切又在稳步继续，进展着。

随着学法、发正念，大法工作量的加大，我主动在单位要求从事一般人嫌弃的倒夜班工作，但这样不但可挤出很多时间做大量的工作，又能保证学法、发正念。一次光盘点被破坏，我买进刻录机、光盘拷贝拖5机，扫描仪，这样和电脑、打字、复印机配用，更方便快捷省时间。我全用自己的钱做这些工作，一切积蓄能为法所用，是我们终生的荣幸。

当然，三年来，也曾几经风霜：资料点出事，恶警按名单抓找大法弟子；法会后不法警察按照片抓捕学员；单位党委企图逼迫我放弃修炼，被停工作；政法委、公安头目骚扰迫害，我被迫流离失所……我真正悟到：大法弟子在法中能真正放下生死，不等于真的会死。魔难中被逼，毅然放弃工作，不但没丢失工作，反而什么不缺。几次关键时刻，我就坚信师尊教的“发正念”这一强大的佛法神通，几次都难中脱险，最后都闯过来了。几个回合下来，最后想要迫害我的人却怕得精神紧张。由于我多种形式洪法和事事的正念善行，使他们改变了很多。原来是他们心里佩服，到现在他们公开承认，并说是他们领导层从上到下都“公认”。师尊说过：“一个不动就制万动！”(《在美国中部法会上讲法》)

资料点运作体会

一，不怕麻烦，按需要制作有针对性资料

周围同修们面对有领导阶层，有大中高校、小学生、同事亲友等，及时做精美的、易接受的、有针对性资料，书册，光盘等，常人不但爱看，而且震动很大，很快传给全家、亲友，帮助宣传，甚至以前公安暗插的盯梢不但彻底转变，看书学法，还帮助发放资料。

二，提供条件让每一粒子充分放射光焰

由于资料及时，内容丰富多彩，易发挥周围一切同修的能力。比如，我身边一同修，每天早晨4点起床抓紧学法炼功后上班。春节至今半个月，利用工作之余，发放了一千多真相光盘和小册子，给多少都能发出去，慈悲付出。还有的知识分子同修频要频发，丈夫孩子争着帮发。对实在有“怕心”的学员，我们也慈悲带动她，分给她配齐组装一类工作，她也是全身心投入，连夜完成。现在也在开始走出来。

三，大道无形，来去无影，令不法监察人员晕头转向

车站要道口几乎每天有拿掉牌子的警车窥视监控，巡访人员在楼群守候，有时七八个便衣成群巡逻。可是，我们却每天肩背几百个光盘和资料册如同上下班，正念正行而过，令他们无法找到目标。每当我们发完一批，他们的人、车忙活起来，等他们累疲了，又是我们的善行救度行动的开始。在救度世人的过程中，我们真正体会到了“大道无形”的威力。今年春节年三十清晨，很多人，包括单位职工收到了我们最好的节日礼物：一套光盘+小册子。包括公安分局、派出所门前，也是我们发“礼品”的重点。因我们是用心、用我们在大法中修出的智慧在慈悲救度。

让我们以师尊的教诲共勉：“在历史的过去，你们创造了人类应有的辉煌；历史的今天，大法赋予你们救度众生的使命；历史的将来，你们纯正的一切就是大穹成住不破的保证。”(《致纽约法会的贺词》)

最后，希望我们整体中的每一粒子，都放射出纯正的光焰！


用心灵和机器沟通

2003年5月21日 文/大陆大法弟子

【明慧网5月21日讯】2002年8、9月份，我市邪恶达到疯狂的地步。资料点连续被抄，做资料人员被抓。一时没有了所有的资料来源，也接收不到明慧网的任何信息。我们都感到很压抑。但是作为正法时期大法弟子，也感到了肩上的担子很重。通过学法、切磋，认为决不承认旧势力的安排和邪恶之徒们的迫害，一定要把资料点重新建起来。

开始办资料点时很困难，因我们是白手起家，对复印、刻盘、电脑都是一窍不通。但我们通过努力学法，运用大法给予的智慧，终于基本掌握了各种机器的运用。

记得刚买回复印机时，虽然是新机器，可由于我们印量大，不久就开始出现一些毛病。我们自己不会修，又不能经常把机子拉出去，怎么办呢？有一天学法中我忽然悟到，我应该和机器沟通，让它和我们共同抵制旧势力的干扰。于是每次印资料时，我就在心里跟它对话。我告诉它，“你是在为大法做事，一定要好好做，千万不要失去这次机会，给自己的生命创造一个好的去处。”我心里感到它能听懂我的话，也很愿意为大法做事。它很少出毛病了，但由于有旧势力的干扰，我感到有时它做得很吃力，我就发正念，清除干扰它的一切邪恶物质，果然效果很好，它很快恢复正常。

前段时间，因为我很忙，就把印资料的事交给了另一个同修。因这位同修刚接手，对机子不熟，有时难免有做事心出来。也不和它沟通。机子又开始不断地出现毛病。有一天这位同修印资料时老卡纸，情绪就出现了不稳定、急躁。我就让他出去办事，也冷静一下情绪。由于这批资料有同修急着要，我就开始印。我在心里一边和机器交流一边干，等那位同修回来时，两包纸，1000张，2000页已经印完了，没有出现任何问题。同修感到很不理解，为什么你印就那么顺利，我印就老出毛病呢？我说：“你对它也要善，不能由于自己的做事心强，就不管它累不累，它一出现毛病你不是帮它发正念清除干扰，或冷静找出它不正常的原因所在，而是急躁，埋怨，甚至对他摔摔打打，它能好好干吗？它也是一个生命啊。师父讲：“在你能量场的覆盖面之内的人都会受益，他可能觉得很舒服。”（《转法轮》120页）你想想，它虽然不是个人，可也是个生命，是你能量场覆盖面以内的生命。你在急躁、发泄的时候，你的能量场纯净吗？在你执著心很强的情况下，你都那么不舒服，它能舒服吗？何况还有邪恶的干扰。“同修说：“原来还有这么多说法呀，我真得好好学学法，向心里找一找了。”通过在法上交流，我们的心性得到了提高。机子也运转正常了。后来同修也采用我说的方法，效果很好。

师父《在大纽约地区法会的讲法和解法》下载后，我们为了让每个学员都能尽快地看到，从早晨一直印到晚上近半夜，几百本书装订出来了。这一天我们的复印机一刻也没有休息，也没出现任何故障。我心里感到，它知道在印师父的讲法，和我们一样高兴。（当然几百本书对一台大机器来说不算什么，可我们的机器每分钟才出10多张，这对它来讲，工作量就可想而知啦）记得那天同修去买墨粉时问那儿的老板，象我们这个牌子的机器最多能印多少？老板说，十几万张吧。可我们的机子已经印了近三十万张，还在继续地工作着，而且很正常，这不也体现了大法的超常吗？

前几天还发生一件事，那天做光盘的同修过来对我说：刻盘机坏了，要把机子送去修理，一会儿又说可能是光盘不行。我看他情绪不稳，就问他：怎么个坏法。他说：“刻盘打空转，要不就不转。”我冷静想了一下，机器买的时间不很长，牌子在目前来说也属于先进的，光盘为了保证收看的效果，哪怕贵点，也买好光盘，按说不应该有问题。我就对他说：“不是机子和光盘的事，你好好向内找一找吧，是不是这几天学法、发正念没跟上，或者什么执著心出来了？”后来我们就一起学法，发正念。清除干扰他做大法工作的一切邪恶。师父讲过：“凡是在炼功中出现这个干扰，那个干扰，你自己得找一找原因，你有什么东西还没有放下。”（《转法轮》203页）通过学法，这位同修找到了自己这段时间惰性很强，四个整点的发正念都不能保证，早起又起不来炼功，尽管睡觉不少，白天学法还是困。这不是明显的干扰吗？我们就这件事共同学法切磋，大家认识到，一个人有漏，就是我们整体上有漏了，我们几个都向内找，发现我们都有一个共同的执著，有碍于人的情面，发现同修有心冒出来的时候不好意思说，怕同修不理解造成隔阂，把这种迁就当成了宽容，从而被邪恶钻了空子。我们都找到自己的不足后，我又告诉这位同修：“机子也是个生命，它也在做大法的事，你那么不精进，他看着你都难受啊。你赶快精神起来，把自己的状态调整好，一定要学好法，坚持多发正念，每天必须早早起来炼功，和机子做心灵沟通，共同把你们该做的事做好。然后你看看它还会不会耍脾气，不转圈。”

过两天，同修来了告诉我：那天学完法回去后，第二天4点半他就起来炼功，整点发正念，然后又学了一讲法。10点开机刻盘，并告诉机器说：“我知道自己哪儿不对了，已经开始改正，希望你和我配合好，让我们做出更好的光盘，去救度更多的众生。”机器真的听懂了它的话顺利地转了起来。一天做出250张光盘，再没出一点毛病。

我们资料点具体做事的才四个人，另外必要时找个人帮忙。虽人员少，可我们登陆明慧，下载，写文章，印资料、小册子，刻光盘，做不干胶真相标语，做横幅等都可以。我们做的资料几乎覆盖大半个城市，而且新颖，快捷，人们都愿意看。我们之所以能做的好，是和我们坚持学法、发正念分不开的。我们无论再忙，也要学法。除每天晚上集体学法外，每个人都能在自己负责的工作不太忙时抓紧时间学法，这已经形成了我们每天的日程。我们感到当法学得好的时候，做起事来那真是事半功倍。

同修们，让我们共同携手，把我们助师正法的历史使命完成得更好。用师父的话共勉：“你自己的修炼、你自己的提高，你在邪恶中证实法、救度众生，你坚定地走好你自己应该走的路才是最重要的。”（《在大纽约地区法会的讲法和解法》）

不当之处，望慈悲指正。


电脑与正念

2003年1月5日 文/黄芸

【明慧网】我们的电脑是今年3月份买的，当时我们俩只是想整理邮箱讲真相及看看明慧网的内容。然而买回来时（二手货），开机半天后机器就是启动不了，于是我们俩怀疑是机器在路上震动出问题了或是线路接触不良。我们俩又是检查线路又是重启机器，但显示器就是一个字都不出，这时，我们俩才意识到有邪恶干扰，便发正念清除，没有盘腿，也没有立掌，同时我还有一丝念头，是不是机器的问题啊？就这样一边发正念，一边摆弄机器，总算打开机器了。

然而这还没完，开机竟长达20多分钟！我和同修小文都认为机器旧了，只能这样，该知足了：能及时、较安全地看到明慧网的内容，能整理邮件，高效率的把真相资料发送出去，让更多的众生获救！

我们俩万万没想到邪恶还是钻了我们的思想空子。在以后使用电脑中，电脑时好时坏，一旦出现问题，我们不忘发正念清除，过一些日子后，启动机器只需要10分钟左右，我们俩知道是正念的作用。

我们俩在短短的一段时间内，收集了电子信箱，利用我们的智慧将真相资料发出去，有时我们也会把突破网络的使用方法一起发出去；同时我们整理好的信箱全都发给“明慧”，我们想：他们用软件发，效果更好；我们及时拜读师父的新经文、阅读明慧每日新闻，了解正法进程，同时在看到邪恶迫害大法、大法弟子的文章时，有目的地发出强大的正念清除邪恶。电脑成了我们很实用的工具。

邪恶是不甘死心的，记不清是哪一天，我们的电脑瘫痪了，我们俩发正念也不见起色，我就怀疑电脑染上病毒了，于是我就用我那很有限的计算机知识，先格式化C盘，重装一遍WIN98。终于发现是鼠标坏了。换个鼠标便好了。这样一弄就是两周。在整个过程中我们没忘发正念，当然常人的念头也不断冒出：我的计算机知识不行，电脑染上病毒了……后来才十分肯定真正的原因是邪恶的干扰。当邪恶被不断地清除时，邪恶又换了招，来了一个假象：鼠标坏了。其目的更隐蔽，想减弱我们的正念。

我们通过不断学法，经常发正念，慢慢地我们的电脑能正常了，启动也和正常的电脑一样了。我们再一次见证正念的作用。

由于安全地发电子邮件越来越难，我们决定用光盘做真相。已有一年多了，在这里我们俩找不到同修，和外地的联系又不方便。只好自己着手去做了，买刻录机，装显卡声卡的驱动程序（上次格式化C盘留下的后患），花掉我们一周的时间，邪恶就是想方设法耗尽我们的精力，但没难倒我们。

记得那天周六，小文拿一个10G的移动硬盘到网吧下载，弄了一个下午，换几台电脑，就是收不到向同修索取的真相文件。后来我下班赶到网吧，我发正念并不很集中，就在同修的旁边的电脑，终于收到了文件。我想是我们俩一个小集体配合的结果。就这样，我索取文件（国内的信箱下载速度快），他下载到移动硬盘。很快我们把高清晰度的《法轮大法洪传世界》、《是自焚还是骗局？》下载完毕。

当我们带着喜悦的心情准备看看我们的“成果”时，意外的发现移动硬盘的驱动程序安装不成功。装了多次仍然不行，小文便盘腿立掌发正念，而我虽然一直发正念，但思想不集中，正念不强，又没和小文一起配合好发正念，没有严肃地对待邪恶的干扰，再次给邪恶钻空子。我们不得不拿着10G的移动硬盘和32M的优盘到公司的电脑分三次才拷贝回来。

其实在我们制作“VCD”过程中，邪恶对我们的干扰远远不止这些，利用我的粗心，使我多次拷错文件；利用我的怕心，在我下载文件时，有两次突然出现警察，我不得不两次换个网吧；利用我们对电脑知识的执著，《是自焚还是骗局？》没合并成功；不过，我们总算弄好了《见证》、《法轮大法洪传世界》。就连拿刻录好的光盘到同事家用VCD机试时，邪恶也没放过，盘竟然是空的，而我拿盘时就特意检查了，害得我们俩难过了一天。

“很多你们碰到的具体问题，都得你们自己去斟酌，都得你们自己去想办法解决。哪里出现了问题，哪里就是需要你们去讲清真相、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真相、去救度生命。”(《在2002年华盛顿DC法会上的讲法》)

我们凭着对大法对师父的坚信，对众生的负责，凭着我们强大的正念；突破了一个个关卡，终于，我们的“VCD”制作成功。那天，当我看到我们制作的“VCD”在一家家电维修店的屏幕上出现两个清晰的字：见证！紧随着听到和平的解说声时，我激动不已，在我冒着雨往家赶时，依然笑得合不拢嘴，尽管我告诫自己别起欢喜心。是啊，在这过程中，我们一次次击破邪恶的所谓“考验”，清除了一批批乱法烂鬼，这些光盘啊，那将是清除恶魔的利器，是许多众生获救的“光明盘”。


读“我的个人资料点就这样运转开来了”

2003年1月11日 文/大陆大法弟子

【明慧网】读了这位同修的文章，我也有同感。有很长的一段时间，每当我看到明慧网上揭露邪恶和古人修佛修道的文章，比较适合给常人看的，我就发给我周围的同事看。由于受到邪恶谎言的毒害，开始他们对修炼人都是将信将疑的，甚至有时还有意“考验考验”。后来在长时间的交往中，发现修炼的人确实能够用“真善忍”要求自己，渐渐的他们都明白了。每当又有一个人了解了真相时，我心里就会很为他/她高兴。

这样的状态持续了很长一段时间。前段时间学法突然悟到这样做的范围太小，就计划自己做真相盘发放。第一次打算出去发放时心里有怕心，于是就开始学法。师父在经文中讲：“害怕叫人清楚真相的是邪恶而不是大法弟子”。我悟到，其实修炼人神的一面是同化宇宙大法的，讲真相救度众生是宇宙中最伟大的事，决不会害怕的。真正害怕的就是自己宇宙体系中那些败坏了的旧的邪恶生命，他们知道，众生知道真相之时就是他们解体灭亡之时，所以才非常害怕。法理上明白了，心里一下就亮堂了，马上打坐发正念铲除“怕心、猜疑和想象”。发完正念后一身轻，走出家门发完了手头的真相资料。

我个人体会：其实邪恶的生命和旧势力什么也不是，只是由于修炼人自己本身存在需要修炼的因素，才被这些变异生命钻了空子。只要我们多学法，在法理上真正明白后，邪恶就再也没有存在的理由，那么它们就自灭！

个人体会，不足之处请同修指正。


谈谈基点的问题

2003年10月16日 文/大陆大法弟子

【明慧网2003年10月16日】今年夏天我去某地建资料点，那个地区从99年至今，从没有建过资料点，从城市规模讲，属于中型城市，覆盖几个县，应该来讲，有几个资料点是正常的。然而，当地的弟子和外地的弟子几次努力，都没有建成，种种原因，可以想像另外空间的阻力。

我去的时候，并没有想那么多，听说房子已经找好了，人员也安排了，就等我去看看当地的耗材供应，以及设备配置，还有就是人员技术培训。

去了才知道不是那么简单，首先，人员出了问题，安排的主要的人不做了，剩下一个女弟子，文化不高，独立操作难度很大。然后，房子出了问题，已经谈好的房子，房东突然变卦，含含糊糊拖了我们几天，然后租给别人了。再重新租合适的房子，一时又难以马上租到。这一下，人、房子都缺了。

大家切磋了一下，觉得事情不能急，容易出问题，尽力去做，顺其自然，逐渐在法上提高，向内找自己的原因。于是，大家都不怎么急了，我也打算再等一天，就回去了，等她们租好房子再来。

这里面大家都知道是自己有漏造成了邪恶的干扰，形成对这件事情的阻力，可是漏在哪里？不知道。每天发正念清除这件事上的阻碍时，好像总不够坚定，老是觉得自己有什么问题，正念不强。

那天，我已经准备第二天回去了，偶然和一个同修聊天，她谈起以前做过一个梦，有这样一个很可怕的场景：象山一样高的洪水铺天盖地涌过来，下面是密密麻麻的人群……。同修谈到法正人间时的大淘汰，是非常可怕的。听到这里，我突然明白了我们漏在哪里，错在哪里了——

我们现在要做的事情，真的是在救人啊！一张传单、一本小册子可以救一个或几个世人，那么，一个资料点呢？他起到的作用有多大？成千上万的真相资料源源不断地制造出来，能使多少众生得到救度？

那么，在这件事情上，我们的基点站在什么地方呢？遇到困难、阻力，首先想到的是个人的修炼，我修炼中还有什么执著心，还有什么漏，被邪恶钻了空子，我要怎么样找到它，提高上来，我还有什么地方要完善，怎样才能防止邪恶迫害我，怎么样才能不出事……，首先摆在第一位的是“我”的修炼、完善、平安，其次，才是救人。

作为正法时期大法弟子，什么是第一位的？救度众生是摆在第一的，为什么要正法？不就是为了救度走向坏灭的所有众生吗？不然师父一挥手毁掉了再造，多省事啊？作为正法弟子，师父要求的三件事不都是为了更好地救度众生吗？

明白了这个基点问题，我突然觉得无地自容，羞愧万分，我好比一个人，看到落水的人喊救命，刚想去救，旁边人说水里冷、衣服会打湿、水流很急容易出危险等等，种种阻力与困难，甚至还有待救者的仇家阻拦、威胁，于是，便退缩了，“顺其自然”，“向内找”，再考虑考虑。不就是这么回事吗？什么最重要，不是救人要紧吗？

我顿然生出坚定的心，我对旧势力说：“是，我是有执著心，你们看得比我清楚，但救度众生这件事多大呀，还有什么事情比这更重要呢？你们非要阻碍吗？这是主佛交给我们的使命，谁也不能阻拦，谁也阻拦不了，不管什么借口都不行，谁拦就消灭谁，我消灭不了，还有更高的神能做，还有师父！”

于是，我对大家说：“我不走了，没有什么顺其自然，这件事必成！”然后，大家一起坐下，发正念，那一刻，觉得自己站对基点的时候，真的是无坚不摧，熔化一切，我不再担心自己的正念强不强，能力大不大，我什么都没有，“佛家讲空，道家讲无”（1），就凭这一颗救度众生的坚定的心，我一定要救他们，我就是为这个来的啊！

第二天，房子找到了，我留下来自己做，人、房子全部解决，资料点就这样建起来了。

这个基点，其实是个根子问题，宇宙为什么走向坏灭？为什么久远年代以来无数次成住坏灭都没有解决这个问题？那么多无上的智慧，也无法改变宇宙穹体一步步走向坏灭的进程。为什么呢？我个人理解，其实就是根子上的一个“我”，或者说“私”。

“在帮我的同时它们都隐藏了保护它们自己的私心，都想要改变别人而不想改变自己，谁都不想动自己，甚至于最大限度地保全自己执著不放的东西。”（《北美巡回讲法》）。

那些巨大的主、王们看到下面的生命、他们创造的众生不行了，毁掉了再造，却没有想到下面的不行是因为他们自身的不纯造成的，“人类不知从自己的本性上找原因，看不到道德的败坏后可怕的人心才是社会问题的毒根，总是愚蠢地从社会的表现上找出路。这样一来，人怎么也想不到人给自己制造的一切所谓出路，正是人类在封闭自己，由此而更无出路，随之带来的新问题会更糟。这样很难地又找到一点空间，随之采取新的措施，又从新封闭了所剩的这一点空间，久而复始，达到了饱和，再也没有出路，看不到封闭以外的真相了。人开始承受自己所制造的一切。这正是宇宙对生命最终的淘汰方式。”（4）

不改变自己最根子上的问题，一切表面的变化都是假的，不长久的幻觉。

个人认识，仅供交流，不足之处敬请慈悲指正。

注：

（1）、（3）《转法轮》

（2）《精进要旨-真修》

（4）《精进要旨-再造人类》


谈谈大法弟子整体提高在某一个层面上的意义

2003年3月25日 文/河北大法弟子

【明慧网】“什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”（《在美国西部法会上讲法》）大法弟子就是要修成未来宇宙的保卫者。打个常人中的比喻，大法弟子就象守护一座城池的守军。每个城门都有大法弟子守卫。邪恶就象要入侵城池的敌人兵临城下。大法弟子发正念就象守军开城门主动出击，消灭入侵者。大法弟子学法跟不上，就象那守城门的守军，就在他这儿力量比较弱一些，所以要记住师父讲的：“你们的正念，你们所做的一切，都从法中来，所以大家再忙也不要忽视学法。”(《在2002年美国费城法会上讲法》)这时敌人（邪恶）就要从这个力量薄弱的城门发动猛烈的进攻，找突破口，城池里的守军就会调集力量增援这个城门守军，保卫城池内百姓。大法弟子也应该象守城的将士那样，顾全大局，卫护大法，保护众生，而不应该只顾个人修炼（只要求自己的言行举止象个守城将士），而不管守城和其他有困难的大法弟子（别的城门出事与我无关）。

我们大法弟子就是一个整体，“他的事就是你的事，你的事就是他的事。”(《在2002年华盛顿DC法会上的讲法》)当周围的同修出问题时，要以大法全局为重（就象保护那座城池一样），马上发正念增援他，而不是先指责他有问题。“这不是一个小的范围的修炼，是宇宙在正法。一切和正法相比都是微不足道的，都是不能成正比的，个人修炼中的情况，已经不能和正法相比。”（《在2002年美国费城法会上讲法》），“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。”(《在2002年波士顿法会上的讲法》)。如果我们同修哪儿出现问题了，作为一个整体，首先发正念清除迫害他们的另外空间的一切邪恶。“哪块有不足，还要无条件地默默地给予补充，使它更圆满。他们都是这样处理问题的。”(《在2002年美国费城法会上讲法》)在邪恶迫害时，能够做到互相增援，一呼百应，“他的事就是你的事，你的事就是他的事”。

当我们都能严格要求自己，主动相互协调、默默相互补充时，那我们大法弟子真的就会形成一个完整的“坚如磐石的金刚之体，令一切邪恶胆寒”（《也三言两语》）过去炼什么金刚罩、铁布衫，还要留一个气门儿，我们大法弟子修炼出来的这个金刚之体，无脉无穴，根本就没有门，你邪恶从哪里下手？旧势力失去考验大法、考验大法弟子的借口，邪恶也会自灭。那就是法正人间的到来，大法弟子圆满回归的一天。

层次有限，如有不足请指正。


跟上正法进程　自编本地区的文摘周刊

2003年6月26日 文/大陆大法弟子

【明慧网6月26日讯】我们地区自编的《明慧、正见文摘》（周刊）反馈效果很好，看了明慧网6月22日的文章“给负责下载《明慧周刊》及只看《周刊》同修的一点建议”后，想写出我们的经验与大家交流。

我们地区有很多文化不高的农村同修，所以明慧网上篇幅很长的《明慧周刊》就不太适合我们地区。而且同修们反馈：明慧周刊上面新闻汇编太多，大多数同修没有时间仔细看，而大家非常需要的弟子切磋和正念正行的文章又太少，所以我们就做了适合本地区的《明慧、正见文摘》。

我们的《文摘》篇幅为每期A4纸20页左右，页边距上下为0.8 厘米、左右为0.6 厘米，分两大部分。

前一部分是明慧网、正见网上整篇的弟子切磋文章和正念正行文章，主要来源于明慧上的“弟子切磋”和“正念正行”栏目，“迫害真相”和“大陆综合”栏目中与本地区有关的文章，以及细节描述激励人心的“海外综合”栏目中的文章我们也会选取。

照顾年龄大的同修，这一部分正文均为小四号字。每篇文章正文作分栏处理（两栏，栏距0.5 字符中间有分隔线）。文章的排列顺序紧跟整体正法形式，比如最近几周，都把有关“控江案”的所有文章放到最前面，有意地以这种方式引起大家对这一问题的重视。其他文章长短交叉；理论性文章和事实性、趣味性文章交叉，以调剂同修们的阅读情绪。

第二部分的内容基本都取自于 “明慧新闻简报”栏目，分以下几个小标题：三言两语之弟子切磋、正念正行、真相与人心、迫害真象、现世现报、综合消息。其中后几个栏目内容多为标题新闻形式，每条新闻前以☆★◇▲■◆开头，字号是五号，每个栏目内容也做同样的分栏处理。

因为我们几乎选取了全部的“正念正行”和“弟子切磋”的文章，经常是看来看去哪一篇也舍不得拿掉，而全选上又会造成篇幅过长，增加同修的阅读负担。所以一些细节描写可以“割爱”，在“明慧新闻简报”中要旨概括又全面的文章，我们就不选取原文，而是从“简报”中选出来，放到“三言两语之弟子切磋”栏目中，以缩短《文摘》篇幅。

剩下的几个栏目也都是从每日“简报”中选择与本地区关系密切的内容和“重量级”内容。使大家对整体的正法形式有个把握，头脑中对于正法主要形式和事件不至于“漏项”。

如果篇幅上有余裕，我们会添加几张小图片，主要选取国内同修正法剪影——条幅、喷字等，和海外同修的集会、游行图片。

我们周边很多地区也都在编辑当地的《文摘》，但有的好像只有整篇的切磋文章和正念正行文章，而没有新闻类消息，所以很多同修对很多大事一无所知。

一个做编辑的同修曾说，她们很忙，没有时间仔细看每天的明慧新闻，一般都是在周末的时候，把所有“弟子切磋”栏目中的文章都摘下来就完事了。我觉得每个编辑《文摘》的同修都应该尽量地仔细浏览每日明慧中的所有文章，因为在大陆的很多地区，有条件浏览每日明慧全部文章的只有编辑《文摘》的同修，这些同修实际上是在替当地的所有同修阅读，所以真的应该重视起来，负起责任来，保证《文摘》的质量。同时多汲取同修们的反馈信息，不断改进。

其实，仔细浏览也用不了太多的时间，如果不把一周的事情都攒到一天去做，“日清日毕”，每天一个小时也就够了。

一点经验，与大家交流，希望得到指正和补充。


面临魔难和麻烦的时候，我们首先想到的是什么

2003年4月6日 文/大陆大法弟子 辰琴

【明慧网】面临魔难和麻烦的时候，我们首先想到的是什么？刚开始，心里很不稳，下意识会冒出常人的念头对此分析，以及常人式的处理方式。那时真是翻江倒海，知道应该看书，可看书也似看非看，常人的念头和个人的安危占据着大脑——

怎么办？邪恶到底知道到什么程度？那个应该不知道吧？万一知道了怎么办？可是如果知道了，为什么没抓人？

如果不知道，它们为什么那样说……？该走还是该留？

能走到哪，坐什么走，会连累别人吗？留又留在何处？

怎么联系，万一被发现怎么办……？

一时翻江倒海，万马奔腾，患得患失，什么常人的念头都来了。是人心出来了。

清醒过来，告诫自己，我是谁，我是师父的弟子，为正法来了，自己刚才想的那些，是把自己当什么了，还象个大法弟子吗？不承认旧势力，按法的要求去做，这不能是一句言不由衷的话啊！

心怀歉疚的翻开书，突然明白地感到了，自己好幸福！眼下有多少同修缺大法书，有同修缺衣少食，有同修日夜饱受邪恶的迫害，有同修被迫流离失所，而我现在手捧着大法书，上着明慧网，心中却对自己的个人安危绞尽脑汁。眼看着师父慈祥的笑容，那样亲切，泪水止不住地流——

师父啊，弟子愧对您。我还担心什么呢，有师父在，有法在，我怕什么呢？！这一切根本不需要我担心，不需要我挖空心思这样分析，那样假设，我心中没有魔难，没有焦虑，只有法。除了法，什么都不装，什么也别想挤进来。我是大法中塑造的生命，不是魔难培养的。

顿时感到，当你心中没有邪恶的魔难时，你没有为旧势力的安排所动时，你的空间场中，邪魔也不复存在，当无比强大的法光充满我的内心，我的世界时，那一切旧势力的安排，什么也不是，不值得为之一提。

这时，再回到表面事情上来，去与留，又是那么的简单，去留都为正法，而不是为逃难，或脱险。在哪里都是一样堂堂正正的。

个人体悟，不正之处请指正。


技术
谈谈建立资料点的一些软硬件配置
遍地开花制作真相资料的具体方法
建立真相光盘制作资料点
连载：谈谈建立“单人资料点”的一点体会
如何节省资金购买电脑耗材的一点经验
把资料点所有设备装在手提包里
我的个人资料点就这样运转开来了
小光盘资料点的建立：介绍一种不需接驳电脑的刻录机
也谈资料点的建立
再谈遍地开花做资料（详细版）
在个人资料点制作真相资料的一点经验
组建资料点入门
组建小型资料点如何选购二手电脑


也谈资料点的建立

2003年9月28日 文/大陆大法弟子

【明慧网2003年9月28日】最近经常看到同修关于建个人资料点的建议和体会，在此也想谈谈自己的想法：

1、资料点不能单纯定义为必须是能上网、能下载、能复印等一套程序俱全的点，只要是能出真象资料的都可以叫资料点。由于经济或技术原因，有的同修不能上网下载，但他/她可以复印、可以刻录、或者有的可以制作横幅、制作即时贴等等都可以叫资料点。这样既可以减少原来做资料同修的工作压力，又可以改变“资料点”对大部分同修的神秘感、一提资料点就畏难的思想和长期形成的对资料点依赖心理，使每一个同修都有机会做真象资料，你不能上网下载但你可以做即时贴、你可以做横幅、你可以发邮件、你可以录磁带、你可以刻光盘、你可以复印、油印、你甚至可以手写、嘴说等等都是在做真象资料，样式灵活，只要能说明问题，讲清真相，救度众生就行。如你有一个双仓收录机，你就可以买一些空白磁带翻录真象带，做多少发多少，也可以供给同修，十分方便，平时只留一盒母带，也安全，你也不会把它认为是资料点，但这却是整体讲清真象的一部分。

2、对于不能直接上网下载的地区，应该解决这个问题。因为个人做资料的原版、母带大部分来自网上（当然同修自己编写也可以），师父的讲法、明慧的文章以及当地的一些情况都需要上网下载或发送。可以上网下载的地区，可以把下载的磁盘或光盘传给同修，让更多的同修参与做资料，人人都是资料点，人人又都不认为自己是资料点。

建议：目前一些真象光盘、磁带、小册子造价较高，大陆大法弟子在救度亲朋好友、熟人同事时尽量不要采用把真象资料塞到对方门上的办法，要敢于面对面讲真象，把资料给他/她，看过后及时收回，这样既可以节约资金，又可以对他/她不懂的问题进行补充，他/她们也不会因不知谁塞到门上而不敢看或扔掉，你也很安全。每个同修手里留2、3份资料就够用了，也可以光盘、磁带、小册子都留一份。

有不妥之处请同修慈悲指正。


再谈遍地开花做资料（详细版）

2003年8月23日 文/大陆大法弟子

【明慧网8月23日讯】资料点的遍地开花目的是更深入有效、便捷的展开救度众生，同时真正减少邪恶对法对资料点的疯狂破坏，减轻大法弟子的工作负担和强大的心理压力，使那些大而集中的资料点里存在的种种不安全隐患和弊端得以消除。

以前的大资料点不可避免的存在人多、设备、资金全而集中，联系面广而外漏点多，工作量重而潜在心理压力过大，知情环节臃肿、交叉联络的现象难以杜绝，同修相互间意见分歧大，容易产生攀比、嫉妒等心性问题，影响我们精力，内耗我们的力量，容易滋生权威意识，从而导致不理智的做法及漏洞的蔓延。

资料点的遍地开花也使更多的同修自主、充分地发挥各自的优点、长处、策略，开动各方面的智慧来向前推进讲真象的工作，同时还使得邪恶无法轻易找到因我们以前大而集中的方式时所造成的种种漏洞而进行破坏，只会使得邪恶一点点的被瓦解灭尽，大家都多而独立的、秘密的、策略的遍地开花做资料，各个精明、精干、精心、细致的溶入，各自又能独立的与明慧沟通，会使得正法在世间的体现、进程得以多渠道的广泛的报道、并记录下来作为光辉的历史见证，同时也充分详尽的揭露此时期邪恶所干的一切罪恶行径，为宇宙未来众生留下深刻的教训。

资料点的遍地开花虽然在一些地区开展起来了，但有些是有统一的管理和协调的，没做到独立的运行，而是相互交叉联系、走动，有的主要协调人在接管好几个小点。这种做法其实是不可取的，一旦其出问题，其余小点都面临威胁，真正做好遍地开花那应该是各自独立的，各自相互保密，单独作业，各自就是“站长”，自己为自己的负责范围尽全则并主动决断。（当然我们这里只是更大限度用全身心投入做好救人的大事，并不是什么常人式的官职地位的耍弄，也不求，也不希罕常人的那些什么权什么势。常人做不到这一点，我们能够无私的做到一心为众生，这也就是我们大法弟子的境界。）

真能使资料点遍地开花地开展好，那是我们同修的素质及能力的充分体现，也反应出了我们不等不靠，积极主动，敢于突破自我，敢于向各种看似所谓困难的障碍（操作电脑设备、上网、采购等）挑战，我们每一位同修都有责任和义务开展此项工作，也应该主动的朝这方向努力。作为年轻的同修更应主动，可以自己一个人做，也可小范围的两三人联手，还可夫妻间、父母子女间成立家庭资料点，不贪多，不图大，不攒功劳，根据自己的实力量力而为，这就比较好，即保密又灵活。最好不要轻易对外或向其他不相关的同修泄露秘密，稳扎稳打的默默的独立进行。

在技术上可以用点策略或办法，向亲人、同修、或朋友学习，技术上无外乎电脑操作，上网下载，其实我们有信心有决心这都不是什么难事，都可以突破。

设备方面：

可以一两人或三人(相互了解，可靠信任，容易交流做好此事。 )凑钱买一台二手电脑，和一台4-5百元的喷墨打印机(要买墨盒便宜的，可咨询商家)，就可成立资料点，打印自己看的资料和打印一些真象资料。

因为人少，所以不用买复印机、一体机等，那样价格比较贵，几个人也买不起。大家凑钱买一台二手电脑，不用配置很高，因为就是用来打印资料的，所以价格可以很便宜，一千多元就可以买下。这样总共也就不到两千元就可以买齐了。因为人少，打印机即使速度慢一些，但经常不断打印，或一次多打印一些，也够几个人平时传播了。4页的一份传单，一天打印几百份是没有问题的。

如果要刻录光盘，可以买一台刻录性能稳定、不挑盘的刻录机，几百元自己就能适量的复制和制作光盘了(刻盘用的电脑要配置稍好一些，内存和硬盘空间稍大些，最低为128兆内存，4G以上的硬盘，CPU转速稍快一点的，可让懂行的朋友帮忙选购。如果要进行图像文件的转换等，配置需要更好一些。)，也可以自己在家翻录真相磁带等。二手电脑一般型（不作刻录用）一千多元，刻录用的也不会太贵，要求电脑有光驱、软驱（用来读光盘或软盘用）、USB接口（适合USB接口打印线的打印机或移动存储器（优盘等）。如刻录光盘，需要安装刻录机自带的如：NERO刻录软件。刻录光盘时不要同时运行其它程序，从任务栏和控制面板上关闭一些如：病毒防火墙自动检测功能和电源管理项和屏幕保护程序等（可在开始--设置--控制面板--电源管理项（选择“从不设置”和显示选项---屏幕保护程序选“不”。）

软件方面：

○文字编辑软件

WORD软件是我们最常用的，目前word2000就可以满足我们的工作要求了，其他如WPS等也可以使用。

○压缩软件

winzip是必备工具，解开订阅的每日压缩文件，发送加密的电子邮件都需要它，winrar有时也用得上。

○阅读软件

Acrobat Reader 软件，最适合打印的软件，目前很多pdf格式的大法资料都用这种软件打开。

○杀毒软件

必备工具。每天和网络打交道，病毒是常见的，安装一到两个杀毒软件，定期下载最新病毒定义，对保持干净的电脑环境有重要作用。尽量使用国外的杀毒软件，如诺顿(Norton)。

○磁盘清理软件

必备工具。每次用完电脑，运行一下磁盘清理工具，可以把所有的运行痕迹删除，意义重大。“清道夫”是极优秀的软件，有同修介绍过，可以在一些相关网站下载。

○硬盘加密软件

必备工具。可供选择的软件有很多，大家可以寻找一款试一试，一款好的加密软件和“清道夫”配合起来使用可以使我们的重要内容隐藏得很好。

上网

接下来就是上网问题。如果几个人都不会使用计算机，那可以到地方参加一个计算机培训班，很快就能学会一般的操作、拨号上网和打印。或去网吧学习，请网吧老板教如何申请免费电子邮箱，怎样收发邮件，怎样下载文件，可以随便填写邮箱申请表，不用填真实身份，尝试多申请几个免费的油箱（email）自己给自己发邮件来揣摩其中的知识，学会怎么以附件形式发送邮件，（把用记事本或word写好的邮件用winzip等加密压缩软件加密后，点击邮件发送页面中的“添加附件”然后在提示页面里选择“浏览”项从中选择所发附件的具体路径地址，选好后再按“完成”稍后即可，然后在邮件发送页中写好发送目标邮箱地址和主题等。可以先学会中文的，然后再尝试海外英文的免费邮箱，可以先以雅虎中文（www.yahoo.com.cn）为例学习然后再摸索海外英文雅虎（www.yahoo.com）摸索清楚后就可以在其他海外英文网站上申请邮箱了，（可以在www.yahoo.com网站或www.google.com的搜索引擎上以freemail或email或mail为关键字进行搜索寻找海外免费邮箱。）请网吧老板教时不要询问关于访问海外敏感网站的事，就装作是普通的学习上网就可以，等基本的知识学会了，然后再按同修或明慧的突破封锁方式进行与明慧联系和订阅及发送资料邮件（这时可以自己在家或可靠处，电话没被监听处，用电话线加200电话卡拨号上网或手机上网或小灵通上网与明慧联络）。

海外英文邮箱相关术语对照：

关于英文。有些大法弟子不懂英文，所以对使用英文邮箱存在害怕心理。其实，因为操作邮箱使用的单词是很少的，所以即使不会英文的人也可以在短时间内学会用英文邮箱。只要你有一本英文字典，就可以了。

常见英文单词翻译：

Name：姓名

Last Name：姓

First name：名

Address：地址

City：城市

State：州（美国叫州，相当于中国的省。）

Zip：邮政编码(美国是5位数。)

Select：选择（下拉菜单可能第一个是Select...。可能必须要选一个。）

Submit Form：提交表格。

Inbox：收件邮箱

Compose：写邮件

Options：选项

Login：登录

Logout：退出

Send: 发送（邮件）

Get Mail：查看新邮件

Check Mail：查看新邮件

Sign up：注册信箱

(注意不要用自己的真实名字和地址等信息。邮箱名字和别名也不要用自己的真实名字。)

明慧及相关大法网站邮箱联系地址：

给明慧投稿：tougao@minghui.ca 或 article@minghui.org

订阅明慧每日文章：subscribe@minghui.org

正见网联系信箱/订阅正见网每日文章：editor@zhengjian.org

新生网联系信箱/订阅新生网每日文章：editor@xinsheng.net

强调说明：

有些海外免费邮箱网站如：不是以https开头而是http开头的网址一般容易被邪恶在网络上设置的过滤程序自动过滤，（即在网页上或网址或邮件地址输入敏感字或敏感地址，在发送时立即被屏蔽并显示“该页无法显示”。请同修不要在家用上网电脑或手机上网电脑轻易尝试或向明慧发信。）

方式一（绝对安全型）使用 ssso和flat等加密工具登陆国外信箱，发送邮件，此方案对初学者较为困难但无暴露点。

（暴露点，即：可能被ISP过滤的敏感信息暴露点）

方式二（安全型）使用SSL协议的海外信箱。这些信箱在从其网站到你的浏览器之间一路加密你的信件，所以用这些信箱与大法网站通信时，不用担心网特审查。可在搜索引擎上搜索 ssl email 等，再到相应的海外网站上注册。注册和以后每次登陆时要确认你是用https://，而不是http:// 登陆该网站，因为只有https才是加密联接。

如果无法直接登陆使用SSL协议的海外信箱，可以找一个海外代理服务器，再通过代理服务器登陆使用SSL协议的海外信箱。具体做法很简单，只要先搜索到一些海外的代理服务器，按照要求设置后，如果能访问海外使用SSL的网站（即地址为https://开头），就可以了，否则换一个代理服务器。

另外，有一些邮箱服务没有明确说明是支持SSL协议的。可以尝试将网址中的http改为https看能不能访问到。如果可以的话，就说明该邮箱服务也支持SSL协议。多试几个就会找到的。

方式三（信箱转信型）此方案相对安全性较低，有两个暴露点。第一个是向信箱上载信息时；第二个是设置转信信箱转信地址的时候。（因为大法网站的投稿信箱都是被严重封锁的），解决第一暴露点方法，可以用加密的winrar压缩包，注意不是winzip，因为中国的过滤系统已经可以过滤加密过的winzip压缩包。在网上可以找到winrar厂家提供的中文版免费下载。当然你要把密码存为图片形式告知对方了。第二个暴露点就没有特别好的方法了，如果能找一个不用身份证的网吧来设置转信地址，如果不出现“此页无法显示”就可以了。

1）在搜索引擎上搜索email forward等，再到相应的海外网站上注册。然后再将其设置成自动转信到目标信箱，一般自动转信功能（Forwarding）是在网页菜单的Option（选项）菜单下。

2）再申请一个海外信箱。以后你就只登陆此信箱。订阅期刊等都用此信箱。需要发重要的信件时可以用转信信箱发送。建议发信时，将信写在写字板上，加密压缩成winrar文件作为附件发出，可以事先约定winrar文件的密码或在邮件中注明。为进一步保密，可以将此winrar文件名从 .rar文件改名为 .dat文件，再作为附件发出，当然也可以改成其他的后缀，双方可以约定这些。

注意事项

1、建议直接在网页上收发邮件，不要用其它邮件客户端软件，这样在收取邮件时多一道保护。

2、如果开始设置有困难，可以请有经验的朋友帮助一下。

3、不少带SSL或自动转信功能的海外信箱是有试用期限的，一般为14~30天。过期可以再申请一个。

4、如果无法直接登陆选择使用SSL协议的海外信箱，可以找一个海外代理服务器，再通过代理服务器登陆使用SSL协议的海外信箱。

5、可以使用代理服务器隐藏您的发信IP。代理服务器是网上一些特殊的服务器，通过它你能和被封锁的网站通讯。可在搜索引擎上搜索proxy list。注意有些代理是国内的，其 IP 多以 202，203和61开头，不安全，不能用。

如果是通过代理服务器和使用SSL的海外网站联系，和代理服务器本身不一定需要用SSL方式联系，但此代理服务器必须支持SSL协议。其实具体做法很简单，只要先搜索到一些海外的代理服务器，按照要求设置后，如果能访问海外使用SSL的网站（即地址为https：//开头），就可以了，否则换一个代理服务器。

6、使用国外信箱时直接发邮件，收信时经常出现乱码，所以最好用压缩软件winrar打一个压缩包，将其作为附件发送。

下面介绍一些上网方法：

a.可以让有条件上网的同修帮助建立一个海外邮箱，然后订阅明慧(给subscribe@minghui.org发一个邮件)，就可以看到明慧了，然后可以根据明慧的内容自己编辑制作资料了。这样很简单和安全，没有必要非要用代理和其它工具登陆到明慧网站。

b.从其他能上网订阅明慧的同修那里要明慧get功能的资料列表清单和get的使用办法，列表清单中有许多的各种专题如：自焚、揭露假新闻、传单等详细的资料，然后根据这个清单随时可以通过get功能得到资料包括大法书籍。无需自己再编辑和制作，这样更方便和安全。

c.请能上网的同修把明慧网上的同修制作好的传单、电子书、专题资料等下载下来，尽可能多的分给大家，让大家拷贝一份软盘。以后打印软盘中的传单就是了，也不需自己编辑和制作了。这样连上网也不必要了。计算机里不留任何痕迹，软盘采用winzip加密，和计算机分开放置。随时打印，随时用盘，非常的安全和简单。即使有些单个的同修，没有计算机和打印机，有了软盘，可以在单位、或亲朋好友有计算机和打印机的地方打印资料，这样单个的同修也可以不断的传播真相资料了，不至于长期没有资料可发。

上网的具体步骤：

我们经常用到的普通上网方法有2种：

1、在网吧上网

2、台式电脑+Moden调制解调器用固定电话上网

这里，介绍几种另外的上网方法我们可以根据各自的不同环境和需要，进行选择：

1、台式电脑+Moden调制解调器在固定电话用200电话卡上网

2、台式电脑+手机用WAP方式上网

3、台式电脑+手机用WAP方式用中国移动IP记账卡上网

4、台式电脑+手机用GPRS方式上网

5、笔记本电脑+GPRS卡上网

这里的“台式电脑”如果换成“笔记本电脑”会使上网不受地点的限制，实现移动上网，更加方便。

*小灵通上网

小灵通上网具有简单、方便、更为灵活和安全的特点。你只要有一个小灵通和一个小灵猫就可以在有电脑的地方快速完成上网目的。

1、条件：A、首先有一个能上网的小灵通，一般为UTS702-U，营业厅价格为880元/部；但各地促销政策不一样，有的内部价为200元/部，同时含192元话费。B、再有需到营业厅买一个上网专用小灵猫，一般价格为300元左右。

2、 驱动小灵猫：将小灵猫插到USB接口，按提示进行操作即可。注：98系统选Win98驱动程序，2000系统选Win2k驱动程序。

3、 设置拨号：选我的电脑—选拨号网络—选建立新连接—设备选UTStarcomUSB-D1—点下一步—拨号设为16900—点完成。双击新的连接，密码和用户均为16900。

4、 收费：0.07元/分钟

5、 速度：32Kb/分钟，连接速度很快，网速与电话线上网速度相当，下载速度较电话线略慢。

6、 注意事项：

A、如拨号连接慢：点击新设置的拨号连接，点右键选属性，点服务器类型（高级选项只选启用软件压缩，网络协议只选TCP/IP），点确定。

B、如出现无法连接：重插一下小灵猫与小灵通，可能接触不好或查看用户名与密码是否是16900，电话号码是否是16900。

C、出现其它问题可随时拨打180进行咨询。

7、信号：通话效果有时不好，但上网一般都很稳定。

8、建议：

A、 学员上网最好专用，平时关机；

B、 如用无界游览上网，可将小灵猫驱动程序与无界软件拷到一张软盘上，加上小灵通与小灵猫可在任何微机上上网下载。从上网到下载完毕，一般3—5分钟。

附注小灵通上网用户名与密码从7月21日起由169改为16900。

*手机上网的方法

首先需要买一个能够开通GPRS功能的手机，如：西门子6618，东信EG760等型号的手机，便宜点的价格在1200元左右，也可买二手的手机，这样能便宜很多。手机上网需要用全球通电信32M的电话卡（139开头的），而这种卡基础费是每月50元，比较贵。为了安全起见，建议不要用上网的电话卡打电话。如果要买卡就到各大城市移动电信的营业厅门口，这里有很多卖电话卡的人。这里需要注意一件事情，如果通过小贩买的电话卡，一定要把电话卡的密码记下来，用对方的手机或者以后专门用来上网的手机把密码改了，再把办理电话卡的有关信息记下来，再把那个小贩的电话记下来。建议每次往卡中存钱数额在一百元左右，不要太多，也可以买充值卡。买电话卡期间一定要把买到手的电话卡密码记住，最好是当时把密码改过来，如果密码没了，那这张卡差不多就没什么用了。

办理GPRS功能就容易了。如果要到移动公司的电信大厅办理可就麻烦了，现在移动通信1860开办了这项业务，知道了密码的全球通电话卡只需要两分钟就能开通，拨打“地区号＋1860”，选择自动服务，按照提示就可以开通了。

一般GPRS手机都配带上网用的传输线，注意如果买二手手机需要到相应的手机专卖店买这种传输线。有的型号的手机提供上网专用软件，以前我试了一个，不好使，还是用最普通的方法比较通用，现介绍步骤如下（以Windows98为例）：

安装标准Modem

控制面板 → 调制解调器 → 添加Modem → 选择"不检测调制解调器，直接从列表中选取" → 选择"标准19200bps调制解调器"， → 选择适用的端口(如COM1)进行安装完成

添加一个拨号网络连接

我的电脑 → 拨号网络 → 添加新连接添加新连接 → 选择"标准19200 bps调制解调器"，同时在"设置"中选择最快速度为57600 → 点击下一步，在电话号码中输入*99***1# → 点击下一步完成安装，以后如需要修改以上配置可进入该拨号网络连接的"属性"修改即可

APN的修改

当前中国移动的Internet的APN是预设的，无需另行设定，如需另设可以通过AT命令来实现：

在Modem的高级属性中可输入：

AT+CGDCONT=1,"IP","cmnet"

其中cmnet即为APN

这种用手机代替电话线的上网方法速度较慢，比用Modem上网还要慢挺多，用软件直接登陆明慧网是很困难的，但是到国内的邮箱里下载压缩的每日文章还是不成问题的，收发信件都比较方便。用此方法上网的同修可以和有条件上明慧网的同修建立网上联系，让对方把在海外信箱收到的每日文章加密压缩后放到国内免费信箱里（用国内的信箱下载文件速度快），这种点对点的联系相对来讲就安全多了。

*固定电话拨号上网和手机拨号上网

其实上网并不难，只要有电话与Modem（也叫调制解调器，俗名叫“猫”），并装上配套的驱动程序软件就可以上网了。

（一）固定电话拨号上网

1、首先要安装Modem（也叫调制解调器，俗名叫“猫”）。市场上销售很多，分为内置的与外置的，内置的安装在电脑机箱内，外置的安装在电脑机箱外。价格在1、2百元到千元以上不等。价格贵的功能多一些，一般中等的就行了。如果您的电脑原来就已经安装了就不用再去买了。“猫”连接在电脑上后，然后把相应的驱动软件（买时配带有光盘，据光盘提示安装即可，这时电脑就可认识你的“猫”了）安上。同时把电话线连上，方法：把电话线从电话机上拔下来连接在电脑或“猫”相应的位置上。（注：现在电话线和电话机的连接一般都是可直接插拔接口的，如果所使用电话线是固定连接在电话机上的，就去买一个这种插拔头。）

2、建立拨号连接，（１）对于windows 98来说，点击“开始”，选“程序”，再选 “附件”，再选“通讯”，最后选“拨号网络”（即开始-程序-附件-通讯-拨号网络），也可在桌面上双击“我的电脑”图标，在打开的窗口中可看到“拨号网络”图标，双击可打开。（２）在打开的“拨号网络”窗口中，可看到“建立新连接”这个图标，然后双击之，在第一次安装的时候会跳出一个窗口，是建立“我的位置”，让输入“区号”，就是所在地区电话区号，输入，确定即可，以后就不会再出现了。然后会出现一个“建立新连接”的窗口，“名称”可随便添（可“我的连接”不变），点击“下一步”，让添入区号和电话号码，区号可以不添，电话号码一般添入“163，或96163（是过去的8163），或169，或17201（是红外线手机拨号上网用）”等（例：这里添“96163”）。点击“下一步”，点击“完成”。这样就看到“我的连接”图标出现在了“拨号网络”这个窗口中，第一步完成。（３）下一步，双击“我的连接”图标，在打开的窗口中，添入所用的用户名和密码（例：这里都添“96163”），点击“连接”按钮就开始拨号连接网络了。通常没有自己的账号的话，就拨公共账号，对于固定电话，电话号码：96163，用户名：96163，密码：96163。对于红外线手机拨号，电话号码：17201，用户名：172，密码：172。有自己的账号的话就添入自己相应的所用拨号电话，用户名，密码等。（自己的账号大概得拿身份证等去电信公司办理，建议使用公共账号。）

对于Windows 2000，“拨号网络”这步名字叫“网络和拨号连接”；也可从控制面板中双击“网络和拨号连接”打开。建立新连接时的步骤也不太一样，其中在第二步选网络连接类型时选“拨号到专用网络”。

3、连接通以后，会在右下角出现两个象小电视机一样的图标，这就表示连接通了。就可以上网浏览了。可以双击桌面上的“Internet Explorer”这个图标（也可左键单击左下角的“e”这个图标），然后在打开的浏览器窗口的地址栏中输入所要浏览的网址，按回车键（Enter键）就可浏览了。

200卡上网使用方法

200电话卡是两种功能相同的电话卡，也称为密码计帐卡。用200电话卡，可通过任何一部双音频电话机拨打国际国内长途直拨电话和本地电话，并且还可以拨打163、169上网。通话费将自动从200电话卡的金额中扣除、对其使用的电话机不计费。200电话卡的密码由用户自己设定，并随时可在话机上进行修改、安全保密。

国际国内长途电话的通话费按现行电话资费标准收取。

用200卡拨号上网使用方法

点击计算机窗口上“连接”图标，出现拨号连接的对话框，在“电话号码”栏中依次键入电话卡接入码（三位）、语音提示选择码（一般选1）、卡号（十二位）、密码（四位）、上网电话号码（163或2620000，169或2630000），并分别在卡号、密码、上网电话号码后加“#”，在语音提示之处用一个或几个逗号间隔，然后点击“连接”即可登录。

另外，可按“我的电脑”——>“拨号网络”——>右单击已建的“连接”——>“属性”——>“常规”的步骤，在“常规”中的“电话号码”栏里键入上述号码，可免去每次上网键入一遍号码的麻烦。

例：使用200卡上163、（169、165）网，则应在“电话号码”栏中键入：

200,1,XXXXXXXXXXXX#,XXXX#,1,163#

（二）手机拨号上网

4、以上介绍的只是一般用户使用固定电话和Modem（也叫调制解调器）上网，还有特殊的方法是使用手机上网。手机上网分用带红外线功能的手机上网和用带“GPRS”功能的手机上网（据说用带wap功能的手机也可上网，这个笔者没试过。），其实用手机上网就相当于把手机当作Modem（也叫调制解调器）来使用。使用这样的方法上网，需要开通手机卡的相应功能，可拨打“1860”根据提示开通，红外线是开通“手机上网”功能，GPRS手机是开通“GPRS”功能。注意这些功能目前可能只有本地通和全球通（月租费贵）可办理，而对于办理“手机上网”功能，本地通中目前好像只有“139”给办理，其它象“135”目前就不给办理，这方面买手机卡时需要注意一下。现在手机卡很好买。另外提醒注意，如果用手机上网的话，这部手机就只用来上网，不用上网的手机与其他人通话、联系等，上网时把手机开机，平时关机避免手机被定位，这样即使邪恶注意到你，也不容易找到上网人的各种信息和上网地点。

（1） 用带红外线功能的手机上网，这样的手机有很多，只是需要先找到相应的驱动程序，而卖手机的地方往往还没有，他们往往也不懂，也许有的厂家能提供，但费事一些，不如自己先上网搜索搜索看能找到哪些手机相应的驱动程序，然后再去买。一般这个驱动程序都不太大，几十KB安装驱动程序，需要电脑带有红外线功能（一般是笔记本电脑），操作系统一般是要求win98或windows me。安装驱动程序时，先启动电脑的红外线和手机的红外线，然后将二者的红外线端口（发红发黑的标记，很容易找到）正对，不要太远，然后电脑会提示找到新硬件，根据提示将驱动程序安装即可。安装完毕后，连接上网的办法照上面（一）中的2，3进行。

注：其实，这个方法如果有数据线的话，不用红外线也行。

（2） 用带“GPRS”功能的手机上网，这样的手机也很多，在市场上可找到带数据线和配套软件的手机，如果同时带红外线的话也可用红外线代替数据线来连接。操作系统大概得要win2000，买的时候看一下。安装时根据配套软件的提示安装即可。连接上网有不同，但也很简单，根据安装的配套软件进行，配置用户名、密码均为空，接入点名称（APN）为空或“CMNET”；有时得多连几次才能连通。

5、需要说明的是价格和速度，用固定电话，3元／小时，速度每秒钟平均可达5、6K；红外线手机上网：9元／小时，速度秒钟平均可达1K，但如果下载的东西不多的话也不错；用带“GPRS”功能的手机上网： GPRS手机的计费是根据传输的数据量而不是上网时间来计算，价格更贵一些，但速度很快，可能比用固定电话快，如果经常上网的话可以选择没有时间和流量限制的包月服务很合适，服务费为200元/月。

GPRS 月租费（元） 赠送的免费流量数（ＭＢ） 超过免费流量后的费用（元／ＫＢ）自由套餐 0 0 0.03经济套餐 20 1 0.01时尚套餐 100 20 0.01商务套餐 200 不限量使用

需要注意的是：开通GPRS功能后，更改或取消“套餐”计划，都从下一个计费月开始执行，当月的“套餐”计划不能更改或取消。

6.另外，现在手机类型有很多种，如：摩托罗拉，爱立信，西门子，阿尔卡特，诺基亚，三星等，价格有时也相差很大，如果用手机的话可对比一下各类型，选择功能、价格等都合适的手机。

注：以上只是教您普通上网，如果上敏感网站，还需用一些安全方法（如：动态网，无界浏览，花园网，SSSO，flat等，最好还装上防火墙ZoneAlarm）才可上。

通过上述的办法几个人就可以建立一个小资料点，很快就可以开始运作了。人少也很安全，投入也不大，总体上的风险也被降低了。可以使更多地方的同修组织起来，不至于有些人没有资料无法开展工作，遍地开花，邪恶也无法集中力量来破坏了。大法弟子们不等、不靠，一台计算机和一台打印机、一张软盘，就可以开始工作了。剩下的就是学好法、发正念、协调好、共同提高、做好工作。随着大家工作的深入，会有更多的智慧出现，把工作做的更好更快。

*设备防辐射措施：

为了防止激光复印机、打印机的电磁波辐射，应该在激光复印机、打印机的机壳外围固定一层防护材料，防护层的材料可以用以下几种：

1、在箱盖和箱体的外面，贴一层很薄、很软的锡纸、铝片或铜片，也可用废旧大电力电容器内的多层薄铝极片。有些纸制品外表和颜色虽然很象导体，实质上是绝缘材料，所采用的材料必须先用电表的R×1或R×10的档进行实际测量，完全导通的（阻值近似零）才能使用。

2、可以使用很细密的金属网，用手摁成符合箱盖和箱体的形状，用不干胶或其他带粘性的胶带粘贴固定。如果用两层很细密的金属网叠在一起，当成一层使用，防护效果会更好。

3、可在箱盖和箱体的外表面，用小型自攻螺丝固定一层比较薄的金属片（铜、铁、铝片都可以），外表面的各部分还必须相互导通。

4、如果用铝合金型材和很细密的金属网，做一个较大的屏蔽罩，并且用铜软线可靠接地，激光复印机、打印机在屏蔽罩内工作时，也能得到较好的防护性能。

5、如能买到金属材料外壳的激光复印机、打印机可将金属外壳直接接地，使用更加方便，防护效果更好。

如图，箱盖和箱体的防护层，应该用较粗的铜软带连接，可防止因多次开合箱盖而断线。铜软线的两端可用4mm螺丝或小型的自攻螺丝固定，螺丝的垫片应该用铜或铝片制作，垫片的面积应稍大一些，可以保证上下防护层、软连线、接地线可靠接通，接地线应采用较粗的铜软线，铜芯的截面积最低不小于2.5×2.5mm。接地极可以采用以下几种方式：

1、有条件的可以专门做接地极，接地极可以采用铜、铝、铁等材料，可以采用长角铁形、长圆铁形、长扁铁形，接地极的外表面积不应太小，面积大些可减小接地电阻，提高防护效果。接地极埋入地下的深度最好不小于两米。埋接地极是应该加适量的水和盐，以便尽量减少接地电阻，提高防护性能。

接地线不适合接在自来水管道或暖气管道上，这是因为管道的接头比较多，连接处为了防止漏水都缠了麻或胶带、干净水的电阻率也比较大。这些情况都会影响导电性能和防护效果。

以上所述的三种接地的方法用户可任选一种、两种或三种都用。（仅供参考）喷墨打印机不存在辐射问题，比较安全可靠。

后记：

总之我们遍地开花做资料并不是什么高不可攀的难事，只要我们有信心就没问题，本篇部分技术内容节选明慧网以前登载过的同修文章，最后祝愿我们都能够突破自我，突破邪恶的封锁，真正的把资料点遍地开花的开展起来，更加深入的讲清真象救度世人。

也同时希望我们那些做的优秀的同修把自己在与电脑、技术、设备、网络、资料点运作上的亲身尝试、摸索到熟练然后到突破再到最后成为“高手”的感人事迹、写出来激励启发我们更多的同修都能成在正法修炼的路上成熟起来。真正兑现我们带着洪誓大愿而来的目的！

祝愿我们做的优秀的同修再接再励，也祝愿我们那些刚刚起步的和没做好的同修顺利并且尽快成熟起来！


在个人资料点制作真相资料的一点经验

2003年5月19日

【明慧网5月19日讯】去年，由于恶人的迫害和其它一些原因我失去了和同修的直接联系。

以前，周围的大法资料都有人去做，我只要去拿来发就行了。可是突然间就我一个人了，开始的时候好象不知怎么办。随着一天天的过去，我有点着急了，心想：总不能这么呆着吧？！我不知道自己应该印些什么真相资料，更没想过要自己制作光盘。一开始，我到五金材料商店买了罐装喷漆写大法标语，同时用面对面的方式和周围的人讲真相。在这过程中我发现我仅有的一张真相光盘越来越紧张了，有时让别人看了还得要回来，不然我就没有了。

后来我终于决定自己制作光盘了。我买来了刻录机，安装了随机带的“AHEAD NERO”软件就开始复制真相光盘。当遇到不懂的地方就看明慧网的相关文章，一般的问题都可以在那儿解决。就这样，从无到有，从不懂到熟练，自己也在成熟之中。几个月下来大概刻了九百多张。

最初的时候，根据网上同修的建议买来了装光盘用的白色纸袋和A4规格的不干胶纸（这些东西在卖电脑耗材的地方都能找到）。把刻好的光盘装进纸袋，再用打印机打上“赠品：精彩VCD影片”字样的不干胶纸条封住背面的开口。一来不让光盘掉出去，二来在发放真相光盘时把此面向上可以有较好的醒目和吸引作用。通常，我是在OFFICE 2000里的MICROSOFT WORD软件下编辑不干胶字条的，如以“赠品：精彩VCD影片”字样为例，一般在A4纸上排版为横向为2句（两句中间留2个空格），纵向为25趟。在字体方面：在字符间距—>间距中选加宽。在段落—>行距中选最小值并把设置值项调为零磅。字体的大小为2号字。然后再在文件—>页面设置—>页边距中的上下左右项各设为1.5厘米就可以了。最后用格尺和裁纸刀将其分割（不要把不干胶下面一层纸也划断，那样在用时不易揭起）。一张A4的不干胶纸可以打印出50个“赠品：精彩VCD影片”字样的句子而且大小适中。当然，每逢节假日时也可以有一点灵活改变，如“春节赠品：精彩VCD影碟”等。

在后来的复制真相光盘过程中我积累了如下两点经验：

一，我注意到文字和图象在讲清真相中有不同的特点。所以在完成一定数量的光盘刻录后，我会打印与光盘同等数量的其他大法资料，把其中一份文字真相资料连同光盘放在一个纸袋中。由于空间的原因，我通常只用一张A4规格的纸（摺三次后正好放在纸袋里）。选择文章时尽量找一些简短的，在光盘内容中没有的，或对其有补充作用的内容。当然更可以根据正法的整体形式选择相关内容，如营救李祥春、SARS背后、起诉江XX等。如篇幅短可以在纸的正反两面打印不同的文章。（在纸张的选择上一定要选经过对纸张的静电处理过的，这样可以减少纸张的多张送纸现象。）

二，我同时会把一种简单安全的上网方法附带地打印在纸上（也可以另打在一张小纸条上）。这样的好处是可以让那些有电脑的人进一步了解真相。邪恶对世人的毒害主要是通过造谣和新闻封锁。让世人同时知道一种突破网络封锁的方法会使他们更主动的了解大法的真实情况。我一般都是打印出登陆动态网的方法。

1　网页

http://profiles.yahoo.com/dangbuzhuo

2　雅虎通

如果您使用雅虎通的话，可以给dweb_ip@yahoo.com发一个即时短信，一分钟内会收到几个IP。或者可以把dweb_ip@yahoo.com加为“朋友”，一上线就可以从雅虎通中dweb_ip看到动态网的IP。

雅虎通可以在http://cn.messenger.yahoo.com/下载。您得有一个雅虎的电子邮件才能用雅虎通。

3　MSN

如果您使用MSN免费即时消息服务的话，可以用MSN免费即时消息给jia1688@hotmail.com发一个短信，一分钟内会收到几个IP。 与雅虎通不同的是，您可以用任何电子邮件地址注册一个帐号。下载地址：http://messenger.microsoft.com/cn/

4　使用电子邮件

给d_ip@bellsouth.net发一个电子邮件，10分钟内会收到回信，拿到几个IP。

如果您喜欢动态网，请把这些信息与朋友分享。

这些在动态网的主页上都有。

经过这样一来：把真相光盘、大法真相资料和突破网络的方法放在一起做出来的真相资料，既方便发放，体积不大又可以适应更广泛的人群，可能会起到比较好的效果。

以上是个人在制作真相资料过程中的一点经验和认识，因层次局限，不足之处请同修慈悲指正。


如何节省资金购买电脑耗材的一点经验

2003年10月14日

【明慧网2003年10月14日】目前国内各种品牌电脑耗材，主要就是佳能，爱普生，惠普，联想等四种，从实际使用经验来看，相对佳能系列质量好一些，当然也有不足之处，例如佳能型号打印机速度快，质量好，但是很精细，有的时候容易堵墨等等。

购买这些电脑耗材的时候，发现一个技巧，想办法找一下各地总代理购买，价格要比经销商处便宜很多。

此外，还发现一个问题国内一般中小城市，电脑耗材价格都比较贵。

建议有条件的弟子，比如在大城市的弟子购买电脑耗材找一下总代理购买，在大城市周围的大法弟子购买电脑耗材去大城市的电脑城转转，方便的话，一次可以多买点，仔细计算一下，扣除路费等等，发现还是能节约下不少资金。

目前，国内弟子的“正法资金”都来之不易，每个大法弟子都多想想，一定能有好办法买到物美价廉的产品。


小光盘资料点的建立：介绍一种不需接驳电脑的刻录机

2003年6月2日

【明慧网6月2日讯】一两个人如何建立一个小光盘资料点呢？在一个偶然的情况下，在电脑城中我发现了不需接驳电脑的光盘刻录机。用它刻录真象光盘较果很好。我买的是一拖一的光盘刻录机，1500元左右，不很贵。它方便携带，放在新皮鞋的纸盒中刚巧合适，别人又看不到里面装的是啥。一个人可以边学法炼功一边刻录，约5分钟一张，速度较快，可以一个人刻一个人发，也可以自刻自发。该机体积不是很大，放在什么地方都不显眼。一插电就可使用，下面最好垫有几块六合板，可散去小震动。农民学员不会电脑也可以用，有电就行。

有一个小缺陷是易发热，最好刻完10张左右就让它休息，或吹电风扇。它的噪声不是很大，关上门在外面根本就听不到了。最好能用该机的同牌子碟片，这样较果更好，也可与商家讲价。当然，每张碟子都用VCD机一试最好。

使用时，每次我都发正念清除干扰。一般较少出现问题（比如刻了一下就退出等等）。市面上还有一拖三，一拖五，一拖七等，大家可根据需要使用，日本的三洋牌子较好。电脑城这种机子不是家家都有，慢慢找会找到的。到刻私章店刻一个“最佳赠品：精彩VCD光碟”的章，盖在光碟封套上就可以发放，方便又实惠。


建立真相光盘制作资料点

2003年1月27日 文/大陆大法弟子

【明慧网】近来，看了《明慧网》登了好些有关创建小型/个人资料点的文章，深知建资料点的迫切。我觉得如果我们心到位的话，那做起来还是比较容易的。创建资料点的过程就是清除邪恶的过程，就是提高心性的过程。下面就我们建立真相光盘制作资料点的过程，写出来和大家分享，希望想做真相但还没做的同修能得到一点启示，有所帮助，希望更多的同修行动起来，“在讲清真相中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动地找工作去做，只要对大法有利，都要主动去做、主动去干。在社会上接触的一切人都是讲清真相的对象，讲清真相中体现出的是大法弟子的慈悲与救度世人。希望每个大法弟子都充分发挥出自己的积极性与大法弟子的作用。”（《致北欧法会全体学员》）让我们的资料点遍地开花，让更多众生得救！

很久以前我们就很想拥有真相光盘制作资料点，因为真相光盘形象生动明了，造价便宜，每张1.5元左右就能制作出效果不错的VCD，现在的大部分人家都有VCD机，对讲清真相的作用是巨大的，而且发送方便，由于自身的和一些表面的种种原因我们只能用其他方式讲真相，助师正法是大法弟子来到人间的目的，看到那么多众生还被江罗邪恶集团的谎言所毒害，所以建立真相光盘制作资料点的那个心更迫切！要制作光盘怎么办呢？一想到要制作真相光盘，紧接着就是一大堆问题，制作VCD的文件从哪里要，自己的电脑无显卡驱动程序，图像不清啦；没有声音啦等等。邪恶势力一看我们要制作真相光盘了，更有利于讲真相，它这不就更快完了吗，所以它们就要破坏，就是要干扰，“大家知道，这个邪恶它看到了自己要被清除的时候也是极其嚣张的。它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西。”(《导航--在2001年加拿大法会上讲法》)其实我们每做一件事情都是不容易的，一要动手做了，就有方方面面的不是内在的就是外在的干扰，关键是我们要能及时的看清邪恶的本质，破除这些干扰与破坏。经过一段时间的学法与交流，我们就直接去买了一个刻录机，相信要解决的问题是能够解决的，也不再去想那些这样那样的好像很不好解决的问题，也不急，这样，我与同修出钱的出钱，出力的出力，配合的很好。在下载过程中那些不好的东西干扰得也很厉害，比如：网速有时很慢，索取文件要不到，还有索取文件要错的，有的时候电脑突然死机等等，但是，我们只要保持强大的正念都能突破这些东西，这样，我们很快第一张VCD出来啦！

在此顺便谈谈在制作过程中需注意的一些问题：

1、一台二手电脑，价格：1400-1700元/台，电脑旧货市场有售，注意买的时候一定要看清有没有USB接口（移动硬盘需要USB接口），建议买的时候直接要一个新的刻录机代替光驱（我们买的是40速国产的---400元），这样节省成本。

2、移动硬盘。用于运输从网上下载制作VCD文件的硬盘，我们用的是32兆的优盘，价格140元左右，不同品牌价格不一样，建议买64兆的比较好（如果条件允许的话），因为明慧提供的高清晰录像文件一般在100兆以内，这样我们两次就能下载完一个录像文件，当然有128兆就更好，但是比较贵。

有了以上的设备我们的硬件就具备了，我们现在还缺一些必要的技术：

1、移动硬盘的使用及刻录机的使用。这些使用技术我们买这些设备的时候可以请商家教我们，人中的东西看似复杂，其实很简单，就那么几步，买的时候最好选择人少的时候，这样他们有空教我们。

2、到网吧下载制作VCD的文件或从同修那里要。我是用国外信箱发信给明慧要的，使用分块索取转回自己的国内邮箱下载，这样很快，二个小时左右能搞定一个用于制作高清晰录像的文件。也可发信请求明慧技术部webteam@minghui.org请求帮助。

3、准备一些格式转化软件，因为从网上下载合并的文件一般是AVI格式，而制作VCD要MPG格式才行，TMPGEnc.zip及eovideo_setup这两个软件就是专门用于转换录像片格式的，TMPGEnc.zip用于AVI格式转换为MPG格式，eovideo_setup用于RM格式转换为MPG格式，TMPGEnc.zip及eovideo_setup这两个软件的使用明慧网上有详细的介绍，在此就不多说。

4、有了制作高清晰录像MPG格式文件就可以直接进行刻录了。


我的个人资料点就这样运转开来了

2003年1月6日 文/大陆大法弟子

【明慧网】有一阵子就在网上收集资料，到网吧发发EMAIL：安全又省事。但总觉得状态不对，因为我把安全放在了首位，而不是大法。我所在周边的农村地区大部分人还从没听到过大法真相，我应该把重点放在这上才对。恰好这时看到了“明慧”上关于如何组建个人资料点的文章。我流离在外，资金不是很宽裕，但想到花4、5百块钱，即使只救度一个人也是值得的，我便觉得没有什么可犹豫的，就去买了一喷墨打印机，原先就租着一台电脑（我租的是100元/月），很快，个人资料点就运转开来了。

其实，组建个人资料点并不难，家里有双卡收录机的只要有一盒真相母盘就可以了。双卡收录机旧货市场也有卖，几十块钱就可买一台。

通常我把资料放在信封里，外面套上塑料带，防雨又防尘，而且还给人正规的感觉，这或许就是他们知道真相的唯一的机会了，那可是千万年的等待啊！那我们就尽量做得正一些吧。现在当我出去时，我一般会带上几份资料，一会儿就发掉了，得心应手。也还会有怕心，每逢此时我就会问自己：你做到心态纯净了吗？如纯净的话，救度众生旧势力是不敢反对的，那你还怕什么？

有打算建立资料点的同修快行动起来吧，别犹豫了！


把资料点所有设备装在手提包里

2003年7月13日 文/大陆大法弟子

【明慧网7月13日讯】经常看到有学员登的一些关于设备的文章，有关于电脑的，有关于打印机的，有关于复印机的，当然时时也传来资料点被破坏的消息。如果你注意一下以上所列设备，就不难发现它们都很大，我从前用的就是台式机，因为流离失所，一年动好几个地方，搬动起来很不方便，光设备就要4个大箱子，加上其它行李，目标是真大。经过一番琢磨，想出以下方法，至今一年半了，方法也完善了，介绍出来给大家。

有条件的同修可把台式机换成笔记本。别认为太贵，可以买二手的，现在好多地方都有了。

国内最普遍的是IBM 600系列，P2 266 /64M/4.8G/13.1屏幕/光软驱互换，现价2500元，内存、硬盘可以容易的升级成256MB和20GB。但是，这个主频266的配置+pcmic转USB2.0的转接卡+5寸大移动硬盘盒+台式刻录机，如果用来刻录光盘，个人觉得主频266有一些慢，好像有些勉强，东西搭配的也比较多。另外一个可行的办法是直接买一个pcmic接口的刻录机，24X的pcmic接口国产 易科（eke）牌子刻录机大约1000元，pcmic接口的CD-ROM光驱大约400元。

其他品牌的也可以。提醒你注意的是，此类机器无特殊情况的话百分之百是翻新机，成色95成新，按理对质量无影响，但因为既得利益，个别商家里面动了手脚。最普遍的是把TFT屏幕换成伪彩屏幕，色彩暗淡。如果他们动了CPU 那就更麻烦了，不过有一招，你可以下载1兆左右的REAL文件，到他机器上去转换MPEG，事先和他讲好我是否可以运行一些大的软件，如他动了处理器一般是不敢叫你试的，试了也一定半截就死机，因为运行此类软件要动用处理器百分之九十以上的资源。挑选机器注意事项到网上去搜索，键入：“挑选”空格“二手笔记本”，你也可以带一个懂行的人，这里不详细介绍了。主要是给大家提供一种思路，当然你经济如果较富裕，可以买新的，不过无论新旧请记住，不要买国产的，这里不是说国货全不行，而是确实靠不住（身边好几个惨痛教训了）。

我们的设备往往有三种用处，上网、打印资料、刻录。因此，要配备如下设备：

1．3.5寸硬盘两块，IBM/20G 1100元(一块换掉笔记本上的小硬盘，一块做移动硬盘)

2．USB2.0版本移动硬盘盒一块，200元，别要超薄的，其实市场上有“纽曼”的就可以，不过别要塑料壳的，或是你经济宽裕买成品移动盘，就不用自己装了，但必须是2.0版的。

3．刻录机一台，最低24X的，约600元。

4．IDE接口移动光驱盒，300元，尽量要短小的，满足我们的移动要求，“纽曼”“移动之星”都可以，你不怕重铁壳的更好，其实也没重多少，要打开看里面的做工，还有就是移动光驱盒和USB卡的兼容问题，一般没人用PCMICA接口USB卡来刻录，在没前鉴的情况下，一定与商家约定，如出现兼容问题要给换。我用的“移动之星”一直没出问题，一年来很稳定。

5．打印机，惠普3420或佳能300，600元。特点一个字“小”。

6．PCMICA接口USB 2.0版本驱动卡一块，300元左右的别买，性能往往不稳定，此卡担负向移动硬盘及刻录机传输大量数据的任务，非常非常重要，别因小失大。EAGLETEC的可以试试，这个品牌不错，ATEN的更好一些，我用的就是，500元，用的烫手了工作还正常。

7．PCMICA接口的猫300元，IBM 上有一个（33.6的），我还是买了一个，你的笔记本上要带，可免了这300元。

这是全部家当，共6000元，配一套台式机也不过如此，可是它有更大的优点，就是“小”。把一块硬盘换入电脑，把另一块与便携硬盘盒装配好，再把刻录机与便携光驱盒装好，加上USB 2.0驱动卡和猫卡（可忽略）还有笔记本电脑本身，仔细看看，可以全部装在一个电脑包里，一个资料站呢！都在这了。那打印机呢？等你买了（尤其是惠普3420），就知道不用担心了，别看他小，劲可不小，每分钟10页纸。还有，由于采用了液晶屏幕和喷墨方式打印，无须担心被测向定位，零辐射。

一、工作能力和耗材

也许有的人要问，这么小，它能干多少活呢？实践证明此工作站可维持5人到8人的需求。下面是一年半以来的相关数据。（以上介绍的即为我用的硬件配置）

A．800M的nero镜像文件，24X写入，4分2秒到5秒一张。每天30张（平均）每周刻录盘片200张（实践数字），不上班情况下一天刻100张没问题。

B．黑墨盒140元，彩墨盒160元（惠普3420），此机墨容小，在取下彩色墨头只留黑色的保留模式下打印可印110张“天地苍生”（正反两面），也许你觉得不够，但是它的墨头质量极好，至写此稿日期，一个月中已灌黑墨10次，彩色墨1次，已打印约2包纸，500张VCD封面，用的还很好，还能再灌墨。供应以上人数的资料和新文章应该没问题。

C．我的笔记本每天开6小时，一周5天，至今没出任何毛病。

二、经验

打印资料用省墨方式足以，每分钟6-8页没问题，如打印封面，可采取如下方法：先将封面以WORD表格制作好，用表格的目的其实就是把页面分区，做好后将封面所有格内文本删除，只留彩色图形，另存。再将此封面彩色部分删除， 只留文本，另存。打印时用省墨先打文本，再用普通方式过一遍彩色，很快的。

打印资料时可同时刻录光盘，以节省时间。盘片质量好坏往往看不出来，只有用试验的办法：一种买10片，买个10种20种，一刻便知。有一个窍门，700兆是盘片的极限，我用800兆的NERO镜像文件来刻（刻完冲阳光可看出刻录痕迹已接近盘片染料边缘，否则说明还可以往里面加文件）。如果一个品牌常常是在刻录一半时失败，说明盘片质量有问题，如果全是在最后接近刻录完毕时失败，说明文件超量了，要删除一些。

建议安装Windows 2000系统，很稳定，这是有目共睹的。我的机器上有三个系统，一个98，两个2000，一个2000用于编辑、打印和刻录，一个2000是专用于上网的。

充分利用现代科技为我们带来便利，我周围的年轻大法弟子每人配备了一台掌上电脑，富裕的配3.0以上版本的，拮据的配备2.11版本的，才500元，就是3.0版本的现在也不贵。每人一块FLASH卡，传递资料方便快捷，并且还可以看电子书，所有文章放入其中才几兆，每天四次发正念到时候就给你提醒。

每次制作的资料成品，我都要对着它们发正念。

三、相关体悟

1、别图快 别图量

大家看到了，在此配置中我没有采用激光打印机方案，首先，我觉得在此人数下够用了，如果你负责人数多，当然要选择激光打印机方案，如果不是，那么我们有没有图快图量的心和非高档打印机不要的心，要知道你的负荷没那么高，那买来高负荷所采用的设备，会造成资金浪费，体积大不易搬动的缺点相反容易给邪恶空子可钻，在搬动过程中也会很不方便。而事实证明此小巧的配置完全可以担任5-8人的用量。

2、爱护设备

相关体悟登了不少，这里不多讲了，这些东西确实很有灵性，原来我用的是CANON 2100SP，使用中对它倍加爱护，有时搬家被别人磕一下壳，回家我还要尽量把它打磨修复好，经常点油膏和擦拭表面，使用时从来都是非常平和的对待它，经常发念清除其背后邪恶（不是出问题才做），告诉它将来的美好，而这一切我都是拿它当作一个伙伴儿。99年买的，告诉你一个我都不相信的事实，2000年10月我单位淘汰下一只BJ-20墨头，当时只是没墨了，我拿回它继续使用，至2003年5月2100坏了，我一直使用的这只墨头，从未换过，灌墨不知多少回，墨水品牌6种以上，打印纸张不知多少包，可是直至打印机坏了，它还能打印。我买墨水那几个店铺的人都知道这件事，都说神了。平常对机器爱护，不要只拿它当设备，最起码它不是一般的设备。

3、如果你有两处以上的资料点获取资料，建议您就不要再从其他点拿资料，这样可以减少制作资料弟子的负担，有效降低成本，减少人员交叉流动给邪恶造成的可乘之机。


组建资料点入门

2003年9月10日

【明慧网9月10日讯】许多同修有组建资料点的愿望，但是苦于对技术不了解，这里仅从技术角度提供一些简单的办法供大家参考。

资料点最基本的工作就是打印文章，其它工作可以以后慢慢学，那么只要一台电脑、一台打印机、一部上网手机即可，底稿可通过电子邮件得到或其它资料点提供。

电脑建议买二手笔记本，因为便于存放，而且大多名牌笔记本电脑要比普通台式机更稳定可靠。IBM是首选，性能稳定，坚固耐用，其次东芝、COMPAQ（康柏）和DELL也是较常见的名牌，最好不买SONY的，因为和其它设备兼容性不好。键盘最好不要带日文的，因为在中文下有的字符不对应，对刚接触电脑的人很不方便，国产的二手笔记本质量就不好说了。

如果没有懂行的人帮助，自己也可以买，首先选品牌（有的品牌在家电里是名牌但在电脑里却是小牌子，如松下）。看中后接下来问CPU是多少的（指主频，最好奔二300以上或塞扬366以上），内存多大（64M以上，越大越好），硬盘多大（不做刻录至少2.1G以上，做刻录最好4.3G以上，当然也可以以后再换大硬盘），屏幕多大（至少十二英寸以上），机型最好不选光、软驱全外挂的，这种超薄机型用起来并不方便，通过以上项目的比较，选一个价格较低的商家再做进一步检查，过低的报价要警惕，有可能有问题。

选定后做进一步检查，先看外壳有无破损，螺丝有无缺少，如果少则很可能修过，然后拔掉电源，用电池供电，再试一下光驱、软驱读盘是否正常，再核对一下内存、硬盘、CPU是否与所报一致（有时不一致，商家会说写错了，这时可砍价）。不懂操作时可让商家操作给你看这些指标，可以让商家进CM0S来看一下CPU型号，再看机器是否设了密码，如有则让商家取消，再问一下硬盘有无坏道（这一项检测起来很费时），如果对方不能明确肯定，则可能有问题，因为这项是商家进货必检的内容。然后检查打印口、USB口（用USB鼠标试）、红外线口（与其它笔记本对接试一下）、串口（用串口鼠标试）、modem（俗称“猫”，连电话机试）是否好用，最后再检查一下键盘，可以调用记事本来打字，每个键都要试，注意手感特殊的键子，那可能修过。IBM的CMOS里自带检测程序，不懂的同修可要求商家来操作，结果只要全部OK就行。也可自己操作，进CMOS的方法是：按住F1或ESC键开机，从中还能看到硬件的详细信息，和报价单比较一下看是否一致。东芝的笔记本进CMOS是按住ESC键开机，再按F2键，其它大多数机型是按住F2开机，还有按Delete或Del键的。最后看一个电池所消耗电量，估计一下可用的时间，一般二手本子的电池默认标准是至少保证在一小时以上。

检测全通过后，问一下有无保修，有的信誉好的商家是有的。是否配电脑包，检查一下驱动程序是否齐全，要保存好。最后压一个最低价，不行先走开比较一圈，再回来压，但对价格也别太执著，用在大法上的设备应把质量放第一位，当然如果资金充裕也可买新机。然后再买几张常用软件光盘，至少要有一张带启动功能的。至此电脑已经买完了。

接下来买打印机，对于打印机，我认为最好买激光多功能一体机。联想6012MFP我已经买过三台，很少出毛病而且几乎不夹纸，鼓的寿命很长，速度每分钟12页也可以，代用粉已很便宜，灌粉很方便，带复印功能很实用，价钱在2600元以下，但现在已不太多见。其它机型我不太了解，但至少选购时要考虑三个因素：一是速度，如果资料用量大速度很重要，最好每分钟12页以上，有的在14页以上；二是鼓、粉最好能分离，是否好买；三是灌粉是否方便，是否易夹纸。而对于宣传的分辨率并不需要太高，600dpi足够。然后去家装市场买一块不锈钢纱窗网，打印时把打印机包住，别忘要连到暖器上,这样可以屏蔽幅射。如果资料用量小，也可买喷墨打印机，好处是价钱低，无辐射，可打彩图，但速度慢。佳能系列的一般都可灌墨水，比较省钱，这方面可参考明慧文章。

最后的任务是买上网手机，手机的好处是比较安全，对于租房住的同修也很方便。最好是买GPRS手机，速度较好，二手机已很多见且便宜，但要注意，许多手机虽有GPRS功能却并不实用，并不适于和电脑连接上网，有的没有红外线，有的速度慢，有的电池容量小，有的买不着数据线。在此推荐西门子6618和3618或摩托罗拉A6288，都是大容量电池、数据线较多见的实用机型。尤其西门子的两款机型返修率极低，而且外壳上无螺丝，只要非正规人员修过，外壳就会留下损伤，很好辨别。买时查看一下版本号（按*#06#然后向下滚动屏幕），版本号24是目前最稳定的，其它版本号最好去维修站升级，免费的。然后看一下电池和充电器，最好是原配的。西门子的两款二手价格应在五百元左右，摩托罗拉的稍贵一些。数据线最好买原配的，有的代用线用起来不是很稳定，如果有配套的软件安装光盘就更好了。注意西门子的驱动只能用与数据线连接，如果又用红外线连，则该驱动会不正常。最后再买一个本地通的手机卡，不能买联通的。现在许多私人柜台可以帮你解决身份证的问题，一定不要用自己的身份证。买回后拨1861即可开通GPRS服务，上网较多的话可选200元包月套餐。注意不要用其打电话，用完把电池卸掉。

上网前先安装手机驱动程序，设置拨号为*99#，有的地区为*99***1#，用户名和密码可不添，然后连接既可，代用数据线可用拨号网络里新生成的GPRS连接拨号，较稳定。如果没有驱动程序，用系统自带的标准33.6modem替代也可，有的地区要在modem的附加设置里添上：AT+CGDCONT=1，“IP”，“cmnet”实在不行也可上电信局的演式厅要求服务人员调式解决，一般城市都有此项服务，这时电脑里不要装敏感信息，到此你的网络之门巳经打开了（如果有别的点儿提供底稿文件，也可先不上网）。

在做这些事的过程中，心态要端正，不能觉得别人总在怀疑自己，到此为止你所做的事情没有一样是带有敏感性质的，都是很普通的行为，刚做材料的同修这方面容易有心理压力，那就理直气壮地去做。

* * * * * * *

现在你在网上巳经自由了，可以申请一个国外免费信箱，然后向别的同修或明慧索取大法材料，下载下来就可以制做了，剩下的事可以边做边学，你的资料点已经建成了。这时你也许会发现并不象想象的那样难。

在这个过程中始终贯穿的是学法，干扰也许会有，所以要多发挥正念的作用，真正做在法上的时候，会体会到师父为我们的良苦用心和无微不至的慈悲。

到此我的介绍也就结束了，有不妥之处请大家指正交流。

最后愿资料点遍地开花，并祝你顺利。


谈谈建立资料点的一些软硬件配置

2003年3月26日

【明慧网】随着明慧网倡议资料点“以大化下，遍地开花”，我们最近帮助了一些同修建立了资料点。在这过程中，也总结了一些经验与同修分享。

硬件方面：

随着笔记本电脑价格的下降，市场上出现了越来越多的便宜的二手笔记本。由于笔记本的非常强的可移动性，所以对那些经常搬家的资料点来说非常合适。就拿笔者最近刚买到的笔记本为例，奔腾（II）366的dell笔记本，配上56k的上网猫，换块容量大的硬盘（12G），64M内存，光驱、usb接口，花了3500元。若同修不会打字，还可配上汉王手写板，300元左右。若经常交换文件，还可配上一个闪盘，64M的170元左右。实践证明，这个配置的笔记本上网和处理文档是绰绰有余，接个打印机就可以打印输出。和台式电脑相比，笔记本工作时间不能太长，由于散热问题，一般笔记本连续工作4、5个小时要关机休息一下。也因此不适宜大量用笔记本电脑刻录光盘，虽然可以外接一个usb刻录光驱盒子，但由于笔记本固有的散热问题还是不用它刻录为好。要想刻录光盘，若量大的话，最好考虑买拷贝机，笔者曾买了一个1拖3的拷贝机，刻录光驱用的是据说是最好的台湾“迪亚克”牌子的刻录光驱，这个拷贝机才花了3500元，而且效果也确实很好，刻的又快质量又好。若量小的话，买个1拖1的刻录机，价钱大约在1700元左右。所以，笔者认为，笔记本加刻录机对一些资料点来说是个很好的选择。

软件方面：

笔记本电脑由于容量有限，内存不是很大，所以尽量安装一些必要的软件，不必要的软件最好不装。

笔者总结了一些软件要安装。

解压缩软件：笔者推荐用winrar3.0以上，中文界面，压缩比高，初学者容易学。

文字处理软件：中文word2000

媒体播放软件：realplay＋winamp 建议先装realplay，然后再装winamp，安装时选择安装real格式的插件，这样就可以用winamp播放real格式的文件了。

VCD播放软件：VCD play 文件小，占用系统资源比超级解霸要少的多。

中文输入法：紫光拼音，对大多数不会5笔的人来说，紫光拼音的简拼联想输入是个不错的选择。

系统优化软件：windows优化大师，可以清除系统垃圾及注册表垃圾，还可以删去“开始”菜单中的“文档”显示等等一些功能，使用简单方便。

文件隐藏软件：文件夹隐藏大师，由于高版本是要收费的，建议用2.0版本，也可以实现一些需要的功能，而且是免费的。安装本软件后，可以隐藏敏感文件夹。建议把含敏感词的文件都放到一个文件夹内，然后把这个文件夹放到一个目录比较深的不起眼的应用程序的文件夹内，然后用文件夹隐藏大师把这个文件夹隐藏起来。注意，一定要设置程序运行密码。这样，即使别人在本机找到这个程序，也因为不知道密码而无法运行该程序。

当然，买二手笔记本涉及到二手笔记本的质量风险问题。我想，只要正念正行，师父自会帮助。我们买的肯定是那个价位最好的。

以上个人一点体会，不当之处请指正。


连载：谈谈建立“单人资料点”的一点体会（1）

2002年10月16日 文/大陆大法弟子

【明慧网】近日来，读了明慧网上《让资料点遍地开花　让邪恶无处遁形》、《遍地开花做资料的一点建议》等几篇论述资料工作的文章，我深有感触，也想在此谈谈自己的体会，希望能对大家有所启发，让资料点真正遍地开花，在伟大的正法进程中发挥它的最大效用。

2000年底，我所在的资料点遭到了邪恶的彻底破坏，损失惨重。除几名精英被捕并被非法判刑外，设备也损失殆尽，资料点所在的同修家门上都被贴上了封条。没有被邪恶带走的同修往往也成了邪恶严密监视的对象，在艰苦的条件下，大家几次筹划建立新的资料点也一直没有成功，甚至有的同修又因此而遭到了迫害。当然，在这期间暴露出来我们自身的问题很多，这些问题在明慧网其他同修的文章中都进行过深刻的讨论，这里就不讨论了。但这些表现出来的困难恐怕也具有普遍性，是资料点被毁后欲图重建的同修往往都遇得到的，也是想建立新资料点时容易遇到的。因此我将此后一段时间我的点滴得失记录下来，也希望遇到了同样问题的同修都认真考虑一下这时应该怎么办？这段经历或许对您有所启发。

我的特长是上网，在原来的资料点上，我的工作是上网获取明慧网最新资料以及选材和编辑版面，在资料点被破坏之后，我在很长一段时间内处于“等”着资料点在“时机成熟”的时候重新建立起来，再重操旧业的思维状态。我甚至还一直在坚持下载明慧网资料，“等”有朝一日再用。而这一“等”就“等”了好几个月。

虽然在这几个月中，我仍然逢人便讲真相，也收到了一定的效果，但时间一长，我开始觉得不对劲，到底要“等”到什么时候呢？这样的“等”有完吗？谁最希望我一直“等”下去？这个“等”是哪里来的？那不是旧势力安排的吗？！如果每个人都在“等”时机成熟，那时机永远也不会成熟。这一段“等”过去了的空白时间，我们什么资料也没有做，这和邪恶破坏了又一个新建的资料点有什么两样呢，而这种破坏是我们在不知不觉中顺应了旧势力的安排，人为地助长了邪恶的旧势力，为正法造成了无法弥补的缺憾而不自知。悟到了这些的时候，除了痛悔外我决定不能再等了，必须有所行动。

但是我一个人能干什么呢，我是个专门“上网的”。这时候“畏难情绪”又开始登场了。咬咬牙决定：能干什么就干什么吧。不是资料都下载下来了吗？那自己打印几份总行吧。既然都已经打印下来了，也不能总在那儿堆着呀，老堆着也不安全，自己出去发了它吧，就这样笨手笨脚地出去发。等回来一看，印出的传单已经发光了。那既然发完了就再印点儿，免得明天没的发……不知不觉间发现自己什么都能干了，一个微乎其微的“单人资料点”就这样在家里开张了。

我悟到：作为一个大法弟子，作为大法的一个粒子，本来就应该什么都能干，为什么人为地把自己限定成为“我是干这个的，我是干那个的”而障碍自己呢？你的力量是师父赋予的，你应该是无所不能的，无坚不摧的，只要你该做、你想做你就能做。（对于多人组成的资料点有着严格的分工和逐级的安全办法，这是必须的，而这里只讨论单人资料点的形式。）此后的日子里，我发现印资料越来手越快，发资料也是越来越行云流水不露痕迹，简直像形成了某种“机制”一样。我是有工作的，工作之余抽时间买料、上网、编排、印制、发放，有的时候忙就少做，闲就多做。

今年长春有线电视插播之后，深受鼓舞，又下载了《自焚真相》、《见证》和《法轮大法洪传世界》等录像节目刻制VCD发放，就这样日积月累，积少成多，到如今，这个“单人资料点”也已经印发了数千张传单与千余张光盘。（在这段时间里也由于松懈而一度耽误了资料工作，后文将讨论）。

那些和我一样曾经“等”和“畏难”的同修们，我们的使命是神圣的，当大家没有条件建立多人的资料点时，可以试试单人资料点吧，师父告诉我们“难行能行”，的确是这样。当一个个“单人资料点”遍地开花之时，其作用将不是语言能够表述的。

(待续) （注：本文共分五次连载）

连载：谈谈建立“单人资料点”的一点体会（2）

2002年10月17日 文/大陆大法弟子

【明慧网】 （接前文）下面谈一谈在自己家中建立和运行一个“单人资料点”的一些经验，不足之处，希望大家共同完善。

第一部分、工作描述篇

“单人资料点”的工作是比较繁琐的，主要包括三部分：1、取材；2、制作；3、发放。其次还有编辑、购买耗材、设备维护等辅助工作。

一、取材：

即获取制作资料的原始文档，包括明慧网上的各类文本、图片、音像资料等。取材往往被认为是三个环节中最难的一环，一般认为它需要有一定的网络技术，懂得如何使用代理服务器，安全浏览明慧网等。其实明慧网上现有的技术文章已经相当全面，在技术稍强的同修指点下，几小时之内速成安全上明慧网的技术绝非难事。《让资料点遍地开花 让邪恶无处遁形》一文中就举了一老年同修60多岁只用两个小时就“毕业”了的例子。如果确实还感到困难，下面3个途径会使一切变得更加简单：

1． 注册一个海外的电子邮件地址，例如???@msn.com, ???@mail.com, 等等，（不要注册国内的，非常不安全）。然后发信给subscribe@minghui.org来订阅明慧网每天的内容，从了解最新内容最新动态的角度讲，这与直接上明慧网的效果是差不多的，但简易性和安全性上大有优势，尤其适合新手。如没有同修指点，向常人请教一下如何收发电子邮件也就够了。

2． 如需分门别类地下载各类所需资料，包括以前的文章、各类电子书、传单、甚至是制作VCD用的录像文件，则只需给article@goodarticle.org发送一封空白邮件，就可得到帮助文件，同样简便和安全。订阅的明慧网邮件中也会有详细说明。

3． 在发放资料的时候，往往能碰到其他同修发放的传单和光盘，这些资料基本都来自大的资料点，凝聚着许多同修的智慧和心血，有时甚至比自己做的要好很多，带回一份这样的资料，可以直接作为印刷的样本和刻录光盘的母盘，省去了自己许多工作，事半功倍。

由此可见，通常认为的最难的一环实际并不难！

二、制作：

制作资料比较费时费事，但难度较小。“单人资料点”的制作工作基本分为印刷和刻盘两项。其他需要多人配合和较大场地的工作一般不做。

1、印刷：主要应采取喷墨和激光打印机作为印刷机械。而复印机、胶印机、油印机、速印机等设备虽然具有效率高，产量大，单位产出成本低等优点，但一次性资金投入大，单人维护困难，占地较大、容易暴露等特点却不适合“单人资料点”简单化、家庭化的特点，而非常适合规模较大的资料点。因此不建议使用。而且过高的产量会给单人的发放工作带来较大负担，从而产生一系列问题，后文将有论述。激光打印机和喷墨打印机印刷质量明显优于复印机、胶印机、油印机、速印机等设备，印刷速度适中、成本较低，维护和维修都比较简单，耗材也比较便宜和好买。而且这两种设备是非常家庭化的，家中具备电脑和打印机是非常普遍的，不容易引起邪恶的注意和怀疑，比其他设备更具安全性。

a) 打印机的安装：购机时一般带有图文并茂的简易安装手册，不会的人也可以根据图示按步骤轻易安装好。如还有困难，可要求卖给你打印机的零售商为你安装。

b) 打印机的使用：使用时非常简便，只需要在电脑上从菜单中选取打印并输入数量即可。双面打印时要掌握纸张装填方向。

c) 打印机的维护：学会为喷墨打印机灌墨水、为激光打印机灌墨粉能大大降低印刷和维护成本。如自己无法学会，可拆下墨盒和硒鼓到专业公司去灌装，只收取低廉的工时费，这时留意观察，也很容易自己学会灌装技术。

d) 善用打印机的“省墨方式”可以进一步节约成本和保护机器。

e) 印刷不干胶用激光机比较适合

f) 明慧网上的资料充分考虑到了各种打印、排版、装订的需求，做得尽善尽美，省去了你的许多麻烦。

g) 印刷好的材料按需要折叠和装订，以备发放。

2、刻录：一台安装在电脑上的高速高质的刻录机就足够了，明慧网上有大量文章描述其使用技巧。“单人资料点”一般无需大型的“一拖几”那种专业刻录机。目前刻录机正渐渐成为替代普通cd-rom的主流设备，在家里的电脑上安装一台刻录机并不碍眼，往往不会给邪恶可乘之机。而那种“一拖几”的大家伙却显然不是家里该有的东西。

安装刻录机的电脑还可以节约对cd-rom的投资。刻录机的选购见后面章节。

a) 刻录软件 ：强烈建议使用Nero软件，该软件功能强大，一般随机奉送，无需额外投资。

b) 电影文件和母盘：可直接从明慧网或者放光明下载，但难度较大，对普通用户来说极其费时费力。一般在网吧和电话线拨号上网是很难下载的。但如果所在的小区有宽带接入，例如10兆以太网入户、ADSL或Cable modem等，就比较快了。有条件的同修可以尝试。目前国内大城市的宽带接入一般都比较普及了。我在有10兆以太网入户的朋友家中仅用30分钟就通过安全的代理服务器分段下载了总长40多分钟的《自焚真相》和《法轮大法洪传世界》两个高清晰度电影文件。但是需要提醒的是：即使是通过安全的国外代理下载这样大量的数据也是很容易引起邪恶重视的，希望大家一定要谨慎。通过mail分段索取也是个安全简便的好办法，但是要注意你的邮箱容量。下载的电影文件拼接并转换格式后可以形成制作VCD所需的mpeg文件，这一过程比较复杂，转换成mpeg格式的文件就可以直接来制作vcd了。明慧网上有专门指导的文章和软件供参考和使用。如果你觉得上述工作难度太大那下面三个途径可能就更适合于你了：第一，你可以从别的同修处找到一张VCD。第二，你可以在发放资料的时候找到别的同修发放的VCD，带回一张。第三，你的亲朋好友可能有人接到过同修们发放的VCD，借来看看就有了母盘。

c) 刻录：有了母盘之后，使用Nero软件中“光盘拷贝”功能，就可以大量翻刻了，其难度绝对不高于用双卡录音机翻录磁带。怎么样，刻录CD也没什么难的。

d) 包装：包装好的盘就可以直接发放了。包装还有一点点学问。有不少同修讨论过包装用什么样的封袋，写什么样的标题，可供参考。我个人比较爱用一面透明的白色纸袋，用激光打印机印制的不干胶标签封袋口，一般一张A4大小的不干胶可以裁成16小块标签，每块标签上用2号字印 “赠品：精彩VCD”字样，干净漂亮，容易引起观众好奇心而观看。有时在标签下也可印上“观后请传阅他人 有福报”等小字。

你看，根据这一章节的描述，资料工作的重头戏—制作也难不到你了！

(待续)

连载：谈谈建立“单人资料点”的一点体会（3）

2002年10月18日 文/大陆大法弟子

【明慧网】（接前文）

三、发放

发放资料是最没有技术难度的一部分了，本来就人人都能做。但是它危险程度大些，也需要更多的智慧和应变能力。在这项工作上，根据个人的体会有几点建议供参考。

a) 保持强大的正念，不要有怕心和做事的心，这些心都容易被邪恶所利用

b) 发放的过程中智慧而机警，随机应变，注意安全

c) 不要总在自己家周围发来发去，要到远一些和更需要的地方

d) 不要觉得很长时间了一直没出现危险就麻痹和掉以轻心，这样容易被邪恶钻了空子

e) 自行车筐中、汽车前风挡玻璃的雨刷下、居民楼楼道里、住户门缝下、公用电话亭里、信箱中都是发放资料最有效的地方，但不要在同一区域密度过大地发放

f) 资料点往往就是你的家，要记住回家就是回资料点，回来前一定要确认甩掉了尾巴，对你自己负责就是对“单人资料点”负责，就是对大法负责，就是对等待你救度的众生负责！

第二部分、设备篇

本篇主要描述建立“单人资料点”所需的设备，并分析其一次性投资预算情况。

设备：绝大多数情况下“单人资料点”就在自己的家中，因此所需的设备最好要满足以下两个条件：1、好用、够用、易用─能够方便地作出满足需要的高质量资料是第一位的；但是够用即可，不必一味追求性能高、技术新、功能多、时髦等，多花钱而又有许多功能闲置不用，造成资金和资源的浪费。2、家庭化─家里放置一些家用电脑设备合情合理，这也是符合常人社会的状态，而一些昂贵的高端专用设备放在家中则令人起疑，太过招摇。

基于这两点原则，我建议一个“单人资料点”最基本的配置如下：

一、电脑1台：可以是新的也可以是2手的，CPU最低为PII300或者赛扬300，比这个慢的CPU上网和印刷没问题，但不适于刻录光盘。而比PIII或者赛扬500更快的CPU也没有什么必要，不会明显地提高效率了。内存要大些，最好是128兆以上，最低也要128兆，因为刻录光盘比较占用内存。硬盘不用很大，4G以上就足够了，当然这样小的硬盘市场上早就没货了，主流货已经到了40G，我指的是如果购买二手电脑，硬盘这么大就够了。显示卡声卡没什么要求，56k的调制解调器必须有。显示器就更无所谓了，15寸彩显就行了。CD-ROM不要，这个空间要留给刻录机。好了，这样一台电脑多少钱呢？在大城市中，如果是二手货不会超过2000元人民币，新机器也到不了3000元。便宜、好用而不张扬，这就是我们需要的最主要的一台设备。由于机器配置不高，操作系统采用windows98或me即可。当然如果资金充裕有条件也可以买一台高配置的电脑装Windows2000或XP。

二、打印机1台：如果经济条件许可，建议采用激光机。目前主流的有惠普、联想、佳能、方正等，其低端机型（家用或小型办公）都在2000多元左右，打印速度每分钟8-12页不等。如果经济条件差些，5、6百元一台的喷墨机也可以，每分钟速度在4-6页不等。对于“单人资料点”都够用。这是印刷的主要设备。

三、刻录机1台：目前主流的刻录机是32倍速的，市场上已经难见32倍速以下的机型了。根据品牌不同价格在400-600元之间，购买刻录机不要太迷信价格，高价的未必是最好的，要选不挑盘质量好而耐用的。

以上三项设备的总投资最低为3000元（二手电脑+喷墨打印机+低价刻录机），最高为6000元（新电脑+激光打印机+高价刻录机）。怎么样，量力而行，不会给你的经济造成太大压力吧？

（待续）

连载：谈谈建立“单人资料点”的一点体会（4）

2002年10月19日 文/大陆大法弟子

【明慧网】（接前文）

第三部分、耗材篇

本篇主要描述 “单人资料点”运行中所需的耗材。

一、纸张：70克A4复印纸，每包500张，15-20元，平均每张3-4分。应选择光洁平整，质量高的纸张，既美观，也不易磨损硒鼓，降低维护成本。购买纸张一次不宜过多，以免被注意。

二、光盘：光盘的质量和价格是有关系的，一般质量较好的24倍速刻录光盘价格在1.8-2元一张。最初应多买几个品牌的光盘，每种少买几张，进行刻录对比测试，看哪种盘成品率高，在Vcd机上测试，看哪种盘易读性好。然后选定性能价格比最好的几种盘（注意是“几”种盘而不是一种盘）轮番购买，并注意观察测试不断上市的新品。由于 “单人资料点”的一切工作都要你一个人张罗，抛头露面的机会多，因此在进货渠道上一定要注意安全。在大城市还好，而在小城市光盘的销售商很少，查明光盘来源的可能性较大，为了避免这种情况，以下几点供参考：

a) 不要只认定一种盘反复购买，而是平均地购买性能价格比高的几种盘。

b) 不要认定一个经销商反复购买

c) 不要一次在一个经销商处购买数量太多的光盘

d) 不要买太多在其他经销商处看不到的“独家”光盘，即使它性能价格比很高。

另外，光盘的性能价格比是自己测试出来的，不要太迷信名气和品牌。我经常使用的几种光盘虽然名气不大但是成品率100%，又不挑VCD机，而价格才1.6元/张 （200张批发的价格）。可见便宜也有好货。

包装光盘的白色纸质封套一般为0.1元/张。

三、墨粉和墨水

不同品牌打印机有不同的要求。经销商会向你推荐。不要迷信昂贵的原厂产品，不少国产墨粉和墨水真正是物美价廉。但要谨防劣质产品损毁喷墨嘴和硒鼓。

选购耗材也可以参考明慧网的其他文章。

第四部分、时间开销、产量和运营成本

这三者之间的关系相当微妙。如果产量太大，那制作和发放的时间就太长，耽误学法，而运营成本就会增加。而产量太小，所起的作用就小。所以希望有志建立和经营“单人资料点”的同修根据自身实际情况量力而行。下面仅举一例供参考：

一、产量：假设平均每天制作发放10张VCD，30张传单，月产量为300张VCD和900张传单。其他开销如下：

二、时间：如采用16倍速刻录光盘，每张需要6分钟，总刻录时间为60分钟。喷墨打印机打印30张传单（正反面共计60页），以每分钟4页计算，需时15分钟。光盘装封套5分钟。制作时间总计80分钟。发放时间假设为40分钟。总时间开销为120分钟，即2小时。

三、运营成本：10张光盘（连封套）20元，30张传单4元（包括墨水），每天总计成本24元。月成本为720元，上网费和电费假设为80元，月成本总计为800元。

每天花2个小时，每月花800元，就可以发送出300张VCD和900张传单。我个人认为这个数字还是比较实际可行的，即使是平时上班的人，下班后2个小时时间挤一下也能挤出来，800元钱咬咬牙也能省出来，换来的是上千人拿到了资料，得到了被救度的机会，一年下来就是上万人，我们的工作不就值了吗。你如果时间充裕或是资金充裕，根据自己情况多做些工作，被慈悲救度的可能就是更多的人。

（待续）

连载：谈谈建立“单人资料点”的一点体会（5）

2002年10月20日 文/大陆大法弟子

【明慧网】（接前文）

第五部分、安全篇

比起多人的资料点来，“单人资料点”在安全上有着很大优势。它小得不起眼，地点又在自家，独自一人也不存在联络问题、没有传递与流通的环节、采用的设备也是纯家用设备，没有强大的电磁辐射，没有噪音，即使邪恶闯进家来也不能认定这就是个资料点，采购的材料量也小到不足以引起注意，这些都是安全上的优点。但是安全问题也是绝对绝对不能忽视的，绝对不要掉以轻心，任何不正的心都会带来不必要的损失。前文中已经在上网、发放和采购耗材三处提到了安全性问题，此外还有几点值得注意：

尽量做到资料随做随发，不留存货

对邻居和亲朋好友等都不轻易透露“单人资料点”的任何情况

母盘和文件不存于电脑中，于隐秘处妥善保存

随时清除电脑内残存的上网记录和敏感文件

其他请参阅明慧网对安全问题的专题讨论。

第六部分、容易出现的问题和注意事项

“单人资料点”的形式和特点决定了它容易出现一些问题，由于没有别人给你指出，自己一般比较难于发现，这里把我遇到过的问题写出来，请大家引以为戒：

一、学法

这个不是问题，把他放在第一位是因为这是最重要的，他能解决一切问题。学法的重要性和怎样学法请参阅师父的讲法与其他同修的心得。

二、做事的心

有的时候心不静，做事的心就上来了。例如忙的时候，就容易想：“哎呀，我今天的任务还没完成呢，我还有多少多少盘没刻，多少多少没发呢。”甚至有时候学法都静不下来，心想“哎呀，快点学完吧，都这么晚了，再不做出来今天就来不及了。”等等，被做事的心带着心不在焉，等于白学。

三、欢喜心

有的时候容易生出欢喜心来，心想：“我这个月又干了多少多少，不错！”有的时候又想“我一个人就能支撑一个资料点，了不起！”有的时候得到新资料了，辛辛苦苦下载了新电影文件了，刻录了新光盘了，心里那个高兴，简直就沾沾自喜。这些心都容易被魔利用，所以一定要严肃对待，一句话，还是要注意学法的重要性。

四、惰性

跟做事的心对立的另一个极端，不精进的时候又容易出现这个问题。由于资料点只有一个人，工作容易比较随意。有时候有时间就多做，没时间就少做。这一点比较难以把握，有的时候一懈怠，一晃一个星期半个月什么也没干。在多人的资料点中，每个人的工作都是整体的一个环节，因此整体的工作制约着个人的工作，就好像在一部精密的机器中，你这个齿轮的转速是受其他齿轮的连带关系而制约的，无形中的机制督促着你完成你的工作。而一个人的资料点没有这个因素，全凭自觉，可能无形中就被惰性所牵制而不是那么用心投入，从而越来越增强惰性。对这一点要保持警觉，虽然没有别人督促，只要多学法就能够解决这个问题，法可以解决一切问题。由此可见，在没有人监督的情况下不太容易做好。出现问题就要多学法，反过来多学法就不容易出现问题。学法，在任何情况下都应该是第一位的。

第七部分、地位篇

“单人资料点”本身只是中国大陆资料点的一种形式，而我们对这一形式本身不要执著。它和小组形的资料点以及比较大的集中式资料点都是资料点的形式，我们看重的是洪法和救度的效果，而不在于采取什么样的形式，条件适合采用什么样的形式就采用什么样的形式，当条件变化时，形式也是可以变化的。大型的资料点被破坏时，就化整为零，变成多个单人资料点。联系到的同修多了，又能以单人的资料点为一个基点，发展成为一个小组形的资料点，有的小组形资料点又能开始壮大为一个集中式的资料点，或者直接分开成为两个小组形资料点，在还没有能组成小组形资料点的地方又是以单人资料点开始…。每个大法弟子退能够独挡一面，进又能够在整体中分担自己的责任，做好自己位置。

单人资料点作为一个小小的独立的粒子有序地运转着，发挥着效用，多个小的粒子可以组合成大一些的粒子，再组合成更大的粒子。或者重新分化成多个小粒子，再组合……如此生生不息，不论是哪种粒子怎样运作，目的只有一个，都是为了正法救度众生而存在，能够为正法和救度众生尽自己的力量，才是一个大法弟子最应该感到幸福的。

以上是个人的一点经验和体悟，由于层次所限，不足之处请同修慈悲指正，共同完善。

（全文结束）


遍地开花制作真相资料的具体方法

2002年10月22日 文/大陆大法弟子

【明慧网】目前正法进程已经到了最后最后的关键时刻，无数的生命唯一的仅存希望就是大法弟子，我们的资料点就是生命得救的最根本保证，然而正如师父讲的那样：“在正法之势的触动中邪恶表现得越邪恶，这说明一定是到了最后的疯狂表现。”（《在2002年波士顿法会上的讲法》）全国各地资料点最近频频遭破坏，使救度众生的工作难度加大，原因是资料点规模太大，人员太多，保密性差，学员修口不好，下线同修大量的向资料点索要资料，使得资料点同修压力过大，任务过重，(这种心情是一般同修感受不到的) 。在这样紧迫的压力下工作使得有些环节容易出现漏洞，最终损失掉。如果我们资料点多起来，更多的小型，一人，两人，三人等小型资料点出现就能分散大资料点的压力，同时又使很多同修得到锻炼，克服那种等，靠，要的习惯，自己可以秘密的在家或在可靠的亲属家或其他可靠的地方进行资料工作，可以成立自己私人录制真相磁带点，可以成立两人或几人合作刻录光盘点，或成立打印标语点，打印真相资料点等。要求规模不要太大，根据自己的经济条件局部小规模的进行即可。可以一两人或几人(相互了解，可靠信任)凑钱买一台二手电脑，和一台4-5百元的喷墨打印机(要买墨盒便宜的，可咨询商家)，就可成立资料点，打印自己看的资料和打印一些标语小范围资料。如果要印制稍大的传单，也可以买二手针式打印机，用它打印中华牌蓝色打字蜡纸，然后用手推式油印机(学校以前印试卷那种)2～3百多元一台，各县市百货店有售，就可以中等规模的秘密印资料了。如果要印制精美的小册子或资料，经济条件允许，可以买一台二手复印机，(两三千元左右) 。如果要刻录光盘，可以买一台刻录性能稳定，不挑盘的刻录机，几百元自己就能适量的复制和制作光盘了(刻盘用的电脑要配置稍好一些，内存和硬盘空间稍大些，最低为128兆内存，4G硬盘CPU转速稍快一点的，可让懂行的朋友帮忙选购)，也可以自己在家秘密翻录真相磁带等。至于不会上网，或上网困难或危险性大，也没问题，可以巧妙的秘密的从可靠同修那里得到帮助，具备上网条件和丰富经验的同修可以把作资料需要的网上文章或图片或刻光盘所需内容资料直接拷贝成光盘或磁盘给需要的同修即可。这样同修可以直接用现成的，不用上网就可以印制资料，又能自己亲自收看编辑明慧等大法网站的全部文章，这样锻炼了更多同修，深入细致地保证了讲真相的阵地。

最应注意的是：不要炫耀，显示，我们不显山，不漏水地秘密做着宇宙中这么头等重要的救人大事，我们严格修口，严格把握安全意识原则，这样我们不但修的更加理智、智慧而且还保证了我们自身的安全。

注：二手电脑一般型（不作刻录用）一千多元，刻录用的也不会太贵，要求电脑有光驱、软驱（用来读光盘或软盘用），编辑资料时电脑里应具备如下软件:word2000或wps2000等编辑软件（二者可选择其一），winzip解压缩软件（可以解开明慧压缩文件），以上就可以正常编辑资料了（购买时可让商家给义务安装上，其他游戏软件不要，可以让商家把其它不用软件卸载掉，防止软件多了冲突或造成问题）。如果电脑连接针式打印机，必须买或向商家要打印连线，安装打印驱动程序可以根据自己所买品牌在电脑—开始菜单下—设置选项—打印机选项的添加打印机—双击鼠标左键后从列表中选择具体品牌打印程序，如：epson牌，可以鼠标左键选中并点击它，后从右边窗口选择具体型号的牌子如：epson LQ---1600K鼠标左键点击它然后选择下一步等操作即可安装上驱动程序。打印蜡纸时，在打印面板上选择具体品牌打印机后再点击“属性”，在选择“纸张”，如：8开纸真相可选择B4纸张，在图形选项选择360*180分辨率，在“设备选项”上选择印刷质量。然后把蓝色蜡纸（把最外层带网格的硬纸撕去一层，带着毛毛纸，总共还剩5层的蜡纸，这样就可以放进打印机中打印了（毛毛纸面向撮纸滚筒），注意纸张的边缘设置和放置，有时页面边缘过大或打印不出来，可以在开始菜单下---—设置选项—打印机---在**品牌的打印机上用鼠标右键单击该图标后选择属性---在选择纸张项（选择如B4纸张）后，在“无法打印区域“上，单击上下左右设定为自己所要尺寸即可。还有一点，有时打印头刮纸，可以调整打印头和纸张间的旋钮位置，调到合适位置即可。有时纸张放不平整也会刮纸，很容易夯坏打印机，小心取出纸张，别硬拽。这时在电脑上出现提示面板，不用选“重试”，可以选“取消”。然后调整好了再重新打印，可以带着色带打印，也可已摘掉。我们的经验是带着色带可以保护针头防止石蜡或毛毛纸轻易钻进针眼中去，另外要注意保养。一段时间用酒精或用医用棉签蘸酒精清洗打印头，去除杂物质，如果色带用时间太长了可以更新。此项工作要细致、沉稳，防止大意造成损坏针头。如果选喷墨或激光打印机须在电脑上安装机器随身携带的光盘驱动程序，按说明安装即可。

防噪音设施：可以采用打印机底下放上厚厚的海绵垫子，然后将打印机罩上一个适合机器大小的纸箱，如电视箱子等，在箱子的侧面挖一个胳膊粗的洞，使手能伸进箱子抻着蜡纸（打印蜡纸很容易刮纸，所以采用此方式控制着蜡纸别出问题，喷墨打印机不用手控制，因为它能自动进出纸）然后再将厚厚的棉被罩在箱子表面，这样就大大减掉了噪音，虽麻烦些，但毕竟可以减少被恶人发现的机会。

如刻录光盘需要安装机器自带的如:NERO刻录软件，刻录光盘时不要同时运行其它程序，从任务栏和控制面板上关闭一些如：病毒防火墙自动检测功能和电源管理项和屏幕保护程序等（可在开始---设置---控制面板---电源管理项（选择“从不设置”和显示选项---屏幕保护程序选“不”。）这样一来就能进行各种资料制作了，别太强调自己年龄或文化程度不高，不敢接触电脑，其实很多同修都是从一无所知变成最后的电脑和网络高手的，我们开始可以简单认识电脑外观和连线位置和学会正常操作（开关机器，打开文件，存放文件，打印拷贝下来的网页文章，用鼠标按住左键拖动选择复制网页上的文字，然后再将其粘贴到如：word或wps等编辑软件上的编辑页面上即可，）时间长了自己就会成为高手。

至于软件操作可以多试几次摸索出基本要领即可，至于完全掌握那是以后慢慢摸索的事，个别软件是英文的，可以尝试后记住相关步骤即可。

总的来说，电脑并不难，只要多摸索几次就能掌握大概要领，我们同修中有的七、八十岁了，还主动学习并且不久后就成为高手，并能够独当一面了，解决了当地严重紧缺的资料问题。

希望我们都能够积极参与进来，不等，不靠，不要，更好地做好这一切，同时也完善这自己的一切。


组建小型资料点如何选购二手电脑

2004年2月2日 文/大陆大法弟子

【明慧网2004年2月2日】在资金很紧张的情况下，大陆同修组建小型资料点可以考虑配备二手电脑。一个小型资料点主要的设备是上网电脑和打印机，如果购买二手设备的话，根据目前的市场价格，只需要花1000～2000元（指配备台式电脑，如果是买二手笔记本，那么价格会高一些），可以节约大量资金；当然，买二手货也存在一定的风险，但只要购买前了解一些注意事项，二手电脑同样可以稳定的工作的。笔者曾经帮人购买过两台二手电脑（都是1000元左右，不包括打印机），使用了一年多也没有出现什么问题，运行比较稳定，下面谈谈选购的方法和注意事项。

首先是购买地点的选择。很多城市都有二手市场，如果不知道当地的二手市场在哪里，可以通过打114查询。网上也有许多二手市场，但不建议在网上购买，一定要在现场测试。最好在专营二手电脑的店铺购买，因为二手电脑也有保修保换的问题（这个非常重要，下文还会谈到），如果出了问题找店铺比较方便；如果是在网上购买或者是向个人购买，那么配件出了问题就得自己解决了。

下面谈谈硬件的选择。在选购之前，我们首先要有一个预算，充分了解自己的使用需求。二手电脑的配置和当前的主流配置是相差很大的，但是对于组建资料点而言，并不需要配置很高的电脑，只要够用、适用就行了。对于二手电脑来说，品牌不是主要的，我们关心的是最好机器安装好后的速度和稳定性。一台电脑的主要配件是主板、cpu、内存、硬盘等等，下面分别谈一谈：

（1）主板和cpu的选购。目前的主流配置的cpu是p4处理器，二手电脑最高的cpu目前大概是pentium 1.3G左右，其实选择赛羊366、赛羊433以上的处理器就够了，完全可以满足需要了，运行速度也不算慢。计算机启动的时候可以看到cpu的主频，装好机器后可以开机检查是否和标称相符。对于主板的选择，我们主要考虑它的稳定性，购买的时候可以观察一下主板的成色，有没有被维修过的痕迹等等。

（2）硬盘的选购。选购硬盘主要考虑两个问题：一是硬盘的容量，二是硬盘是否有坏道。二手硬盘一般有4.3G的、8.4G、10G甚至更大的。安装操纵系统和常用软件一般需要1G左右，所以即使是4.3G也足够用了。如果需要下载大量的真相影片等，那么硬盘可以选大一些的。一般的硬盘用了几年后，容易出现坏道，装好机器后，可以开机检查一下，先看看硬盘的容量是否和指定的标称一样，如果时间充裕的话，可以启动磁盘碎片整理程序检查一下（开始/程序/附件/系统工具/磁盘碎片整理程序），看整理时有没有出现中间有红斜线的小方块，若有就说明硬盘有坏道。要是硬盘出错严重的，根本不能进行磁盘碎片整理，而会出现驱动器出错的提示，这样的硬盘可以要求更换。

（3）内存至少64M，一般配置128M内存比较好，内存太小的话，电脑的运行速度会比较慢。

（4）显示器一般有15英寸的、17英寸的，一般资料点用15英寸就可以了。如果是纯平显示器，价格会稍高一些。目前的电脑更新速度很快，所以二手显示器的成色其实也是比较新的，一般看起来8、9成新的样子。

（5）其他设备，如显卡、声卡等，可以是集成在主板上的，也可以是单独的板卡，我们没有太多的要求，开机后看看、试一下音箱就行了。

（6）如果要上网，要求配备一个56Kmodem（二手modem一般50元左右），当场试验能否上网。如果需要下载大量真相影片，那么要到电信局申请安装宽带网，到时需要配置宽带设备，那就不需要买普通56Kmodem了。

电脑用了一段时间，有时会需要重新安装系统，所以收集好各个配件的驱动程序也很重要。可以让经销商把驱动程序备份在硬盘的某个目录下，并要求安装一个word字处理软件。如果要使用ghost备份系统的话，那么硬盘至少要分两个区，把备份的.gho文件放在另一个分区。机器组装好之后，要详细测试一下，考虑一下每个细节，还要检查一下并行口（打印机端口）是否完好，是否有usb接口等等。

在购买之前，最好先了解一下相关的行情和有关的软硬件知识，否则的话，就带一个熟悉电脑的人同去。各地的价格有所差异，举个例子，如果配置一台二手电脑，cpu赛羊433，810主板，128M内存，8.4G硬盘，15寸显示器，50速光驱，含软驱和56Kmodem，大概这个价格在1000～1200左右，相关的配置提高，价格也随着提高，但整机的价格一般不会超过2000。以上价格不包括刻录机和打印机，如果需要可以另外购买，刻录机不要买二手的，新的52x刻录机价格大概300~500不等，新的彩色喷墨打印机一般在400元以下就能买到，可以到各地电脑城选购。

最后再强调一下保修保换的问题。一般二手电脑至少一个月之内保换，一年保修。要求销售商在销售单上写清楚日期，一定要写清楚所有硬件的配置情况，有关的配件最好让他贴上标签，这样如果以后相关的配件出了问题，只要把该配件拿过来就行了。