骑马订打印方法
1.页面设置
2.打印方法
 | 1.先选择每一类第一行页序，复制
用ctrl+v粘贴到打印页面范围输入框中，并选中前面圆点。打印。
2.打印背面：再选择每一类第二行页序，复制、用ctrl+v粘贴到打印页面范围输入框中，同上打印。
3.页码设置


1.先选择每一类第一行页序，复制、用ctrl+v粘贴到打印页面范围输入框中，并选中前面圆点。打印。
2.打印背面：再选择每一类第二行页序，复制、用ctrl+v粘贴到打印页面范围输入框中，同上打印。

3.首页1：是第一页的页码是1的打印排序
  首页0：是第一页的页码是0第二页的页码是1的的打印排序

4.如何计算页码和纸张:
  编辑完成后看一下有多少页然后除以四得到需用纸张数,不足打回车用空页补齐