新建网页 1

目录

  • 法轮功学员控告江泽民案件原告律师访谈录
  • 母亲节的祝福
  • 加拿大国会议员为法轮功学员杰瑞-史密斯颁发志愿奖
  • 这样的故事说不完……
  • 让数字告诉您……
  • 生死安危 善恶一念──写在萨斯瘟疫肆虐之际
  • 正气歌

法轮功学员控告江泽民案件原告律师访谈录

【慧园】2003年1月13日（星期一）北伊利诺依法庭将举行控告江泽民案件的第一次会谈，届时律师和法官将拟定案件进展的下一步日程。在此我们采访了本案件的主要律师泰瑞-马什（TERRI MARSH）。

问：本案件的主要目的是什么？

答：本案件旨在制止江氏集团对法轮功的镇压。通过美国的司法系统提醒世界一桩群体灭绝的罪行正在中国发生，同时鼓励更多的人也通过非司法渠道来帮助制止这场迫害。

问：谁是原告？谁是被告？

答：这个案件的被告是中国现任主席江泽民及610办公室。610办公室类似盖世太保的机构，是由江泽民创建特别用来迫害及酷刑折磨信仰真善忍的法轮功学员。原告是所有住在中国、曾经住在中国、或曾经去过中国，因信仰真善忍在江泽民及610办公室的手中受过非人折磨的人。另一类人是那些因修炼法轮功被列入黑名单的人。这是一个团体诉讼案（CLASS ACTION），我们有一些受害者个人代表的证词。

问：你向法庭递交诉状后发生了什么？

答：这个起诉在2002年10月18日递交法庭，在江泽民10月22日来芝加哥访问时向他递交了传票。那以后江泽民及中国政府公开否认这个案子的存在，可是国际媒体对这个案子早有许多报道。

问：这个案子的法律依据是什么？

答：这个案子主要依据两个条例。异域侵权索取法案（ALIEN TORT CLAIM ACT）及酷刑受害者保护法案（TORTURE VICTIMS PROTECTION ACT）。这两个法案是美国法案，用以保护在美国及其它地区受到人权侵犯的人。只要某种人权侵犯严重到依照美国国家法律可构成酷刑、群体灭绝、危害人类、随意拘留等罪都列为此条例管辖之内。

还有一项群体灭绝罪的法案也被此案引用，这是一项国际法案，属于自动生效类型，也就是说可以在本诉讼案中用为法律依据。这项法案指明国家元首如果触犯危害人类罪和群体灭绝罪，他将不享有豁免权。

问：能不能谈谈你所说的群体灭绝罪、危害人类罪在中国发生的具体情况。

答：针对法轮功发生的事是这样的。江泽民建立了610办公室，它是一个盖世太保式的机构，用来在中国大陆铲除法轮功，压制信仰，不择手段消灭所有信仰法轮功准则的人。中国是世界上仅有的，将信仰真善忍视为犯罪的国家。在中国，一个人如果举一个真善忍的横幅标语，就会被警察抓走，关进监牢，并可能经受不可思议的各种酷刑。他们还特别针对那些柔弱的法轮功学员，比如：妇女、儿童和老人，六、七十岁的妇女被强迫在雪地里爬行，被不断地殴打，如果失去知觉不能继续爬行，他们会被泼上冷水，恢复知觉后又会遭受同样的酷刑，直至被折磨致死；母亲会眼看着自己的婴儿被杀害，妇女有的被强迫堕胎，有的被强暴，妇女被放进男牢，用烟头烫妇女的私处，甚至将刑具插入妇女体内；法轮功学员被吊在屋顶、被剥光衣服、被关进笼子、被使用电刑，他们还被强迫关进精神病院，并被注射各种损伤神经药物，摧毁他们的思维能力，使他们无法正常思考……这是一个地道的群体灭绝运动，它针对所有拥有真善忍准则的人及法轮功学员。

问：你是如何了解这些法轮功学员受迫害情况的？

答：我从国际大赦及其他人权组织的报告中知道一些情况，又从原告及其亲属那儿知道酷刑的程度。我还会见过很多受害者，听他们的经历，作笔记。后来越来越清楚我最初从受害者及国际大赦报告中听到的情况确实在中国发生着。

问：中国似乎离得很远，你觉得这个案子能帮助中国吗？

答：能！如果美国法庭能认真审理这个案子，每一步都做出道义和合法的决定，我认为可以赢这个案子，我们能有一个判决针对江泽民群体灭绝罪及610办公室所犯的酷刑、群体灭绝及危害人类等罪行。这将给中国一个明确的信息：这种罪行是不能容忍的，这是美国法庭的结论。被告将面临17亿美元赔偿费，而且来美国的旅行也将受限制，那些犯过同样罪行的人，我们非常非常欢迎他们到美国法庭来受同样的起诉。

问：你认为这个案子有哪些影响？

答：我认为这个影响是多方面的。它将对不同的地区、不同的人民、不同的政府官员产生不同的影响。我认为中国人民将会震惊，他们会知道江泽民对法轮功学员的镇压与当年纳粹德国对犹太人的灭绝性质一样。我认为在中国不少参与迫害的人并不了解这是一种什么样的迫害，他们正在无知中帮助江氏集团犯下群体灭绝罪。这个诉讼案将提醒他们认识他们的责任，他们不仅可能面对同样的起诉，并且这种行为是不道德的，违法的，他们必须停止。这个诉讼案也许能使更多的中国人觉醒帮助停止这场迫害。

问：如果被告回应，结果怎样？如果不回应，结果会怎样？

答：如果他来法庭，面对对他的指控，承认这个国家的法律对这个国家是极其有份量的。他将解释为什么、怎样、以及何种程度对修炼法轮功的人进行的酷刑、折磨所犯下的群体灭绝罪以及危害人类罪。我坚持他自己出来回应。

法律上我们有权向他质疑，我可以问他关于许多受害者的问题，（这叫盘问 CROSS EXAMINATION），我可以问他受害者及其家庭发生的事情，对于他们每一个人都犯下了什么罪，他知不知道这些迫害的事情，他为什么做这样的事情，他为什么在中国迫害法轮功。我们还有权传唤在中国的证人，让他们到庭作证。由12个人组成的陪审团，会越来越清楚江泽民和610办公室被指控的罪行成立。然后，我们会有赔偿听证，要求陪审团给予受害者17亿美元，用于赔偿原告及其家人所受到的伤害。

如果他不出庭，我们仍然可以在他缺席的情况下审理这个案子。当一方缺席，法庭可以根据原告所提供的证据，作缺席审判。通过受害者的证据，国际人权组织，如：大赦国际、人权观察和其他第三方的报告提供的证据，可以判他有罪。法官同样可以判定他给予17亿美元的赔偿。

回到目录

母亲节的祝福

文/坷贝

【慧园】我八个月大的时候，年仅二十二岁的父亲因为要坚持说真话，被打成“现行反革命分子”送进了劳改营。我在丝毫没有对父亲记忆的五年中度过了我的童年时光，但我依然感到快乐和幸福，因为与我相依为命的母亲，用她整个的身心来维护我的欢笑。记得那时，同龄的表姐总是羡慕地说：“我真希望，我的妈妈也能像你妈妈一样，每天搂着我睡觉，你妈妈对你真好。”

那时作为反革命分子的妻子，妈妈的处境非常的艰难，记忆中她曾被下放到农场里去喂猪、放牛，于我那是无限新奇的快乐生活，可此时回想起孤独的妈妈坐在蚊帐里，听着几十、成百个蚊子的“轰鸣”声，不停的把我稚嫩的小手小脚，从靠近蚊帐的地方挪开的情景时，我仿佛看到了当时，在她那张年轻美丽的脸上，好象永远都抹不干的泪水。

那时，妈妈每月的工资只有十几块，每到月底，她都要跟亲戚和邻居借几块钱，才能熬到发工资的日子，但每周她一定买七个苹果，每天给我一个，自己却是从来舍不得吃一口，我的童年就在母亲忘我地精心呵护下，无忧无虑地走进了第六个年头。

这一年，父亲被平反释放了，他回家的那天晚上，我见来了陌生人就直往母亲身后躲，然后妈妈说：“你来叫他爸爸。”我大惑不解，爸爸是什么人？从那一刻起，我的梦幻般美好的童年结束了。

母亲不能原谅父亲给她带来的五年恐怖和屈辱的生活，坚决要和父亲离婚。而除了妻女早已一无所有的父亲为此几近崩溃，为了得到我的抚养权，他们反目成仇。母亲太怕失去我，于是对着六岁的女儿，她把父亲描述成一个可怕而又危险的精神病患者，要我远离这个危险的人，不能和他说话。

我不折不扣地按着妈妈说的做了。六岁女儿陌生、恐惧甚至仇视的目光，彻底摧毁了父亲的意志，在惨不忍睹的毒打中不肯屈服，五年采石场单调的敲击声中仍对生命充满渴望的他，想到了自杀。而这一切，都是在我二十几岁以后，渐渐地才从那记载着一个个血淋淋的文革家庭惨祸的文稿后面，悟透了父亲当时痛彻心肺的哀号。

很长一段时间，我不能原谅母亲，无法停息的悔恨时时刻刻煎熬着我，我用尖刻的语言向妈妈发泄着，使她感到愧疚和痛苦，可她的痛苦却丝毫不能减轻我的，而我的“忘恩负义”更是妈妈心中无法愈合的伤痛。在爱怨交织的怪圈中，我和妈妈活得好苦好累。

结婚后，有了自己的丈夫和孩子，妈妈和我也都学会了回避记忆，但我知道，在我的内心深处始终有一个流血的伤口。直到我修炼了法轮功，才使我对人与人之间的恩怨有了全新的理解，在不知不觉中，我发现自己心中的隐痛在消失。

一九九九年，江××发动了对法轮功的绞杀运动，修真、善、忍的我和我上亿的同修，处在了与当年的父亲十分相似的危难中，每天每时，我们被迫在“放弃讲真话的权利”和“家破人亡”两者之间做出选择。当年发生在我们一家人身上的惨剧，再次在千家万户上演。

亲眼目睹，数不清的母亲，为了不放弃对“真、善、忍”的人生追求，有的被从嗷嗷待哺的婴儿身边拖走，从此再也没有回来；有的逃离家园三年，亲生儿子迎面相遇都几乎互不相认；有的被强制打掉了腹中鲜活的小生命；有的遭受家人不解的谩骂和暴力侮辱……

身处危难，我彻底地理解和原谅了母亲，也理解和原谅了无数曾经在屠刀面前做了亏心事的人们。我深深地懂得了，其实当年我们一家的悲剧，就是这个邪恶的独裁体制下所有中国人的悲剧。在持续已四年的危难中，母亲为我流着泪，但她已不再像当年那样脆弱和抱怨，而是对我说：“放心吧，是金子就要发光，我会用我的办法，让更多的人了解你们所遭受的一切。”

我为今天母亲的勇敢而高兴，在这母亲节来临的时刻，我要真诚地向母亲说一声谢谢，同时也道一声抱歉：妈妈，请原谅我当初没有设身处地地去体谅你的无奈和痛苦，感谢你在今天正邪分明的对立中选择支持善良。同时，我也要向所有修炼法轮功的母亲们，所有家中有法轮功学员亲人的母亲们，献上我深深的祝福。

我还要向全中国的母亲们祝福，愿妈妈们都能秉着一颗维护正义善良的心，支持上亿为维护“真、善、忍”而惨遭迫害杀戮的好人，不要再在貌似强大的恶人面前违背良心。妈妈们，为了孩子能够不再生活在恐怖、谎言和血腥中，让我们携手维护真、善、忍吧！

回到目录

加拿大国会议员为法轮功学员杰瑞-史密斯颁发志愿奖

【慧园】2003年5月1日晚，在渥太华风景优美的布瑞太尼亚湖畔中心，举办了由国会议员玛琳.卡特罗组织渥太华西部地区杰出的志愿工作者颁奖活动。这项活动是今年全国志愿者周的一个主要内容。法轮功学员杰瑞-史密斯由于他数年来志愿无偿地为社区介绍法轮功和呼吁制止在中国发生的残酷镇压，而获得“滋润我们的心灵”奖。

在加拿大这个号称志愿工作者比例世界之冠的国家，人们从学生开始就积极尝试志愿工作，学校和社会也非常鼓励每一个人参加志愿工作。在加拿大三千万的人口中，有六百五十万积极的志愿工作者。

卡特罗议员在演讲中说：“每一个志愿者都对他/她帮助的人们的生活起到了重要的影响，志愿者的努力是一个能改变加拿大社会的力量。作为志愿工作者，我们的社区依赖于你们的奉献和服务。为此我们深深地感谢你们的投入和努力。”

今天获奖的志愿者来自各个年龄阶层和不同的工作领域。颁奖的几个类别有，“帮助我们的孩子成长”、“保持健康”、“保证耆英维持独立和幸福……”、“社区内外”、“滋润我们的心灵”、“教育我们的公民”和“服务他人”奖。

法轮大法修炼者作为唯一的一个与中国文化有关的团体获奖。获奖人是土生土长的加拿大人杰瑞-史密斯。几年来，杰瑞为了让更多加拿大人感受到法轮大法的祥和与美好，付出了卓越的艰辛努力。在2001年6月低，杰瑞在得知哈尔滨万家劳教所虐杀15名女学员的消息后，毅然放弃了和家人度假的计划，决定自7月6日起开始连续300小时在中国驻加拿大使馆前的静坐。几年来，无论严寒酷暑，杰瑞的身影经常会出现在大使馆前的草坪上，以及国会山的旅游景点中，向加拿大人介绍大法和大法在中国遭受迫害的事实真相。

在演讲中，杰瑞说：“法轮大法来自于中国，在加拿大扎根，有很多各个族裔的人都修炼法轮功。法轮功修炼者对社区的服务也都是志愿的。我今天获得的这个荣誉其实是给予所有其他默默奉献的法轮功志愿者。”

杰瑞还表示，虽然目前在中国法轮功修炼者受到镇压和迫害，但他相信法轮功受到越来越多世界人民的喜爱和国际认可，这些都会在不久的将来改变中国对法轮功的政策。

回到目录

这样的故事说不完……

“今年的母亲节，三岁的融融只好和姥爷相依为命了。没法见到爸爸妈妈，这个可伶的孩子，有时会垫着凳子，趴在桌子上去亲一亲爸爸的骨灰盒，亲亲妈妈的照片……”融融的姨妈--住在温哥华的张天啸，说着说着，流下了眼泪。

谁把融融和妈妈分开？

融融爸爸妈妈都是法轮功学员，信的是真善忍，要做好人。但是，融融一岁大的时候，爸爸因为不放弃信仰，被江家集团迫害死了；后来妈妈出去发法轮功真相材料，揭露爸爸被害死的真相，被劫持在青岛大山看守所女牢至今。融融姥姥无法承受失去爱婿又与女儿分别的双重打击，也黯然离开了人世。现在家里只剩下融融和外公，一老一小，度日如年。

母亲节本该是天下母亲接受儿女祝福的快乐的日子，融融的妈妈不可能了，她还被劫持着，等待她的可能只有酷刑毒打。张天啸向记者透露，融融妈曾被打得遍体鳞伤。融融妈说：“7、8个高大的恶警一拥而入，冲进牢房。他们用5个手指牢牢地抓着我的头发，把我提的都离地了，把我撕扯出人群。由于头发撕裂的剧痛，我大声惨叫，他们用脚拼命跺我的手和脚，猛踢我的肚子，拧我、掐我。用后肘猛捣我的后脑。我很快就失去知觉，人事不省。我睁开眼睛时，领头打人的恶警正揪住我的头发，把我的头砰砰地往瓷砖地上猛撞，一看我醒了，就扬长而去……”

张天啸说，“我难以想象，柔弱的她是如何顶住这野蛮的摧残的。在一个没有法制的国度，冤屈的百姓是如此的无助。”

由于中国江氏集团的严密信息封锁，在中国目前究竟有多少这样的母亲正在惨遭迫害，人们还无法知道。但是从本文中介绍的这些海外华人的母亲们的真实经历，或许也能让人们对这场残酷之极的镇压法轮功的运动有所了解。

哈佛硕士的母亲－－于本兰

袁峰是哈佛大学生物物理硕士。她的母亲于本兰女士是在中国受迫害的典型－－被剥夺了言论自由和信仰自由的所有权利，被中国警察残酷折磨，及未经审判就被送进劳教所。

９９年江XX开始镇压法轮功后，于本兰去北京国务院信访办公室表达她的关切。她在那里被逮捕。于本兰在劳教所里度过了８个月。她每天被强迫观看和阅读诽谤法轮功的材料。

其余时间她要参加繁重的劳动，夜里只能睡五个小时。根据袁峰从中国得到的消息，于本兰多次遭到酷刑折磨，比如被剥光衣服抛进粪坑或长时间泡在污水中，被电棒电击等等。于本兰女士被释放后，袁峰曾给她打过电话。但他们的对话却非常简略，因为于女士的电话被警察录音。"我可以听得出，警察把她逼到了人类可以忍受的极限。"袁峰说，"造成的伤害不可想象"。

后来，于本兰未经审判被判两年劳教。
优秀教师－－逯秀珍

58岁的逯秀珍，是多伦多居民李博的母亲。她是辽宁省锦州市第五中学的中学老师，曾是当地的人大代表、劳动模范、优秀教师。曾患多种难以治愈的疾病，修炼法轮功后，她的病全好了。

2001年11月，因发送法轮功资料她被判刑2年，现被关押在臭名昭著的辽宁省沈阳市马三家劳教所。“我从2001年起就申请她来多伦多探亲，只因为她修炼法轮功不给她护照。我很担心，据说，马三家内设将近20个小号，20多个单间，专门用来对法轮功学员上酷刑。去年底，辽宁省各地调来很多男警，专门在小号和单间里，4人一组迫害一个法轮功学员。每个小号里面有专门铸造的铁模型，类似老虎凳，将人整个身体四肢全部固定在铁模型里，不能移动，手脚平贴在铁板上……”

首颗人造卫星研制者－－杨月丽

加拿大永久居民杨震东的母亲杨月丽，今年62岁。退休前是中国航天工业部的教授级高级工程师，60年代被中国科学界泰斗钱学森先生点名要去参加研制中国第一颗人造卫星“东方红号”，并因在“长征三号”火箭等专案研制中的突出表现而获国防科工委的褒奖。

杨震东告诉记者：“母亲一直说，是法轮功把她变成了健康人，她原来是百病缠身的人，炼法轮功后全好了。想不到她因不放弃自己的信仰而遭迫害。母亲被关在北京团河劳教所长达4个月，禁止亲友探视，甚至不能送一支牙膏、一件换洗衣服。团河劳教所曾虐杀过多名法轮功学员，是个地狱一样的地方。”

可喜的是，2003年2月6日，在海外法轮功学员和加拿大政府的呼吁下，杨月丽提前四个月获释，结束了她十四个月的铁窗生涯。

物理学教授－－曾令文

曾令文女士，今年68岁，退休前是吉林大学的一位受人尊敬的物理学教授。因修炼法轮功，被判两年劳教。在纽约州特罗伊市的兰瑟李尔理工学院作博士后研究的吴雪原女士，一直未停止向社会各界的呼吁，希望将母亲尽快营救出来。

这是吴雪原在回忆母亲的一篇短文中的片段：“1999年7月，对法轮功的镇压开始了。母亲是当地的知名教授，又是每天早上提着录音机去炼功的人，第一批就被抓捕了，在一个戒毒所里被关了一个半月。

有一次，六个警察昼夜不停轮番审讯，不许她睡觉，逼她放弃修炼法轮功。那些人威胁她说：‘你知道这是什么地方吗？这是审杀人犯的地方，让你尝尝国家专政的滋味，送你去劳教三、五年，你的子女和亲属也会跟你遭殃。’母亲在来信中说，当时我心里很坦然，我一点不害怕，因为我知道，我没有做对不起人民的事，他们没有理由判我刑，我绝对不说大法和师父一个‘不’字。”

更多的母亲遭迫害……

韩纪珍，
德克萨斯州王永生的母亲

张翠(上中)，芝加哥法轮功学员
徐志伟的母亲。

张兴武和妻子刘品杰，
美国纽约州注册护士张霜颖的父母。

回到目录

让数字告诉您……

0．0065，13000比91000，1400例，332页，19.1万个字，92/5─94/12，54期，2万，7千万人，17种，60国，1000项褒奖

写下了这一串数字，我开始给人事部门的领导解释：

“0．0065是98年中国正常人口死亡率，假设有200万人炼法轮功，那么每年的正常死亡人数应当是13000人。从92年到99年七年时间的正常死亡人数应当是91000人。可是您知道电视报道死亡人数是多少吗？”“电视报道的是1400例。假设这1400例都是真的，这也证明修炼法轮功能使人祛病健身、延年益寿，您说法轮功好不好？又何况这1400例都是捕风捉影捏造出来的。”

我问：“您看过《转法轮》吗？”他摇摇头。“《转法轮》这本书332页，19万1千字，是由中国广播电视出版社出版发行的，这本书是李老师从他的讲法录音中整理成书的。李老师从92年5月在长春办第一期讲法学习班，到94年12月广州最后一期，两年多的时间共办了54期学习班。您知道有多少人参加吗？”“那得挺多吧？”我摇摇头：“一共只有2万人有幸参加。那为什么后来炼功人数能有7千万呢(99年前中国政府的统计数目)？就是因为一个人炼了觉得好，告诉了他的亲朋好友，他的亲朋好友炼了也觉得好，又告诉了他们的亲戚朋友，就这样，人传人，心传心，法轮功在社会上没做任何宣传和广告，但人数却成倍的增加。”

“这17呢，是《转法轮》这本书被译成17种语言在全世界60多个国家和地区流传，法轮功受到世界各地的褒奖1000多项。”

他听后沉默了一会儿说：“可是现在不让炼了。”

朋友，您一定也读到了数字中的奥秘了吧。

图片报道

4月20日、21日，澳洲墨尔本北部著名淘金城——班迪沟举行了一年一度的复活节庆祝活动，近百个不同团体及数万名民众参加，法轮功学员获得了该次庆典的“最佳社团参与奖”及“最佳主题表现奖”。

回到目录

生死安危　善恶一念
──写在萨斯瘟疫肆虐之际

【慧园】人们很难想象，当死神不期而至时，自己的心念会是怎样，但是就是这一念之间，很可能决定了一个生命的完全不同的去向。

佛教经典中有这样一个故事：过去有一个无恶不作的坏人叫作乾达多，有一天他路过一个地方，定睛一看，脚下一团黑黑的东西，一脚踏下去，差点踏死一只蜘蛛，他忽然生起了一念慈悲：“蜘蛛虽然是小小的生命，但是我又何必把它踩死呢？”于是提起了脚步，向前跨出了一步，终于救了蜘蛛一命。

由于他穷凶极恶，做尽坏事，因此死后就堕入无间地狱。正在受苦的时候，突然从空中飘下一条银光闪闪细如钢针的蜘蛛丝，他彷佛身陷大海见到船只一样，赶忙攀着蜘蛛丝，奋力地往上爬，想要脱离无间炼狱的痛苦。当他低头一看，许多的地狱众生也跟在他后面攀爬上来。他转念一想：这么细小的蜘蛛丝怎么负荷得了众人的重量，万一蜘蛛丝折断了，我不就万劫不复，永无解脱之期了吗？于是伸脚把尾随而来的同伴，一个一个踢了下去。当乾达多用力踩踢同伴的时候，突然蜘蛛丝从空断裂，乾达多和所有的地狱众生，一起掉入黑暗无底的地狱之中，再度接受地狱无尽之苦。

一念善，让乾达多有缘得以脱离地狱苦海；但是，之后的一念恶又使他重尝地狱之苦。看来，生死安危其实仅系善恶一念间。

有人说，法轮功的事情与我没有关系。也许，谁被迫害了，谁被打死了，事情没有发生在您身上，您可能会觉得与您无关。但是，当听说法轮功的时候，当听说有人受到残酷虐待的时候，您心里会有一念，这一念是您的，所以，这一念与您是有关系的。是支持善良、还是漠不关心，还是无缘无故地厌恶和仇恨，这善恶一念间，对一个生命的未来却意味着截然不同的后果，请看下面一组真实的故事：

（一）一个在服装店打工的姑娘认识一位法轮功修炼者，这位修炼者告诉她一定记住“法轮大法好”。有一次，店里发生漏电事故，三个打工的被电击倒，就在那危急的一瞬间，姑娘想起这句话，心里默念“法轮大法好”，结果安然无恙。老板觉得奇怪，就问她是怎么回事，姑娘把心里想的原原本本告诉老板。老板一听，说：“大法真是神奇呀！我也要学。到哪儿能找到书？”

（二）辛集某农村一村民开着拖拉机去地里干活，看见路边挂着“法轮大法好”的条幅，心生恶念：“条幅给我擦拖拉机正好。”便摘下条幅，这时再开拖拉机，发现拖拉机开始漏油，漏了一路。这时，村民开始醒悟，急忙拿起条幅，连声祷告：大法好，佛祖好。这时拖拉机也不漏油了。可是他不敢把条幅挂回去，便扔在地里无人看见的地方，回家后，发现拖拉机前轴断裂，该村民自知遭报，便找到该村的大法学员，讲述了此事，并表示再不敢做有害大法之事。

（三）2000年10月，国内某单位新进的高压锅炉试用时，经理亲自和锅炉长的厂长、技术员一同操作试用。当水开到100度时，水不返回炉，110度也不返，120度还不返。这时，突然二寸粗的排水管热气冲天，经理正在排水管下面，一时跑不出来。他大叫：“我这下算交代了！”一位法轮功学员说：“经理，我是修法轮大法的，如果你相信大法，相信我讲的话，你心想没事，烫不伤的。”经理脱口而出“我信”。瞬间，开水冒着热气，从他的头上、脸上、脖子上、身上往下流，当他冲出锅炉房时，全身湿透，但他却安然无恙。当时在场的有锅炉厂的厂长、技术员和单位十多名职工，大家都惊得目瞪口呆。

经理激动的拉着这位大法弟子的手说：“大姐，你话一出口，我感到有股力量让我不可否认，让我相信。当我一想到‘信’时，从头到脚一股凉气往下流，感觉很舒服。这回我完全相信法轮功了。法轮功真的神了，真的有威力！”他高兴地跑到外边，把单位的很多职工都叫来，告诉大家他被烫的经过，叫大法弟子给大家上课讲法轮功。

真诚的希望世人记住：“法轮大法好！”“真善忍好！”这一念将会带给生命带来美好的未来。

回到目录

正气歌

净植

笑对风雨笑冰霜
 浩然正气孰能挡
 自古正邪不两立
 善恶有报终收场

回到目录