..::惜缘::..

突破网络封锁软件下载

◇ 自由之门5.32正式版

◇ 无界浏览6.4 无界漫游3.6

◇ 花园发布GARDEN 3.34版

〇 写给您，我的朋友

● 写给有缘来到这里的朋友
● 为什么要给您讲真相？
● 当你面对这样的处境……
● 中国人的信仰问题
〇 揭穿欺世谎言
● 江泽民为什么镇压法轮功?
● 425是“围攻”中南海吗？
● “自焚”？ 骗局？
● 耄耋老媪作伪证 人民日报真荒唐
● 中国各大媒体诬蔑法轮功文章的幕后策划
● 关于看病与吃药
● 关于“1400例”
● 拉家常："1400例”只能证明法轮功祛病健身功效之超常

● 关于“敛财”

● 明眼人谈 傅怡彬“京城血案”

〇 自古善恶皆有报
● 善恶有报的时间
● 善可救人也可救己
● 中国公安接连离奇暴毙高层不敢声张
● 过世儿子托语父亲 高官调查属实大受震动
● 街道委主任因善举逢凶化吉
::: 热点推荐 :::
● 收看“北京卫视”插播内容　沈阳民众奔走相告
● 求职的电子邮件为何被退回?
● 我们的钱是这样来的
● 百姓趣谈
● 江集团迫害法轮功黑幕　澳联社长篇报道披露
● 韩国最大网络媒体报道法轮功在中国无辜受镇压
● 斥巨资迫害法轮功——中国经济的致命伤
● 三个数字的背后
● 蜀汉丞相诸葛亮著名预言马前课详解
● 大陆作家杜导斌：良心不许我再沉默
● 江泽民劫持国家机器非法镇压法轮功大起底
● 法轮功治病奇效 中国政府致谢信 (附原件)(图)
● 善良的网友：就是被抓我也要发这个帖子
● 参考资料：生活在被隐瞒的恐惧中
● 原中宣部官员书谏十六大代表 吁结束这场“令人心痛的民族浩劫”
● 大陆读者来信：一个白人男孩为我开启了这扇门(图)
● 震撼人心！一篇未能到庭演讲的辩护词
● 江泽民出卖国家利益的事实
● 龙延：中国民众的和平非暴力不服从运动
请打开您的音箱，聆听来自佛国的《普度》
请记住“真、善、忍”，记住“法轮大法好”，您一定会有一个光明的未来……

法轮大法自1992年从中国传出，现在已洪传全世界60多个国家 和地区。《转法轮》一书被译成20多种语言。想一想，为什么法轮大法在世界各地都受到欢迎，单单在中国遭打压？

● 短短几年，法轮大法洪传全世界,上亿人修炼(多图)
 ● 沧海拾珠：沁人心脾的的小故事
● 全世界都知道，法轮大法好（图）

“自焚”？ 骗局？

一九三三年，希特勒搞了一出柏林国会大厦纵火案派了十名特务进入国会纵火，把纵火罪责推到共产党人头上随即，希特勒就发出“保卫国家”的命令，开始独裁统治。
2001年1月23日，在天安门广场也发生了史无前例的纵火事件
从中央电视台播出的画面，清楚地看到(需放慢镜头) 刘春玲是被警察用硬物当头一击,倒地而死。而事件的组织者为冒名顶替者扮演，医院里的镜头也做了假，…，破绽百出……
● 天安门黑幕之火（录像分析） ● “王进东”的京腔漏马脚
● 脑筋急转弯：装汽油的塑料雪碧瓶子放在什么地方最安全？
● 新时代国会纵火案:天安门自焚疑案揭密(图)
● 电视插播解剖自焚伪案　新华社虚构小说栽赃法轮功
● 追查迫害法轮功国际组织关于调查所谓“天安门自焚事件”的通告

史无前例的迫害

 据不完全统计，1999年7.20以来的四年中，通过民间途径能够传出消息的已有超过1150名法轮功学员被迫害致死，迫害致死案例分布在全中国30多个省、自治区、直辖市。据明慧网消息，死亡案例高发地区依次为黑龙江、吉林、山东、辽宁、河北、湖北、四川省。在被迫害致死者中，妇女约占48%，50-70岁的老人约占26.5%。
● 辽警电击7小时 法轮功女学员被毁容(图)
● 川大名教授坐监 狱中万言书传海外 （图）
● 江泽民集团发动大屠杀，连儿童也不放过(图)
● 被摧残仅剩20多公斤 王霞面临新威胁与迫害(图)
● 清华大学九个系众多学子遭受严重迫害

法网恢恢

 ● 评江泽民与中共相互利用　迫害法轮功
● 江泽民为何把法轮功和所谓“海外反华势力”扯在一起？
● 全球各地法轮功学员控告中国前国家领导人江泽民一览表
● 2004年联合国关于中国政府迫害法轮功问题的报告（图）
● 参考资料：评中国共产党的杀人历史（节选）
● 平反法轮功议题 明慧网发表评论
● 依法治国，从法办专权的流氓犯罪集团开始
● 外界评论：中共对法轮功的镇压败局已定
● 法办江泽民、罗干、刘京、周永康 全面制止迫害
● 在中国，有个人“疯”了
● 龙泉墨客：江泽民的想不到
● 江泽民出卖国家利益的事实
● 道义法庭、人心法庭、人间法庭与起诉江泽民

朋友们的故事
自2001年11月以来，先后有海外10多个国家的100多名各族裔的法轮功学员远涉千山万水，来到北京天安门广场为法轮功和平请愿。 他们舍弃舒适的生活，承受被抓被打被关押的痛苦，只为告诉善良的中国人民他们心里的话──法轮大法好！
● 心之旅——一位在校大学生、大法弟子给同学们的信
● 大陆读者来信：一个白人男孩为我开启了这扇门(图)
● 追随心灵的震撼：一个年轻干警亲身经历的奇缘

● 无论走到哪，她都念念不忘那句神奇的话

● 蓝天作证，大海作证 22名船员的真实心声
● 生命重生的激动：我每天对着真象资料磕响头
● 老人一心修大法　晚期癌症自痊愈

更多文章 >>>

说实话，我还真没读过法轮功的书，也不清楚到底是讲什么的。一开始镇压，书都给烧了，消息又被封锁得严严的，搞得我什么也不知道。不过这么多人学一定有他的道理吧。唉，我的想法多着呢！你能解答吗？(全文)

〇 走近法轮功
● 法轮功简介
● 如何开始学炼法轮功？（图）

● 祛病健身有奇效
● 这是一方净土——一个大学生的故事
● 短短几年，法轮大法洪传全世界,上亿人修炼(多图)
● 全世界都知道，法轮大法好（图）
● 白人青年Zenon致所有中国人：我为什么要走上天安门
● 站起来了！能走路了！

〇 来自世界各国的支持

● 99年7月之前中国大陆对法轮功的褒奖和正面报导 （图）

● 公安部所属中华见义勇为基金会授予李洪志先生的荣誉证书
● 法轮功治病奇效 中国政府致谢信 (附原件)（图）
● 来自世界各国政府与机构的支持与鼓励 (图)

〇 史无前例的迫害 （关注）
● 江泽民全面系统地利用国家机器迫害法轮功 (节选)

● 江泽民集团发动大屠杀，连儿童也不放过(图)
● 慰冤魂(一)：天津女警寇娜兽行被海外曝光
● 章天亮：英雄之死──纪念刘成军（二则）
● 恶人榜:黑龙江双城公安张国富六亲不认(图)
● 610总部密令：对法轮功学员可随意枪杀
● 令人发指的“转化”术──部份法轮功学员在马三家受迫害情况汇编
● “6.10”是一颗毒瘤
● 马三家教养院内幕曝光
● 江泽民的“政策”
● 清华大学九个系众多学子遭受严重迫害
● 纪实小品：东北一次乡级610“联防治安总结表彰会”
〇 史前文明与生命探索
● 人类文明遗迹揭示人类起源
● 爱因斯坦 与 弗洛伊德一次神奇试验
● 我所知道的中国大陆的一些人体功能现象

〇 惊世大预言
● 蜀汉丞相诸葛亮著名预言马前课详解
● 神的警告振聋发聩--圣经《启示录》里的今天
● 明朝刘伯温预言：《烧饼歌》
● 玛雅预言：1992-2012将发生大事
● 韩国著名预言书《格庵遗录》
● 过去、现在和将来
● 结局的选择

图片回顾：

四川乐山气势磅礴的大炼功(1998)

法轮功学员在亚洲体育节开幕式上列队入场。中国，沈阳(1998)

〇 突破网络封锁
突破封锁技术请访问清心论坛（为了你的安全，请在弹出的窗口中选择“是”确认我们的证书加密访问）

请使用IE5.0 以上 最佳分辨率800*600
Copyright(C)2003　YuMing site all rights reserved.
版权所有： 惜缘网 Copyright (C)2004 ,保留全部权利 ,欢迎转载


评江泽民与中共相互利用　迫害法轮功

[返回主页]

前言

张付珍，女，约38岁，原山东省平度市现河公园职工。她于2000年11月份上北京为法轮功伸冤，后被绑架。知情人说，公安强行把张付珍扒光衣服、剃光头发、折磨、侮辱她；成「大」字形绑在床上，大小便都在床上。尔后，公安强行给她打了一种不知名的毒针，打上后，张付珍痛苦的就像疯了一样，直到她在床上痛苦的挣扎著死去。整个过程「610」的大小官员都在场观看。（明慧网2004年5月31日报导）

杨丽荣，女，34岁，河北省保定地区定州市北门街人，因修炼法轮功，家人经常被警察骚扰恐吓。2002年2月8日晚，在警察离去后，作为计量局司机的丈夫怕丢掉工作，承受不住压力，次日凌晨趁家中老人不在，掐住妻子的喉部，杨丽荣就这样凄惨的丢下十岁的儿子走了。随后她丈夫立即报案，警察赶来现场，将体温尚存的杨丽荣剖尸验体，弄走了很多器官，掏出内脏时还冒著热气，鲜血哗哗的流。一位定州市公安局的人说：「这哪是在解剖死人，原来是在解剖活人啊！」（明慧网2004年9月22日报导）

黑龙江省万家劳教所，一个怀孕约六到七个月的孕妇，双手被强行绑在横梁上，然后，垫脚的凳子被蹬开，整个身体被悬空。横梁离地有三米高，粗绳子一头在房梁的滑轮上，一头在狱警手里，手一拉，吊著的人就悬空，一松手人就急速下坠。这位孕妇就这样在无法言表的痛苦下被折磨到流产。更残忍的是，警察让她的丈夫在旁边看著他妻子受刑。（明慧网2004年11月15日对在万家劳教所遭受一百多天酷刑的王玉芝的采访报导)

这些触目惊心的惨案，发生在现代中国，发生在受迫害的法轮功学员身上，而且只是五年来持续迫害中无数惨案的冰山一角。

改革开放以后，中共力图在国际上塑造一个正面、开明的形象，然而近年来对法轮功的迫害之血腥与非理性，范围之广，力度之大，手段之残忍，再次让国际社会看到中共真实的一面，成为中共最大的人权污点。在人们习惯于把责任推到警察的低素质，误认为中共在改良进步的时候，这场从上到下无所不在系统性的对法轮功的残酷迫害，彻底打破了人们的幻想。许多人在思考为什么这场血腥而又荒谬的迫害能够在中国发生？为什么二十年前刚刚对文革“拨乱反正”，今天又重新落入历史的邪恶循环？为什么以“真善忍”为原则的法轮功弘传世界六十多个国家，只有在中国遭到迫害？在这场迫害中，江泽民和中共到底是什么关系？

江泽民无德无能，如果没有中共这样一架运转精准、专以杀人和谎言为事的暴力机器相助，他决没有能力发动一场波及全中国甚至海外的群体灭绝；同样，中共在当前的开放政策与世界接轨的国际大气候下，如果没有江泽民这样一个刚愎自用一意孤行的邪恶的独裁者，中共也难以逆历史的潮流而动。正是江泽民与共产邪灵互相呼应、共鸣，恰如攀登雪山者的声音与积雪共振可以发生雪崩式的灾难性后果一样，江泽民和中共相互利用将镇压之邪恶放大到史无前例的地步。

一、相似的发家史带来相同的危机感

江泽民是在1926年应劫而生的。与中共一直向人民隐瞒其血腥的发家史一样，江泽民也一直向中共和人民掩盖他自己的汉奸历史。

江泽民17岁那年，世界反法西斯战争已经如火如荼。在爱国青年纷纷奔赴前线进行抗日救亡运动的时候，江泽民却选择了汪精卫伪政府1942年在南京创办的伪中央大学接受高等教育。据多方调查，其原因是江泽民的生父江士俊在日本占领江苏期间任侵华日军反华宣传机构的高官，是一个真正的汉奸。

在卖国当汉奸方面，江泽民与中共如出一辙，对中国人民缺乏感情，可以肆意屠杀中国人民。

在中共取得内战胜利后，江泽民为混入中共谋求富贵，谎称自己过继给了早年加入中共，后来被土匪乱枪打死的叔父江上青，并利用这个关系，几年时间，就从一个处级干部升任电子工业部副部长。一望可知，江的升迁并非依靠本事，而是靠人际关系上的钻营。在江泽民任上海市委书记期间，对每年到上海过春节的李先念、陈云等党内大老极尽巴结之能事，曾为给李先念送一块生日蛋糕，而以上海市委书记之尊在大雪地里站立恭候数小时之久。

1989年的“64”屠城是江泽民生涯中的另一个转折点，他依靠强力镇压敢言的《世界经济导报》、软禁人大委员长万里和支持“64”镇压而成为中共总书记。早在屠城之前，江泽民就给邓小平送上密信，要求采取“果断措施”，否则“就会亡党亡国”。15年来，江更以“稳定压倒一切”为名，对一切异议人士和独立信仰团体大肆镇压屠杀。

中俄双方从1991年起勘分边界，江泽民全面承认了沙皇俄国和前苏联对中国的侵略，全面接受了自《瑷珲条约》开始的所有中俄不平等条约，出卖的中国领土达一百多万平方公里。

纵观江泽民的简历，他以汉奸长子冒充烈士遗孤，亲身实践共产党的“骗”字诀；支持六四屠城，镇压民运和信仰人士，亲身实践共产党的“杀”字诀；中共曾作为共产国际远东支部处处听命于苏联，江泽民则无偿献上土地，亲身实践共产党的“卖”字诀。

江泽民和中共具有相似的不光彩发家史，这注定了二者对权力都有着极度的不安全感。

二、江泽民与中共同样惧怕“真善忍”

国际共运的历史是用上亿人的血写成的。每一个共产国家几乎都有斯大林式的肃反。滥杀无辜动辄以百万、千万计。上世纪九十年代，苏联解体、东欧剧变，共产阵营几乎一夜之间丢掉了大半壁江山。中共从这件事汲取的教训是：停止镇压，广开言路就等于自取灭亡。如果广开言路，血腥暴行如何掩盖？意识形态上的欺骗如何自圆其说？如果停止镇压，人民岂不是没有了恐惧的威胁，而敢于选择共产党以外的生活方式和信仰？共产党赖以存在的社会基础何在？

中共万变不离其宗，所以欺骗民众一定要欺骗到死，镇压人民就一定要镇压到底，这就是“六四”后高喊“把一切不稳定的因素消灭在萌芽状态”的江泽民在极度恐惧中得出的结论。

此时，中国却出现了法轮功。虽然法轮功在一开始被许多人认为是具有祛病健身奇效的气功，然而人们却渐渐注意到法轮功的核心并不是其简便易行的五套功法，而是以“真善忍”指导人们做一个好人。

（一）法轮功讲“真善忍”，共产党讲“假恶斗”

法轮功倡导“真”，这包括说真话、做真事。而中共却一直依靠谎言洗脑。如果人人讲真话，民众就会知道中共原来是靠投靠苏联、杀人、绑架、逃跑、种鸦片、假抗日等等起家，“不说假话办不成大事”，建政之后又在历次运动中欠下累累血债，这对中共来说简直是末日临头。

法轮功倡导“善”，包括遇事考虑他人，与人为善。而共产党一直提倡“残酷斗争、无情打击”。中共的模范英雄雷锋说“对待敌人要像严冬一样冷酷无情”。其实中共不但对敌如此，对待自己人也好不到哪儿去。中共的开国元老、元帅，包括国家主席都受到过毫不留情的批斗、毒打和酷刑。对于“阶级敌人”的屠杀则更令人发指。如果“善”在社会上占据上风，那些以“恶”为基础的群众运动就无法出现。

《共产党宣言》说：“至今一切社会的历史都是阶级斗争的历史。”这代表了共产党的历史观和世界观。法轮功则倡导出现矛盾时反思自己的问题，这种世界观无疑是向内自省的，与中共向外的斗争哲学截然对立。

斗争却是共产党获得政权和维持生存的主要手段。周期性地发动整人的政治运动，就是让自己不断充电，“焕发革命斗志”。这种暴力与谎言的再加强再熟悉过程，也是刷新人们恐惧，从而维持其统治的过程。

从意识形态上来说，共产党的赖以生存的“哲学”与法轮功的教导是截然对立的。

（二）信仰使人无畏，而中共却要靠恐惧维持政权

认识和掌握了真理的人是无畏的。基督教曾经过将近三百年的迫害，无数的基督徒被罗马皇帝砍头、烧死、淹死，甚至直接喂狮子，但基督徒没有屈服；历史上佛教在经历法难时，也都有类似的坚贞表现。

无神论宣传的一个重要目的就是让人相信没有天国地狱、没有善恶报应，从而放弃良心的束缚，转而看重现实的荣华与享乐。此时对人性中的弱点才可操作，威逼、利诱才会充分发挥效力。而信仰者能够看穿生死，看破红尘，此时世俗的诱惑与生命的威胁变得轻如鸿毛，使共产党失去控制人的着力点。

（三）法轮功在道德上的高标准使中共很难堪

1989年“64”之后，中共的意识形态彻底破产，尤其是1991年8月苏共垮台和随之而来的东欧巨变，给中共带来极大的恐惧和压力，内外交困的形势使其统治合法性和生存受到了空前的挑战。此时中共已经无法用马、列、毛的原教旨主义整合其党徒，而转向了用全面腐败来换取党徒的忠心。换句话说，只要谁跟着党，党就允许他通过贪污等方式换取不入党就得不到的好处。尤其是1992年邓小平南巡之后，中国从官倒横行到房地产和股市的投机，从包二奶到走私遍地，黄赌毒蔓延。虽不能说“洪洞县内无好人”，但民间对于中共反腐早已失去信心，认为中高级干部的腐败比例超过一半以上。

此时法轮功学员修炼“真善忍”，展示出来的道德风貌打动了民众尚存的内心善良，引来上亿民众的敬意，参与修炼，法轮功这面道德的镜子照出了中共的一切不正。

（四）法轮功的发展与管理方式让中共十分嫉妒

法轮功的发展方式是人传人，心传心，采取的管理方式是来去自由，松散管理。这与中共的严密组织十分不同。尽管如此，中共每周一次乃至多次的政治学习、组织生活却形同虚设。党员对党意识形态的认同几乎等于零，而法轮功修炼者则自觉实践着“真善忍”。同时，法轮功对人身心健康的改善，使修炼人数呈指数增长，修炼者自觉自愿的学习李洪志先生的系列著作并自费弘法。短短七年的时间，就从无到有，发展到一亿人。当时，中国几乎所有的公园，都有法轮功晨炼时的功法音乐声。

共产党说法轮功和中共“争夺”群众，是“宗教” ，实际上法轮功带给人的是一种文化，是中国人失落已久的祖宗文化和传统的根。法轮功之让江泽民和共产党如此害怕，是因为这种传统的道德一旦和群众溶为一体，则任何力量都阻挡不了其迅速扩大的趋势。这种与生俱来的传统被共产党几十年硬给切断和篡改，重新拾回传统本身就是历史的选择，一种广大群众经历苦难后自己选择的回归，这种选择的必然结果就是明辨是非，抛弃邪恶，当然也就是对共产党的一套从根本上的否定和抛弃。这就等于点了中共的死穴。尤其当修炼法轮功的人数超过了中共党员人数的时候，中共发自内心的恐惧与嫉妒可想而知。

同时，中共对社会是一控到底的，农村是“村村都有党支部”，城市中党支部深入到街道办事处，军队、政府和企业的最基层都有党的组织。这种绝对的垄断性和排他性是中共维持政权的重要手段，《宪法》中美其名曰“坚持党的领导”。而法轮功的修炼者显然更愿意以“真善忍”为标准。在中共看来，这是完全不能接受的“否定党的领导”。

（五）共产党认为法轮功信仰“有神论”危及其执政合法性

真正的有神论信仰，对于共产党一定是重大挑战。因为共产党的执政合法性来源就是所谓的“历史唯物主义”，因为要建立“人间天堂”，所以只能依靠人间的“先锋队”，也就是“共产党”的领导。同时“无神论”使得道德善恶可以被共产党随意解释，因此也就根本无真正道德善恶可言，民众只要记得党永远“伟大光荣正确”就行了。

然而有神论给了民众一套不变的善恶标准，对法轮功修炼者来说，一件事情对不对是用“真善忍”来衡量。这对于中共一贯的“统一思想”显然也成了障碍。

如果总结下去还有很多原因，但是上述五个原因中的任何一个对中共都十分致命。其实江泽民镇压法轮功也可以说出自于同样的原因。

江泽民靠谎报简历起家，当然害怕“真”；以镇压民众而飞黄腾达，当然不喜欢“善”；以勾心斗角的党内斗争维持权力，当然不爱听“忍”。

江泽民心眼之小，妒嫉心之强，从一件小事上可见一斑。浙江省余姚县（现在改为市）有个“河姆渡遗址博物馆”，是全国重点文物保护单位。当时的“河姆渡遗址博物馆”的招牌题词是由乔石所写。1992年9月，江泽民去参观时看到乔石写的题词，脸就阴沉得很厉害。陪同人员很紧张，因为他们知道一方面江容不下乔石，另一方面江爱出风头，走到哪里题词要摆到哪里，连去“济南市公安局交警支队”和“郑州市退休工程师协会”都要题词。博物馆领导不敢怠慢心胸狭窄的江泽民，于是在1993年5月，借口博物馆整理后重新对外开放，换上了江泽民的题字。

毛泽东号称“雄文四卷”，《邓小平文选》里也有一套“猫论”的实用主义思想，江泽民费尽脑子只想出来三句话（据说原作者还是王沪宁），还要号称“三讲”。印成书后，经过中共组织系统层层推广，强制订购才销出去，而党员不但对江泽民没有丝毫尊敬，反而到处流传他与女歌星的绯闻，以及他在国外卖唱“我的太阳”，在西班牙国王面前梳头等等糗事。而法轮功创始人平民出身，讲法时各路教授、专家、留学生云集，许多博士、硕士甚至不远万里飞去听法。李洪志先生洋洋洒洒讲上几个小时不需要草稿，随即把讲课录音直接抄录到纸上就可出版成书，这都令虚荣、妒嫉、心胸狭窄的江泽民无法忍受。

江泽民的生活极其荒淫腐化，花费9亿给自己购置豪华专机，动辄拿出国库里几百亿人民币交给儿子做生意，利用裙带关系把所有的亲属和亲信提拔成部级以上的高官，庇护亲信贪污犯罪，无所不用其极。因此，江显然十分惧怕法轮功的道德力量，更害怕法轮功讲的天堂地狱、善恶报应是真的。

江泽民虽然掌握中共最高权力，但是由于缺乏政绩和才能，时时担心自己在中共残酷的权力斗争中被赶下台，对其“核心”权威非常敏感。为了清除异已，江泽民耍阴谋诡计除去政敌杨尚昆、杨白冰兄弟。在1997年的中共十五大和2002年的中共十六大，江泽民把异己赶下台，自己却不顾有关规定，恋权不退。

1989年“64”之后，中共新的总书记江泽民等有次举行中外记者会，当一个法国记者问及一个女大学生因六四被发配到四川农场搬砖，当地农民多次强奸了她。江回答说：“我不知道你说的事情是否是事实。她是暴徒。如果是真的，那也是罪有应得。”文革中张志新在中共监狱里被轮奸和割喉，这在江泽民看来也都是“罪有应得”。由此可见江泽民的流氓变态和残暴人格。

概括地说，江泽民的阴暗心理、独裁权欲、残暴人格和对“真善忍”的恐惧成为江泽民无端发起镇压法轮功的原因。这与共产党组织是高度一致的。

三、江泽民和中共之间相互利用

虽然江泽民一心想要“消灭”法轮功来发泄私愤，不过，江泽民热衷于卖弄自己和玩弄政治权术，其无能和不学无术广为人知，对于扎根与中国传统文化、有着广泛社会基础的炼功群众，江泽民一个人几乎无能为力。然而恰好中共这台暴政机器已经磨砺成熟，并且也要铲除法轮功，作为共产党总书记的江泽民于是因风吹火，轻轻按下了启动镇压的按键。二者在镇压上的呼应共鸣，恰如登山者的吼声造成雪崩效应一样。

在江下达镇压命令之前，中共对法轮功的讨伐、监视、调查和罗织罪名早已开始，因为中共这一邪灵邪教组织固有的邪恶已本能地感到了“真善忍”对其存在的威胁，更不能容忍如此庞大而且仍在快速增长的炼功群体。从1994年起，中共公安人员就在法轮功中卧底，但未发现任何问题，甚至许多卧底人员也炼起了法轮功。1996年，《光明日报》违背对气功的“不宣传、不干涉、不打棍子”的“三不”政策，发表文章，在思想领域无端批判法轮功。之后，来自公安和顶着“科学家”头衔的政客对法轮功的骚扰一直不断。1997年初，中共中央政法委书记罗干利用职权授意公安部门在全国范围对法轮功进行了一场调查，意在罗织罪名取缔法轮功。在各地作出“尚未发现任何问题”的结论后，罗干于1998年7月又通过中国公安部一局（也称政治保卫局）发出公政[1998]第555号《关于对法轮功开展调查的通知》，先把法轮功定罪为“邪教”，然后再让全国各地公安部门进行系统性“卧底调查”、搜集证据。调查结果依然一无所获。

当中共作为一个邪灵组织已经开始要动手的时候，还有一个最关键的启动镇压机器的人。此时中共领导人的处理就会起到重要作用。作为一个个体，中共党魁可以同时具有人性中的善和恶，如果其选择“善”，那么就可以暂时抑制中共邪恶党性的发作；如果其选择了“恶”，那么中共的邪恶党性就充分地暴露出来。

在六四之时，中共总书记赵紫阳无意镇压学生，但是掌握中共的八大老执意镇压。邓小平当时说：“杀二十万人，换来二十年的稳定。”这“换二十年的稳定”实质上是要换中共二十年的政权，这符合了中共独裁专制的根本目的，所以就被中共接受了。

在法轮功问题上，当时中共政治局七个常委中，也只有江泽民执意镇压。江泽民提出的借口是关系到“亡党亡国”，这触动了中共最敏感的神经。江泽民维护个人权力和中共维持一党独裁在这里取得了高度的统一。

1999年7月19日晚，江泽民主持召开了中共高层会议，以权代法，亲自“统一”了认识，亲自拍板作出全面镇压的决定，以中国政府的名义全面取缔法轮功，欺骗了世人。于是中共以及中共控制的中国国家政权和暴力机器开足了马力，铺天盖地镇压无辜法轮功民众。

由此，我们可以设想一下，如果当时中共的总书记不是江泽民，而是另外一个人，这场镇压就不可能发生，从这个意义上讲，共产党利用了江泽民。

反过来讲，如果共产党不是因为其血债和危机感，不是因为其十恶俱全的流氓、反天理和灭绝人性的本性，它也不会认为法轮功是个威胁。没有中共对社会无孔不入的全面控制，江泽民的镇压意志也不可能得到组织保障、财政保障、文宣保障、外交保障、人员保障、设备保障以及监狱、警察、国安、军队和所谓的宗教、科技、民主党派、工会、团委、妇联等的支持。从这个角度看，江泽民利用了共产党。

四．江泽民如何利用中共迫害法轮功

江泽民利用中共“全党服从中央”的组织原则，和中共所掌握的国家机器，包括军队、媒体、公安、警察、武警、国安、司法系统、人大、外交、伪宗教团体等等为迫害法轮功服务。中共的军队、武警、公安警察直接参加绑架、抓捕法轮功学员，媒体替江氏集团散布谎言抹黑法轮功，国家安全系统为江泽民个人服务，提供、收集材料，制造谣言、提供假情报。人大和司法系统为江泽民和中共的犯罪行为披上“合法”、“法治”等等外衣，蒙骗各界人民，沦落为江泽民的工具和保护伞。外交系统在国际上散布谎言，用政治、经济利益诱惑、收买一些外国政府、政要和媒体，对法轮功遭受的迫害保持沉默。

江泽民在1999年部署镇压法轮功的中央工作会议上声称：“我就不信共产党战胜不了法轮功”。在整个镇压的的部署上，实施了所谓“名誉上搞臭、经济上搞垮、肉体上消灭”的三大方针，由此展开了一场全面的镇压运动。

（一）动用媒体封锁消息

“名誉上搞臭”的实施，是由中共绝对控制的媒体进行的。1999年7月22日，在开始抓捕法轮功学员的第三天，中共控制的媒体开始了铺天盖地的反法轮功宣传，以北京的中央电视台为例，在1999年期间，中央电视台每天动用七个小时播出各种事先制作的节目，以大量歪曲篡改法轮功创始人李洪志先生的讲话开始，加上所谓自杀、他杀、有病拒医死亡等案件，极尽能事对法轮功及其创始人进行负面诬蔑宣传。

最著名的例子，是把李洪志先生在一次公开场合表示“所谓地球爆炸的事情是不存在的”中的“不”字剪掉，而在电视中变成了“地球爆炸是存在的”。更有甚者，以移花接木等手段，把普通刑事罪犯的犯罪行为移植到法轮功学员头上，以欺骗世人。如京城疯子傅怡彬杀人、浙江乞丐毒杀案等等神经病、杀人犯都栽赃到法轮功头上。

中共绝对控制的两千家报纸，一千多家杂志，数百家地方电视台和电台，全部超负荷开动起来，全力进行诬蔑法轮功的宣传。而这些宣传，再通过官方的新华社、中新社、中通社和海外中共媒体等，散播到海外所有的国家。据不完全统计，在短短的半年之间，中共媒体在海内外对法轮功的诬蔑报导和批判文章，竟然高达三十余万篇次。

中国驻外使领馆也摆放大量所谓揭批法轮功的画册、光碟和单行本； 外交部网站上，专门开辟所谓揭批法轮功的专题栏目。

不仅如此，1999年底，江泽民更是赤膊上阵，在新西兰举行的亚太高峰会上，把中共制作的诬蔑法轮功的小册子，人手一册地发到与会的十多个国家的元首手中。在法国，江泽民更直接通过外国媒体宣布法轮功为邪教，以图达到其“名誉上搞臭”的目标。

一时间黑云压城，大有文革再来的肃杀势头。

最为恶劣的，是在2001年1月导演了一场所谓的“自焚”闹剧，并通过新华社以从未有过的速度向全世界散播。这场闹剧，后被包括国际教育发展组织在内的多个国际组织认定为虚假编造。在面对质询的时候，一名参与制作电视节目的工作人员辩称，中央电视台所播放的部份镜头，是“事后补拍”的。人们不禁发出疑问，那些“视死如归的法轮功弟子”，怎么会和中共当局如此合作？

谎言是害怕阳光的。在造谣诬蔑的同时，中共全力封锁消息，对所有有关法轮功的海外新闻，以及各种法轮功学员的合理辩解，都无情地予以封锁灭杀。所有法轮功的书籍和其他资料，统统予以销毁，所有试图采访中国法轮功学员的外国新闻媒体，一律采取极端应对措施，或把记者赶出中国，或者威胁海外媒体，以市场利益迫其自律噤声。

对试图把法轮功真实情况以及当局残酷镇压资料传递到海外的法轮功学员，中共当局也采取了极端的打压手段。仅仅清华大学，就有十多名教师和学生因此而被中共判以重刑。重庆大学女研究生、法轮功学员魏星艳被强奸一案被揭露后，有七名重庆法轮功学员被判重刑。

（二）罚款抄家剥夺生存权利

“经济上搞垮”是由整个中共国家机器进行的。在被镇压的五年以来，数十万中国法轮功弟子被施以恐吓性罚款，少则数千元，多达几万元。这些罚款，没有任何法律条款作为根据，由地方政府、单位组织和派出所、公安局随意进行，被罚款人也不会收到任何法律文件作收据。

抄家，是另一种经济掠夺方式。坚持修炼法轮功的学员，随时面对警察的抄家，抄家者拿走现金和财物，在农村，有时候甚至连家中的存粮也不放过。同样的，这些被抄走的财物没有任何收据，大多由执行抄家任务的人中饱私囊。

同时，法轮功学员也面临下岗失业的惩罚，农民则面对收回土地的威胁。中共甚至连已经退休的老人也不放过，许多退休的老年人被停发退休金，收回所居住房。一些从事商业活动的法轮功学员，则被没收财产，冻结银行存款。

在执行这些政策的时候，中共采取了连坐的政策，凡是单位企业有法轮功学员，单位领导人和职工被迫停发奖金，停止晋升，以在社会上制造对法轮功学员的仇恨。而法轮功学员的家属，也被面临下岗失业、小孩失学、住房收回等等威胁。所有这些，目的都是为了截断所有法轮功学员的经济来源，以迫使其放弃信仰。

（三）酷刑折磨肆意杀戮

最血腥的“肉体上消灭”则基本上由公检法系统执行。据明慧网的不完全统计，1999年7月20日以来的五年多时间中，通过民间途径传出、并且得到证实的至少已有一千一百二十八名法轮功学员被迫害致死。迫害致死案例分布在全中国三十多个省、自治区、直辖市。截止2004年10月1日，死亡案例高发地区依次为黑龙江、吉林、辽宁、河北、山东、四川、湖北等。其中年纪最小的亡者只有十个月，年纪最大的七十二岁，妇女约占百分之五十一点三，五十岁以上的老人约占百分之三十八点八六。有中共官员私下透露，被迫害致死的法轮功学员数目，实际上远远高于这个数字。

而施加在法轮功学员身上的各种酷刑，更是多不胜数，殴打、鞭打、电刑、冷冻、捆绑、长时间镣铐、火烧、烙烫、吊刑、长时间站、跪、竹签和铁丝穿扎、性虐待、强奸等等等等。2000年10月，辽宁省马三家教养院看守人员将十八名女学员衣服剥光后把她们投入男犯监牢，任由男犯人强暴、蹂躏。所有这一切，斑斑血泪，罄竹难书。

滥用“精神病治疗”也是迫害法轮功学员的众多酷刑之一。正常、理智、健康的法轮功学员被非法关进精神病院，被注射破坏中枢神经系统的不明药物，有的全身瘫痪或局部瘫痪；有的双目失明，两耳失聪；有的身体肌肉、器官腐烂；有的部份或全部丧失记忆，成为呆痴；有的导致内脏功能严重损害；有的被迫害致疯；有的由于药物发作很快死亡。

调查结果显示，用“精神病治疗”手段迫害法轮功学员的案例遍布中国二十三个省市自治区，至少有上百所省、市、县、区的精神病院参与了迫害。从案例的数量及分布范围看，对法轮功学员的滥用精神药物的迫害，是一个有计划的、自上而下系统实施的政策。至少有一千多名精神正常的法轮功学员被强迫关进精神病院、戒毒所，许多人被强迫注射或灌食多种破坏中枢神经的药物，并遭受长时间捆绑、电击等酷刑，至少十五人被这样迫害致死。

（四）超越法律体制的610办公室

1999年6月7日，江泽民在中共政治局会议上一人拍板，决定全面镇压法轮功，并成立了中央处理法轮功问题领导小组，因为成立于6月10日，对外称为“610办公室”。随后，这个“610办公室”从上到下遍及全国各级政府，具体负责打击法轮功的所有事务，中共党委领导下的政法委，媒体、以及政府机关的公检法部门和国安等都是其打手。“610办公室”名义上在国务院挂牌，实际上是一个在国家和政府体制之外的党务组织，不受任何法律条文以及国家政策规定的限制，是一个超越国家法律体系和政府体制的，拥有极大调度国家资源的超权力机构，类似于法西斯德国的盖世太保。江泽民下令镇压法轮功之后，1999年7月22日，新华社发布中共中央组织部负责人、中共中央宣传部负责人等的讲话，公开支持江泽民迫害法轮功，这一切都从共产党的严密组织上，配合了江泽民邪恶计划的实施。

有众多的案例证明，凡是和法轮功有关的案件，公安局、检察院和法院都无权自主处理，必须听命于这个“610办公室”。许多被捕、被关押、和被虐待致死的法轮功学员的家属，在向公检法体系查询投诉的时候，都被告知需要“610办公室”来决定。

而这个“610办公室”的存在，没有任何法律依据。其在向中共所有体制内机构下达命令的时候，大多数时候没有书面命令和通知，只有口头传达，而且规定所有听传达者不许录音、不许录像甚至不许文字记录。

这种临时专政机构，正是中共历来的惯用伎俩。在中共历次政治整肃运动中，都是以这种非正常手段和非正常的临时机构领导，如中央文革小组，来把共产党的暴政推向全国。

中共在长期暴政和高压统治过程中，用暴力、谎言和封锁资讯练就了世界上最强大、最邪恶的国家恐怖主义，使其残暴和谎言欺骗运用到炉火纯青的地步，规模和程度更是空前绝后，在历次政治运动中积累了系统有效的整人、害人和杀人的方法和经验，残酷、狡猾与奸诈。

中共对国家军队的控制使其在镇压人民时敢于肆无忌弹、为所欲为。这次对法轮功的镇压中，江泽民不但动用警察、武警，而且在1999年7-8月间，当全国有数十万、甚至数百万手无寸铁的老百姓要上访北京，为法轮功申诉冤情时，江泽民直接动用了军队武装，在通往北京的要道上布满了荷枪实弹的士兵，配合警察拦截和抓捕上访的法轮功学员。

中共对国家财政的控制，成为江泽民迫害法轮功的经济后盾。辽宁省司法厅高级官员曾经在辽宁省马三家“劳动教养院”的大会上承认：“对付法轮功的财政投入已超过了一场战争的经费。”

虽然目前还不清楚中共究竟动用了多少国家经济资源和人民的血汗收入来迫害法轮功，但是考虑一下就不难看出会是天文数字。2001年，来自中共公安内部的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达一百七十万到二百五十万人民币，即一年的支出达六亿二千万到九亿一千万。全国范围内，从城市到边远的农村，从派出所警察，到公安局，再到各级“610办公室”人员，江泽民为迫害法轮功估计至少雇佣了数百万人，这笔工资花费可达每年上千亿元人民币。不仅如此，江泽民花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。例如，2001年12月，江泽民一次性投入四十二亿元人民币建立转化法轮功学员的洗脑中心或基地。江泽民还用金钱刺激和鼓励更大批的人参与迫害法轮功，很多地区，每抓到法轮功学员奖励数千乃至上万元。而在对法轮功的迫害最为邪恶的辽宁马三家劳教所，中共一次性奖励所长苏某五万元人民币，副所长邵某三万元人民币。

中共总书记江泽民是这场邪恶迫害的始作俑者和策划指挥者，他利用了中国共产党的运动机制发动了对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。而如果没有中国共产党及其长久历练出来的残暴机制，江泽民也根本就不可能发起和进行这场邪恶迫害。

江泽民和中共互相利用，冒天下之大不韪，为一己和一党之私而反对真善忍，是这场罪恶与荒谬能够发生的真正原因。

五．江泽民从内部打倒了中共

中共为向中国移植共产主义，把中国的传统文化连根切断。当国际共运的惨败在实践上证明了共产主义的荒谬以后，中共却没有能力也没有魄力或愿望把中国再回归到传统，过渡到一个非共产主义的良性社会。因为中共的一党专制，它也不允许任何其它政治团体来参与国家政治或分享统治中国的权力，似乎中国就只有等待共产主义的毒瘤全面发作和崩溃，与中共一起解体。

而九十年代突然出现的法轮功这样一个非政治的民间修炼，却从根本上改变着人心，把传统的文化与群众融为一体，润物无声地寻回了中国人的根。法轮功的传播，可以说为中国社会平稳善解提供了可能。当时许多中共党内的有识之士也认识到，法轮功的传播从根本上有益于社会的稳定。

然而江泽民出于一己之私，利用共产党固有的邪恶，在中国搞了这场针对修炼人的大迫害，对社会上这股向善的、对国家社会最有益无害的力量发起征讨。这场迫害不仅把国家和人民拖入一场罪恶和灾难，也最后从根本上打倒了共产党自己。

江泽民利用中共把古今中外的一切邪恶手段都利用来对付法轮功，法律、道德、和人性都遭到极大破坏，这从根本上毁坏着国家政权的统治基础。

江泽民集团动用一切可以动用的财力物力和人力来对付法轮功，给国家和社会造成极大的负担，中共根本无法持久进行这场迫害。

中共和江泽民在迫害中使用了流氓、残暴、欺诈等各种手段，集中共的邪恶经验之大全，因为迫害法轮功而全盘托出。

中共和江泽民动用了一切宣传工具来造谣诋毁法轮功，为镇压和迫害制造借口，一旦谎言最后被揭露出来，当这一切邪恶因为迫害的失败而曝光、而广为人知时，其造谣宣传的工具再也欺骗不了民众，中共就彻底失去了信誉，失去了民心。

江泽民在1999年镇压法轮功之初，曾打算“三个月”解决法轮功。但是中共低估了法轮功的力量，低估了传统和信仰的力量。

五年多过去了，法轮功仍然是法轮功，而且在世界上得到了更广泛的传播。江泽民和中共却在这场正邪较量中大败，也把其自身的流氓、残酷和邪恶本性暴露无遗。江泽民现在声名狼藉，内外交困，正在面临众多的法律起诉和要求清理、法办与绳之以法的呼声。

中共本想利用这次镇压来巩固其暴政，结果不仅没有能够“充电”，而且把自身的能量泄尽。现在中共已经坏得不可救药，就像一颗烂透了的枯树，勿需风吹草动，自己就会倒塌。

结语

当时任中共总书记的江泽民是这场邪恶迫害的始作俑者和策划指挥者。江泽民充分利用了中国共产党的权力、地位、整人手段、运动机制而发动了这场对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。另一方面，如果没有中国共产党，江泽民也根本就不可能发起和进行这场邪恶迫害。中国共产党，从它产生之日起就与正义和善良为敌，以镇压为手段，以迫害为能事，以一党统天下的思想控制为其统治基础；共产党出于其本性，惧怕真善忍，仇视法轮功，其对法轮功的镇压和迫害，也是偶然中的必然。

中共与江泽民之间的互相利用，把二者的命运也绑在了一起。法轮功正在起诉江泽民，当江泽民被绳之以法的时候，中共的下场也就可想而知。

对修炼真善忍的一群好人进行毫无人性的迫害，天理不容。江泽民和中共的恶行，也将给人类留下永久和深刻的教训。

（选自大纪元新闻网“九评共产党”系列）


4·25“围攻”中南海？圈套！

1 是谁挑起了“4·25”事件？

答：冰冻三尺，非一日之寒。很多人认为是“4.25上访”事件导致了镇压，孰不知，冰冻三尺，非一日之寒，打压早在几年前就开始了：

1996年，《光明日报》等一些报章杂志先后发表过批判和指责法轮功的不实报导，为某些人对法轮功的镇压埋下伏笔。

1997年初，公安部在全国进行调查，网罗罪证欲定法轮功为“邪教”。全国各地公安局经充份调查后均上报反映“尚未发现问题”，调查不了了之。1998年7月公安部一局发出公政 [1998] 第555号《关于对法轮功开展调查的通知》。《通知》中先把法轮功定罪为“邪教”，紧接着又提出：要掌握活动内幕情况，发现其违法犯罪的证据，各地公安政保部门要深入开展调查。令他们惊奇的是，在全国各地，一条法轮功的罪证都没有搜集到。但这两次调查造成严重后果。

如：辽宁省朝阳市公安局，向所属公安部门发出了朝公发（1998）37号《关于禁止法轮功非法活动的通知》，辅导员被数次罚款，累计金额达4000多元。有的不给收据单，有的只给白条。由此引起40余人到公安部上访；1000余人联名投诉朝阳公安局侵害公民合法权益的违法行为。

1998年7月21日，公安部一局又向全国公安部门发出《通知》，再度引发新疆、黑龙江、河北、福建等地基层公安部门强行驱散炼功群众，非法抄家，私闯民宅，没收属于个人的私有财产等违法乱纪问题，人为地挑起了公安部门与炼法轮功群众的对立，引起群众的强烈不满。

前人大委员长乔石看过广东健康调查后，对法轮功的报告做了正面肯定的批示。国家总理朱镕基也做出过肯定的批示，但却被公安部某些人扣压。某些基层公安干警之所以如此不讲政策、蛮横无理地对待群众，就是因为他们倚仗公安部一局的《通知》，把数千万修炼法轮功的群众推到政府的对立面。

最后，不祥的序幕于1999年4月11日在天津拉开。虽然，“4.25”事件发生的导火索是“天津事件”，自九六年来一些政府部门对法轮功的打击和压制，才是“4.25”中南海事件的真正原因。学员多次通过正常渠道向上反映，但都没有结果。正是在这种迫不得已的情况下，出于对政府的信任，为了能够有一个自由安定的修炼环境，四月二十五日，法轮功学员前往中南海和平上访。

2 “天津事件”是怎么回事？

答：1999年4月11日，何XX在天津教育学院《青少年博览》杂志发表了题为“我不赞成青少年炼气功”的文章。文章再次引述了其在1998年批判法轮功的言论。他污蔑炼法轮功致人得精神病，并暗喻法轮功会像义和团一样亡国。何的污蔑刺伤了广大学员的心。期刊编辑违反了政府对气功“不打棍子”的政策。天津的一些法轮功学员认为有必要向天津有关方面澄清事实，并期望通过与杂志编辑部的讲清真相来消除该文章的恶劣影响。

因此，4月18日至24日，一些学员前往天津教育学院及其它相关机构反映实情。他们用亲身经历告诉编辑们：法轮功令人身心受益。4月23、24两日，天津市公安局动用防暴警察殴打反映情况的法轮功学员，导致学员流血受伤，并抓捕45人。当法轮功学员请求放人时，在天津市政府被告知公安部介入了这个事件，如果没有北京的授权，被逮捕的法轮功群众不会得到释放。天津的公安亦向法轮功学员建议：“你们去北京吧，去北京才能解决问题。”

几年的种种舆论攻击突然发展到此次在天津动用公安警察使用暴力，迫害的严重升级震惊了学员，“天津事件”的消息因此在全国法轮功学员中迅速传开。

3 是“围攻”还是圈套？

罗干对法轮功将要进北京一事了若指掌。从中央电视台播放的“4.25非法聚集事实真相”，我们不难看出，法轮功学员的行为，包括何处开车进京，从车站下车，经各路口向信访局步行汇集，到最终来到中南海附近国务院信访办，一切都被事先安排好的摄像机偷偷地监视并拍摄下来，用做“揭批”法轮功的证据，那么这一切“何来围攻”？是否是圈套？

4.25那天早晨，中南海周围本来已经戒严布控，不久出现了惊人一幕：警察取消路障，先把大法学员的队伍从马路东口引到西口；然后又指挥着队伍，由北向南缓缓地向中南海正门行进。同时，迎面浩浩荡荡的另一队学员正由南向北，朝着目击者这一队伍而来。两行队伍正好在中南海正门相遇会合成一队，据各媒体的报导汇集在中南海的人数大约有万名以上。法轮功人士在武装警察的引导下，有秩序地站到了中南海周围。此时警察对这些手无寸铁的良民百姓，如果也象几天前天津那样动武，三三两两来上访的学员根本就不会集中起来，那么如此这般的“引导”，后指“围攻”，是谁“用心险恶”？

4月25日，朱镕基总理及高层官员与法轮功学员代表进行了会谈。代表们表达希望政府释放天津学员，给予法轮功学员一个宽松的修炼环境以及合法出版法轮大法书籍的权利。法轮功学员自始至终秩序井然，当问题得到基本解决后于当晚11点半平静地离开，同时清理好周围的环境。使这一因暴力事件而起的和平上访事件得到了合理解决。此事的妥善处理曾被国际传媒誉为开创“中国政府开明接受民众建议”，以及“中国民众素质提高”的先河。

傍晚时分，天津按照中央指示释放了所有被关押的法轮功学员。学员们有秩序地迅速离开，在离开之前，纷纷将地上的垃圾和纸屑捡起，连警察扔的烟头都被捡起扔入垃圾桶。

在后来国内播放的攻击法轮功的电视节目中，他们一再用谎言掩盖事实。天津市公安局某处处长甚至在记者话筒前说:“天津没有抓人，一个人也没有抓”。

4 谁害怕？怕什么？

4月25日当夜，江泽民以中共总书记的身份，给政治局常委及其他有关的领导写了一封信，在信中，江泽民指控4.25上访事件有“幕后”高手在“策划指挥”。(绝密，中办发电[1999]14号“中共中央办公厅关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知”)。

6月7日，江泽民在中央政治局会议上讲话，声称“法轮功”问题有很深的政治社会背景乃至复杂的国际背景。“是1989年那场政治风波以来最严重的一次事件。”该文件于6月13日在中共内部秘密传达。(绝密，中办发电[1999]30号“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决‘法轮功’问题的讲话》的通知”)

据中共内部的高级官员们证实，在上述两份密件中江泽民明确流露出对个人权力的过度保护心态，并在拿不出真凭实据的情况下确立了镇压的错误决策。


"4·25和平大上访”的合理性与必要性─写在4·25四周年

[返回]

    四年前，一万多名法轮功学员到北京国务院信访办上访，请求当局给予一个自由合法的炼功环境，这就是著名的"4·25和平大上访”。当时的总理朱镕基与法轮功学员代表进行了会谈，事情得到圆满解决。但后来江泽民一手遮天，出尔反尔，给这次合法上访扣上各种大帽子，并以此为借口，对法轮功开始了将近四年的残酷迫害，以致于人们对4·25存在不同的误解。在4·25四周年之际，有必要回顾一下4·25之前法轮功受到的种种不公正遭遇，让人们明了这次上访的合理性与必要性。

1992年李洪志先生向社会大众公开传授法轮功，因为功法祛病健身效果显著，李洪志先生曾被授予"最受欢迎气功师”的称号，以及"边缘科学奖”，法轮功迅速在中土大地上流行。

法轮功的迅速发展和广受欢迎，触动了政府中一些人的"敏感”神经。官方开始改变原来的态度，媒体开始攻击诋毁法轮功。1996年，《光明日报》等一些报章杂志先后发表过批判和指责法轮功的不实报道。1996年7月，中国新闻出版署动用行政手段对法轮功进行封杀，收缴封存法轮功书籍。随后，《齐鲁晚报》、《中国青年报》等一、二十家官办的报章杂志先后发表批判和指责法轮功的文章，舆论导向十分明显。国家出版总署及中宣部也下令各出版社不许出版介绍法轮功的书籍。

与此同时，公安部门在罗干等的授意下于1997年初在全国对法轮功进行秘密调查，想为"取缔”作准备。1998年7月公安部一局发出公政[1998]第555号《关于对法轮功开展调查的通知》，先把法轮功定罪为"邪教”，可是，在全国各地，一条法轮功的罪证也没有搜集到。这种"先定罪，后调查”，完全违反了中国法律规定。在《通知》的错误引导下，江苏、辽宁以及山东等一些地方公安局，宣布炼法轮功的群众炼功是"非法集会”，强行驱散，他们非法查抄炼功群众的私有财产，对炼功群众非法拘审、关押、打骂和动用宣传媒介进行污蔑性宣传。1998年7月公安部一局又向全国公安部门发出《通知》，再度引发新疆、黑龙江、河北、福建等地基层公安部门强行驱散炼功群众，非法抄家，私闯民宅，没收属于个人的私有财产等违法乱纪问题，引起群众的强烈不满。朱镕基总理制止打压的正面批示却落入罗干手中，被其截住而没有往下传达。

在4·25之前的三年里，虽然指责、谩骂、诽谤法轮功的报导不少，但却没有一篇法轮功的辩白文章得以见刊。法轮功学员没有任何说话、反映事实的机会。虽然法轮功学员通过各种方式要求各级政府部门维护公民合法权益、维护司法公正，但却一直得不到回音，攻击、迫害愈演愈烈。在这种不得已的情况下，采取集体上访的方式，直接向中央反映冤情，是天经地义的事情。

1999年4月，罗干的连襟何祚庥在天津教育学院《青少年博览》杂志再次发表诋毁法轮功文章。4月23、24两日，天津市公安局动用防暴警察殴打反映情况的法轮功学员，导致学员流血受伤，并抓捕45人，造成"天津事件”。学员在天津市政府被告知公安部已经插手，要释放被逮捕的法轮功学员，需要北京的授权。天津的公安也向学员建议："你们去北京吧，去北京才能解决问题”。这才是促成法轮功学员北京上访的直接动因。

因此， 4.25上访的根本原因是法轮功长期受到污蔑，而中国大陆言论不自由，学员无从反映事实，无从改善所受打压迫害的结果。为了得到一个自由安定的修炼环境，为了使被抓捕的天津学员被释放，法轮功学员只有北京请愿这条路可走。所以说，4·25法轮功学员上访，是非常合情合理，也非常必要。

法轮功学员4.25上访让我们看到优秀中国人的人权意识、理性和大忍精神，为真理和信仰自由，敢于站出来堂堂正正说真话的正气。可以说，4.25大上访对恢复受惯精神洗脑的中国社会的道德与良知，有着历史丰碑的进步意义。

附:外界评论：再访"4×25” （两年前发表）

一九九九年四月二十五日是一个中国历史上极其特殊的日子。
这一天，一万多名普通的中国人民不约而同地来到北京国务院信访局，严肃地行使了一个中国公民拥有的宪法权益，从容地尽了一个中国公民的义务：平和有序地表达自己的意见。

这一天，一个泱泱大国的总理，面对普通民众的诉求，表现了一个现代政治家应有的风范和人民公仆的本色，亲自接见了群众代表，听取他们的诉求，及时妥善地解决了他们的问题。

这一天，所发生的一切，被世人赞誉为中国百姓对自身宪法权益和义务的觉醒，中国政府对现代民主与法制的尊重。这一切标志着中国正在进入现代文明大国之列。

然而，在这之后发生的一切，彻底打碎了世人对中国政府短暂的梦幻。

这一天，成为一场恶梦的开始。

这到底是为什么？

越来越多的证据表明：4。25事件发生、发展及其引发的后果有着极其复杂而深刻的背景。对这一事件进行一个详尽的剖析将有助于世人了解中国特殊的政治、经济和文化背景，唤醒国人的觉悟和良知。

一、江集团的独裁本质决定了它不能容忍民间的独立思想和活动。

现代文明社会的特征是小政府，大社会，民间团体是社会的主要力量。而在中国，大部分所谓民间团体，如青联，妇联，以及各种宗教团体实际却为官办或为政府控制。例如，寺庙里挂有"本寺党支部”的牌子。而国际社会则将中国的民间团体戏称为"公公”(GONGO-Government Organized Non-Governmental Organization)，既政府办的非政府组织。

与广播体操和全民健身运动等等由政府组织的活动不同，法轮功是一个由民间发起，在民间流行的祛病健身、修心养性为主要宗旨的民间活动。

法轮功与其他气功的显著区别，如以修心为主，免费教功，不追求功能等，使其得以迅速传播。法轮功在中国的传播还得益于92年之后中国改革开放进入一个新阶段，经济建设再次成为中国政治的中心问题。所以面对美国新闻周刊记者的发问：中国政府对法轮功这一不同于共产主义意识形态精神运动为何能够容忍时，中国政府官员毫无掩饰地回答：因为法轮功给政府节省了大量的医疗费用。 在1992年到1995年之间，法轮功受到中国气功协会、公安部见义勇为基金会、中央电台电视台、地方电台电视台大量的褒奖和赞誉。从中央到地方大量的各级领导干部修炼法轮功也是一个公开的秘密。

由此可见，面对一个兴起民间运动，中国政府首先采取的对策是为我所用。但当法轮功发展壮大到数千万人之众，政府采取的对策就转变为由我所控。

中国气功协会领导就曾提出要成立法轮功科学研究所，建立全国性的学术团体，并要派遣领导干部参与管理，甚至要建立基层党支部等等。这表面上为是政府重视和支持，但本质上则是要把这一民办活动变为官办性质，从而达到彻底控制的目的。 对许多气功师讲，与政府"挂靠”是求之不得的机会。"政府评定的气功师”称号意味著名利双收。

法轮功创始人李洪志先生却不以为然，坚持法轮功不同于其他气功活动，乃个人修炼行为，无须建立组织结构，否则其纯洁性难保，他在给法轮功北京老学员的信中说：

"我们没有组织形式，走了一条大道无形的路，不存钱，不存物，不给官当，没有职务。”"如果能够独立注册最好，由北京统一向国家注册登记，各地不要单独注册登记或申报。如果不能够独立注册，那就还象原来一样，群众自发地学法、炼功，没有组织，自愿参加晨炼，保持其特点和纯洁。” 李先生不仅不接受"招安”，还退出了中国气功协会并批判其"向钱看”的不良倾向。"搞什么评定气功师，那是几十年修出来的，不是评出来的，评这些东西是对社会不负责任的，对社会有害的。”

至此，一个中央极权的政府和一个希望保持独立人格的民间运动之间的冲突已是不可避免了。因此，对法轮功的秘密监视和调查；地方公安对法轮功学员的骚扰与勒索；一些人利用职权发动政府喉舌对法轮功进行批判；禁止"转法轮”继续出版，直到天津公安拘捕法轮功学员等一系列4.25事件的前奏，都只不过是这一根本性冲突的表面反映。

从本质上讲，江集团与法轮功的冲突是极权统治制度与民众的独立精神追求的冲突；是中国走入现代社会所付出的痛苦的代价。在这场冲突中，法轮功从一个以不参与政治为原则的松散修炼群体，成为自89学潮之后，当代中国冲击腐朽政治的更顽强，更具理想和信念，更具广泛社会基础的民间力量。

中国要想文明，要想进步，就必须有更多的象法轮功这样具有独立人格的，敢于兑现自己的宪法权益，敢于成为社会的良心，并敢于为公正牺牲的和平而有理性的民间团体。

二、江泽民对权力的贪恋和偏执导致其对一切民间运动的恐惧

回顾中国历史，历朝历代对民间思想家和民间运动的戮杀，无一不是当权者出于对自己的大权旁落的担忧。对他们来讲，世上所有的人都和他们一样，把权力视作生命，不惜杀人害命也要保住权力。拥有无上权力和专政工具的他们自然毫不留情。江泽民也不例外。

4.25事件在江的眼里并不是什么老百姓上访喊冤，而是在太岁头上动土，江多疑的秉性决定了他对4.25事件近似偏执狂的判断。4.25事件在朱镕基总理举重若轻地善解之后，江更加忧虑，彻夜难眠，模仿先人，写起了九十年代版的"我的第一份大字报”。他在当晚给政治局委员的信中写到：这一事件引起我深深的思考，这么大的事，这么有组织是否有西方势力的参与和高手的操纵。他还惊慌地写到：这些人中有党政机关干部、知识分子、甚至军人……

"西方势力”只不过是一个幌子。编造所谓的"西方势力”是哄骗中国老百姓的惯用伎俩；而怀疑有"高手”操纵才是江的心病所在。

江虽然才智平庸，搔首弄姿，附庸风雅，但他心狠手辣。在同一封信中，他再次强调了他的一句名言"要把一切不稳定因素消灭在萌芽状态”。两年来的事实证明，法轮功越顽强，他就越恐慌，手段也就越残酷，完全失去了理智。

我们注意到，在江与华莱士的采访发表之前，法轮功一直给江下台阶的机会，要求他纠正他手下人犯的错误，但在采访中，他对法轮功更加离谱的攻击与中伤再次把他推到了反法轮功的前台。其实，由于他是最担心"大权旁落”的人，他必然是站在反法轮功的最前沿。如4/25当夜给政治局委员和有关领导同志写信；亲手向外国元首们散发反法轮功的宣传手册；在法国接受采访时，首先定法轮功为邪教，再逼人大立法使其观点法律化。聪明的立法委员们迫于压力虽然立了"反邪教法”，但却始终没有说法轮功是邪教。如今历经多次运动磨沥的中国人，自然知道新中国历次灭绝人性的镇压运动之后便是平反，要给自己留条后路。

镇压法轮功还是江将巩固其权力的需要。首先，他压过了朱镕基反其道而行之，显示了核心地位。其次，利用反法轮功测试大家对其追随、忠心的态度，若有暧昧者，正好铲除。再次，反法轮功转移社会矛盾和大众注意力；所以他把法轮功列为中国政府头号问题，而中央党校的民意测验显示头号问题是党内的腐败，法轮功只在在十位之后。最后，杀一儆百，利用镇压信奉"真善忍”的法轮功信众，向各类对其统治不满者示以颜色，"红色恐怖”由此而来。

如果我们相信江残酷镇压法轮功是因为法轮功违反"马克思唯物主义和辩证法”，那就大错特错了。但中国官办的"道教”、"基督教”、西藏官授的"喇嘛”、"活佛”、"转世灵童”不都是江给的俸禄吗？如果我们相信江残酷镇压法轮功是因为"小腹部位有一个旋转的法轮”是"迷信”，那就又错了。江本人十分相信气功，他不仅享受"气功大师”的保健治疗，还常请江湖术士掐算自己的皇运与天寿。

由此可见，江镇压法轮功初始动机，江镇压法轮功的升级，江镇压法轮功的最后疯狂，只有一个非常简单的原因：个人与家族的权力！一个独裁者存在的唯一理由！

[返回]


“6.10”是一颗毒瘤

文/俄罗斯大法弟子

谈癌如谈虎。癌症称为绝症，因为它是要命的。人有得癌的，国家也有。“6.10”就是一株寄生在我们国家肌体的致命毒瘤。它如同癌细胞一样的疯狂，如同癌细胞一样歹毒。它毒害的是整个国家。

两年前中国出现的这个“6.10”是个怪胎。查遍党章和宪法找不到“6.10”存在的根据。它是非法的，它的存在是对文明的讽刺，然而在中国的今天它不仅存在，而还凌驾从中央到地方各级党政机关之上，对他们有无限权威。这是个怪胎，它的出现是乱党的开始，是乱国的开始。它的出现也宣告这个国家已无法可言，极权政治已登峰造极。这是文革混沌的重演。

“6.10”在镇压法轮功高潮中，于99年6月10日成立，专为镇压法轮功的。它是江泽民的暴力工具，刽子手罗干的别动队。它集抓、打、关、杀、判等一切权力于一身，也拥有推行各种酷刑与施暴的各种权力。一句话，在中国它横行霸道，无法无天。

国有国法，家有家规，这是指正常的政治生活和社会规范。本来，宪法中规定国家有国务院管理，党章规定党有党中央领导。“6.10”算什么呢？！它残酷地摧残人类的良知，冷血地镇压自己的人民，野蛮地蹂躏国家宪法与法令，肆无忌惮地破坏党的原则与传统。它是党中党，国中国。它祸及国家和民族。

江泽民对待国际恐怖主义者要求国际大家庭讲证据。江泽民这个流氓集团对法轮功调查过，他们秘密调查两三年，现在又公开镇压两三年。这两三年在逼供、折磨下死了多少人，找到了什么证据了吗？没有，根本就不存在。法轮功还是那么坚信“真善忍”，遵守“打不还手，骂不还口”。这个“6.10”镇压的是老百姓，践踏的是党的原则、党性、传统与作风，破坏的是国家的政治生活，伤害的是国家根本利益与民族前程。

说“6.10”恶毒是说它凶残没有人性，它在胚胎中就带一身杀气。江泽民为了“治法轮功”下令要对法轮功在“名誉上搞臭，经济上拖垮，肉体上消灭。”“肉体上消灭”就是杀人嘛！来自这么高的仗势，打手们当然杀人了。“6.10”杀人如麻，而且极其残忍。如把人活活打死（全国遍地），活活烧死（北京、淮安），拴在车上拖死（湖北），更有歹徒把人从楼上扔下活活摔死(辽宁、山东)。如此残暴，令稍有人性的都不敢相信。然而它却是事实，就发生在中国的今天。更有，不知有多少女修炼者被奸污，被凌辱，有多少大法弟子被关精神病院受摧残，有数十万人被关，投入劳教所，被拘留、洗脑，有多少大法修炼者被迫背井离乡。这不是“6.10”的功绩，这是它的疯狂。

“6.10”的恶毒还在于它纵容犯罪。它本身就在犯罪，它把仅有的法制撕得粉碎。它利用地痞、流氓、罪犯等人渣镇压法轮功修炼者，其结果是什么？是祸患。“6.10”秉承被人权组织称为“人权恶棍”的江泽民的旨意对其喽罗威逼，利诱，仍嫌不够，还要随时打气，许诺，这类最典型的是“打死白打，算自杀”，还要吃定心丸─“不查身源，直接火化。” 这里我们看到， 这个“6.10”是何等猖狂、下流。它疯狂地摧残法制，它乱法。人渣泛起时，百姓何以安生？！

“6.10”的恶毒还在于它盗用政府名义犯罪。为了达到个人卑鄙无耻的目的，只有进行阴谋活动。这些阴谋都是精心策划的，而且利用国家机器、国库财力付诸实施。这些阴谋的出笼多是拿法轮功开刀，更多的是为了强奸民意和打击别人抬高自己。

江泽民妒嫉一切，也就愤恨一切。“6.10”出击前导演的“4.25”事件，就是为向法轮功发动镇压制造借口的同时发泄江泽民的私愤。“自焚”就是为制造镇压升级的借口，江泽民要指鹿为马，要树立自己了。马三家是“6.10”依靠残酷刑罚与无耻欺骗树立起来的黑样板，然而它的所作所为成了中国现代国家恐怖主义的活字典。

我的民族，古老文明的中华民族！我为其担忧。要说“打砸抢”是文革种下的祸根，那么现在“6.10”的一切罪恶对我们国家和民族的伤害更深更远。“6.10”以它的疯狂与残忍给我们的民族在人类文明史上写上了最黑暗的一页。“6.10”这颗毒瘤不去，中华大地必将有更大的灾难临头。


关于“1400例”

1 练气功是否会得精神病？

答：医学上研究精神病患者，一般不会归成单一的原因。精神病患者或有家族历史遗传，或是神经很脆弱，不能适应社会的压力，或是家庭不健全，等等，种种原因都可能导致精神病发作。

据官方报导，中国现在精神病的发病率是相当高的。如果一个原本就有精神病潜在性的患者，碰巧学了气功，能说练了气功就变成精神病了吗？国家干部也有患精神病的，我们能说当了国家干部就会变成精神病吗？

2 炼法轮功是否会走火入魔？

答：《转法轮》中明确指出，炼功是不会走火入魔的。“在修炼界有这么一种说法，叫做走火入魔，在群众中影响也很大。特别是有些人把这个事情宣扬得很厉害，致使有些人不敢炼功了。人家一听说炼功还会走火入魔，就吓得不敢炼了。其实我告诉大家，走火入魔根本就不存在。”
“其实炼功是不会走火入魔的，多数人主要是从艺术作品中听来的，什么武侠小说等等当中听到这一名词的。不信你翻一翻古书、修炼的书中，没有这样的事。哪有什么走火入魔呀？根本就不会出现这种事情。”(《转法轮》(中国广播电视出版社1994年12月出版发行)

法轮功不讲发功、收功、接功，炼功时也没有意念，只讲堂堂正正、明明白白地提高心性、不断做一个真正的好人。要求明明白白地做好人，决不会所谓的“走火入魔”，或成为精神病的。

3 听说《转法轮》书中有强调精神病患者不要来学法轮功，是否法轮功不适合 精神病人练？

答：的确不适合。因为法轮功修炼的是人的主意识，所以要求学炼者主意识要强，要清楚地知道自己在修炼，不可以象其它功派中“恍兮惚兮”地练，而精神病患者和潜在患者主意识弱，容易受到干扰，无法在修炼中把握自己，所以我们师父根本不赞成精神病人学法轮功。这是非常明确地被强调的，所以电视台上那些精神病人根本就不是法轮功学员。

4 中央电视台说至今已有一千四百人死亡或精神病？

答：对于法轮功残害人命的认定，中国政府既是原告，又是法官，还兼任了侦破和检察工作，必要时还可以自导自演、移花接木，镇压后被迫害致死的，已超过一千四百名，谁之罪？

美国托马斯.杰弗逊医院医师杨景端博士说：“中国每年平均死亡率是千分之六点八，按官方统计宣布的法轮功人数两百万人算，七年中这两百万人的正常死亡人数应为95200人，官方调查出死亡只有1400人，通过1400这个数字的简单分析，我能得出的结论是：就算这些人都是炼法轮功的，那也等于在说：法轮功已经拯救了无数人的生命。”

(1) 没有按照炼功人的标准做，不算真正的大法修炼者

炼法轮功可以达到祛病健身，但不是为祛病用的。不修炼心性，光炼动作不算法轮功学员，也不能祛病。有些重病人，虽然修炼，但没有按照炼功人的标准做，病发而死，或到了天年而寿终，硬要说是炼功致死合理吗？

(2) 用精神病人栽赃陷害

法轮功明确规定危重病人和精神病患者不宜炼功.法轮功创始人在面授班期间更是多次规劝危重病患者和精神病患者离场，并晓之以理。

(3) 张冠李戴，捏造事实

为了配合邪恶镇压的政治需要，国内媒体不惜篡改事实真相，编造谎言，蒙骗广大人民群众。

成都一老人得了病，住在四川某医院，一记者模样的人对老人讲：“你就说你是练法轮功练出来的病，医院就不停你的药，你的医疗费也有地方报销了。”老人断然拒绝了。当晚，他竟能独自下床行走。他又惊又喜，对亲友及病房的人讲：是不是法轮功的师父管我了？！大家都觉得不可思议。几天过去了，老人的病真的好起来了，医生也无法解释，只好让他出院了。据悉，医院中有其他个别病人也遇到类似情况，但他们同意记者以自己为例做报导或作出统计数据上报，说自己是练法轮功得的病，交换条件就是报销医药费，可是出院后，当他们再找有关的派出所，竟无人承认有报销一事。

为了搞出那所谓的“1400例”，多少人下了多少功夫、做了多少手脚，现在对大众来说还是未知数。


中国公安接连离奇暴毙高层不敢声张

编者按：中共镇压法轮功以来，参与镇压并对大法学员动恶的公安干警接连莫明其妙地突然死亡，死因多为车祸及暴病。奇怪的是暴病死亡者大多死前都是身强力壮的中青年，没有任何疾病的征象。 中国民间老百姓传说，此事应验了善恶有报。中国古老文化对修行人是非常尊重的，讲积善德。而这些人是因为残酷迫害折磨善良无辜的法轮功修炼者而遭此恶报, 所以表现离奇，非同一般。而且许多非公安人员因攻击法轮功或出卖修炼者也遭同样厄运，应验之准令人不得不信服，民间对此议论纷份。 此事令中共高层震惊非小，令很多原来执行镇压路线的高官不得不重新考虑。下面是几个实例。

(一) 黑龙江省宝清县特务车祸中身首异处

据黑龙江省宝清县公安局传出消息，宝清镇南圆村有一位四处冒充法轮功弟子的一名姓白的人，他到处探听大法弟子修炼情况，并举报给公安部门。由此而得近万元的奖金。近日这个黑心人驾驶摩托车与一辆方头汽车相撞，被汽车压成三截，头、身、腿、分了家，当场丧命。

另有朝阳乡一位村治保主任张玉春，也因举报法轮功弟子近日骑摩托车与一个行人相撞，这位行人撞成轻伤，而他本人被撞后三天昏迷不醒，至今瘫痪在床上成了植物人。

(二) 本溪市犯罪警察纷纷暴毙

蔡殿华，52岁，工作单位：辽宁本溪市平山派出所。“7.20”以后，疯狂迫害法轮功学员，现已暴病身亡。

辽宁本溪市北地派出所所长，姓名不详，前不久到北京抓法轮功弟子暴死在回来的路上。

辽宁本溪市彩北派出所恶警“老王”，50岁左右，行为恶劣，今年去北京抓法轮功弟子暴死在回来的路上。

辽宁本溪市威宁教养院李管教，前不久因法轮功弟子不背监规用电棍毒打弟子，两天后听说他的膝盖骨被车撞碎了，现已不能工作。

本溪市公安局主管迫害法轮功的头目说：“看这闹腾的，给我们的人累死好几个了，还有三个嘴全歪了。”

(三) 内蒙古自治区扎兰屯市原公安局局长暴病骤死

内蒙古自治区扎兰屯市原公安局李局长，自99年7.20以来，积极充当江罗犯罪集团的帮凶，非法关押法轮功弟子。2000年4月末，在浴池突发心脏病（原无心脏病史），他女儿接到他的电话，送医院不久就死了。

(四)乳山市者暴死数例

宫兆堂，原乳山市科协和气功协会的主任。作为气协主任，他曾支持过其它各种气功，也相信有神论和修炼低层理论。但在法轮功洪传时，却因法轮功中批评了某些附体功、法轮功不收费、不请其当名誉负责人等因素，对法轮功采取反对态度，可以说是乳山市对法轮功采取敌对态度的最早的官员。99年7月以后，更是助纣为虐，于今年上半年因尿毒症死亡。弥留之际虽有所醒悟，知是报应，但后悔已晚。

宋美荣，曾经炼过功，2000年初被判劳教，不久背叛，又以其邪悟之理疯狂地毒害其他学员，在劳教所造成极大破坏，因“表现好”于2000年底提前释放，于2001年3月脑出血猝死，死时50岁左右，从释放到猝死不足3个月。

(五) 青州市普通镇派出所警察车祸死亡

青州市普通镇派出所司机、恶警刘永刚，因参与2001年正月二十七日迫害大法学员的事件（他开车拉的学员，回派出所后又毒打学员），现已遭恶报，于农历八月十七日被汽车压死。

(六) 辽宁省铁岭市铁岭县横道乡派出所犯罪警长中年患绝症

辽宁省铁岭市铁岭县横道乡派出所警长张铁民，此人40岁左右。遭报前在任期间，紧紧追随江集团，充当镇压法轮功的急先锋。在职主抓迫害工作，先后亲手送十名大法弟子进拘留所非法关押。2001年11月经确诊为肝癌后期，现卧床不起，痛苦至极。知道事情经过的人都说“这真是恶有恶报。”

据消息人士称，这些事在中共高层早有传闻，只是不敢声张。有很大一批高官不想随江泽民错误地一条道走到黑，以致于陪了身家性命，于是对镇压一事退避三舍，也规劝手下人为他们自己留一条后路；很多警察从此洗手不干了；也有很多只是例行公事，对法轮功学员睁一只眼、闭一只眼；甚至有干警在暗中收集迫害资料，以备平反之用。

只有江泽民和其死党们不敢面对这个现实，只好将错就错地走下去，定会落得同样结局。


包谷

包谷：我为什么不能保持沉默？

[返回]

    我在网上写帖批评镇压法轮功，有朋友劝我，我这样说话有什么用？我不是法轮功信徒，我连一个法轮功的人都不认识，如此批评当局，除了可能惹点麻烦以外，有百害而无一利。中国的事情，该变的时候自然会变，不到变的时候，人微言轻说了是一点没有用的。还是保持沉默吧。镇压法轮功，碍不着我一点点事。为什么不沉默？

我知道。我明白这个道理。可是我却无法保持沉默。

让我先告诉朋友们一件小事。

文革初，1966年的夏天，我一夜之间成了反革命。从此，"思想反动”这个头衔就没有离开过我。近二十年来，我很少和别人说起文革中的经历和所见所闻。有一次，很偶然地，和几个美国朋友说起了文革。我的老师，一位年纪比我大得多的女士，在旁边静静地听着。后来，她特地来跟我说："这么说，你是很幸运的。上帝让你受苦，你就没有象你的同学一样，去抄别人的家，去辱骂你的老师，去殴打长者。回顾过去，你现在的内疚可以少一些。可见上帝是厚待你的。”

我很幸运？这个说法使我感到意外。老太太后面几句话更使我吃惊。她一脸歉意，神色凝重地又说："I am sorry！(我很难过！)那个时候，我们竟然对这些事情一无所知，我不知道那个时候你们在那样地受苦。当你们受苦的时候，我们甚至没有能为你们向上帝祈祷。我感到非常难过。”

这位女士是很普通的基督教徒。我们在文革中的经历，和她会有什么关系呢？在我们看来，当然毫无关系。至今我还是认为，任何一点点关系都没有。但是在她看来，是有关系的。这个关系就是，当一部分人类在受苦的时候，她居然一无所知而无动于衷，她为此而感到Sorry(难过)。

我了解这个老师。我丝毫也不怀疑她的诚实和真挚。

我以前一向认为，我是文革的受害者。在十年文革中，我没有伤害过任何人。而那些打人骂人抄家的人，那些迫害别人的人，他们是施害者，他们应该忏悔。

我们对文革反思了二十年。有学者说，我们需要一场灵魂的拷问。还有人说，我们需要全民族的忏悔。可是，怎么拷问？怎么忏悔？我们到处找拷问，到处求忏悔，结果却什么也没有找到。我们发出叹惜：中华民族是一个不会忏悔的民族。这片土地上，明明有那么深重的苦难，明明有那么厚重的罪恶，抬头四望，拷问在什么地方？忏悔在什么地方？

这位美国女士的一声"Sorry”使我想了好久，我突然想通了一个道理：我不是没有什么可以忏悔的！很多过去忽略了的镜头，突然浮现出来。很多已经淡忘的细节，突然清晰如在眼前。

我不是没有什么可以忏悔的。回望文革十年，处处是应该忏悔的所作所为。

我曾经那样热情地呼喊过万岁万岁，那样狂热地叫嚷过打倒打倒，那样卖力地摇动红旗，挥舞小红书，上街游行。我曾经那样笃诚地相信，那些给揪出来的人，都是应该"横扫”的牛鬼蛇神，就是给打死了，也是活该。"红色恐怖”的氛围中，有过我的一分力气，尽管那是在66年夏天成为反革命以前的短短的日子里。

那么后来呢？当我得以"平反”以后，文革还有九年的时间。我却对依旧在牛棚炼狱里的人熟视无睹。我随着大流，参加过无数的批斗会，一起喊过打倒，喊过批倒批臭，喊过"再踏上一只脚，叫他永世不得翻身”。学校围墙旁的一排平房是"牛棚”，校长老师关押在那儿，白天黑夜都传出打手们的朗声呼叫和"牛鬼蛇神”受刑时的凄厉哀号。我们每听到，只是赶紧走开，离得远远。

曾经教过我的老师，因为被剃了"阴阳头”（年轻的网友，如果不知道什么是阴阳头，请问问您的父辈吧。），包着难看的头巾，低头曲背地打扫厕所和走廊。当我和她面对面地相遇，我无数次地只当没有看见。我居然一次也没有给她一丝慰问的笑容，我居然连一个表示安慰的眼色也没有过。

当我们离校下乡的时候，学校的牛棚里还关着老师，走廊上还有牛鬼蛇神在打扫卫生。我没有想过要和他们中的任何人告别，以后也从来没有关心过他们的下落。一直到最近我才打听到，他们中后来还有人自杀，有人出逃失踪，有人终身伤残。可是多年来，我竟对此无动于衷。

如今，二十多年后，一位陌生的美国老人的Sorry使我寝食难安。为什么？为什么？为什么我会对教过我的老师的命运，那样的冷漠，为什么会对别人的苦痛那样地麻木不仁？

对于这位女士来说，当人类的一部分受害的时候，如果我们什么也没有做，在上帝面前，我们就都是有罪的。面对着别人遭受的迫害，如果我们无动于衷，我们在上帝面前就是罪恶的"同谋”。

正是这种"同谋者”的罪感，使得他们时时反观自己的内心，常常反思自己的过去。我突然明白了一个道理：灵魂的拷问，民族的忏悔，是不能寻找的，是不必寻找的，拷问和忏悔只存在于自己。多年致力于研究文革受难者的王友琴女士说过：忏悔是一种精神境界。忏悔是一件完全属于自己、属于个人的事情，是一种类似于宗教信仰的行为。

回顾文革浩劫，面对文革中失去生命、失去自由、失去家人、失去青春、失去爱情、失去造物主公平地给予每个人的道德心、失去外在的前途和内心的光明的无数无数的人，朋友，让我们默默忏悔吧！

正是这样的忏悔，使我认定，如果我再一次遭遇文革，如果我再一次面对别人无辜地受迫害，我不会无动于衷了。如果"红色恐怖”再一次笼罩头顶，我祈求全能的上帝，给我以聪明和智慧，让我分清善恶，给我以勇气和力量，让我的膝盖不要弯曲。

今天，中国二百万法轮功信众的遭遇，和文革中无辜的"牛鬼蛇神”的命运何其相似。我知道，此刻中国的事情，说什么也没有用的。我不是为了有什么用才说的。但是，如果因为没有用而谁也不说，越权滥法的施害者岂不是更可以肆无忌惮？如果我们此刻默默无声，以后我们有何脸面谈读书做人，谈什么民族的忏悔，灵魂的拷问？

这就是我不能沉默的原因。

[返回]


震撼人心

震撼人心！一篇未能到庭演讲的辩护词

法官先生： 我现在依法行使辩护权，做最后陈诉。关于辩护权，我国宪法和法律规定，任何组织和个人不得以任何理由剥夺或限制，而且，有关部门有义务提供条件--比如，法院提供法律援助--使其得以充分实现。

首先，我对法院拒绝我的申请表示遗憾。我的申请是，身为共产党员的审判人员尽量回避此案。我认为这一申请是合法的，也具有充分的理由。众所周知，早在1999年7月19日以前，江泽民就以中共中央的名义严禁共产党员修炼法轮功，并在全国范围动用国家机器大规模迫害法轮功和修炼者。许多党内法轮功修炼者被开除党籍，党内的同情法轮功的声音被强行压制。在这样的大气候下，我认为，身为中共党员的审判人员很难不受党内政策的影响和压力，对我采取有失公正的判决。但是，身为司法人员，我想你们更应当清楚这点：党内政策和国家法律是两个概念，党内政策应受到国家法律的制约和监督，国家法律的制定和实施不应受到党内政策的影响，否则，很难寻求法律的独立与公正。我希望涉及此案的司法人员依据宪法和法律，客观公正的审理本案。

其次，我抗议本案在侦察、审判等阶段中，相关人员的程序违法行为。例如：我被逾期刑事拘留；法院从收到起诉书到开庭审理历时一年多，这已大大超过法定期限，已构成程序违法。我非常清楚我国的司法状况，我了解法院和法官在审理法轮功类案件中的尴尬，但我还要抗议。我抗议，并不仅仅为我所遭受的不公，而是为中国百姓面对的苦难而呼吁，希望每个人包括警察，法官，检察官，向自己的良知提出考问。

对于起诉书中所列：散发传单，在《明慧》网站发表和下载文章，聚会，上访等行为，我不予否认。我的上述行为是基于我国宪法所规定的公民基本权利，是完全合法的，正当的，正义的。在此，我辩护的中心是关于本案的法律适用问题。在此，我不仅要为自己做无罪辩护，我还要控诉：江氏集团迫害法轮功的政策违反宪法和国家法律，它对我国法治建设的严重破坏，它对我国公民人权的野蛮践踏，将把中华民族拖入深渊。

起诉书指控我涉嫌触犯了刑法第300条“组织和利用X教组织破坏国家法律，行政法规实施罪”。在此，我要指出：刑法第300条存在立法问题。我请问大家一句话：在我国，以何种法定程序，依据那些法定事由，可以把一组织定性为“Χ教组织”？从国际角度来看，这也是一个极其重大的宪法和法律问题。中国现行法律对此是一片空白。大家知道，1999年底全国人大常委会通过了一项关于防范和惩治Χ教的决定；但此决定只是表达了国家惩治和防范Χ教的意志，并未具体立法规定定性Χ教的法定程序和法定事由。至于最高人民法院和最高人民检察院联合发布的两批关于惩治Χ教类犯罪的司法解释，就更不能作为定性某团体是Χ教的法律依据。很简单的道理：只有认定一个组织是Χ教后才存在法律处理问题。两高司法解释只有在解决“Χ教”组织定性问题后才具有适用性。而且，两高根本无权立法定性Χ教组织。

那么，对法轮功的栽赃定性，不过是出于江ΧΧ利用中共中央做出的一项决定，其实就是某一个人的一句话而已。原因如此简单！口口声声“依法处理法轮功问题”，依的是什么法？！

我要指出：某个当权者的栽赃定性绝不等于法律依据。固然，宪法中规定，中共是我国的领导者；但宪法又规定中共必须依法行使领导权，在宪法和法律的范围里活动，没有凌驾宪法和法律之上的特权。中共中央的决定原则上只对中共内部有约束力，如要在全国施行，必须通过法定程序由国家权力机关予以审查，采纳之后才行。中共可就某一组织的性质问题向国家权力机关提出建议，决定权在国家权力机关。至于国家主席，我国宪法规定的是虚位元首制，并无实权。国家主席只能根据全国人大及其常委会的决定行使职权。在国家权力机关并未就法轮功问题做出决定的情况下，中共中央和某个当权者就任意下定论，这种行为完全违反宪法（当然，关于全国人大及其常委会有无权力直接定性X教，依然是个宪法学问题）。

法轮大法是正法。正是因为当权者错误的发动对法轮功的大规模迫害，我和千百万法轮功修炼者一样，挺身而起，揭露邪恶，讲清真相。从某种意义上讲，我们是在捍卫中国的法治，推进中国的宪政（大家知道，中国是有宪法而无宪政）。在法轮功及其修炼者遭到污蔑和迫害时，我们又做了些什么呢？我现在对起诉书所列的莫须有的罪名，做以简要法律分析。

1．上访。我国宪法第41条规定：“中华人民共和国公民对于任何国家机关和国家工作人员，有提出批评和建议的权利；对于任何国家机关和国家工作人员违法失职行为，有向有关国家机关提出申述，控告或者检举的权利，但是不得捏造或者歪曲事实进行诬告陷害。”是不是仅仅因为我持有某类观点，批评，申述，控告，检举权就可以自动被剥夺？而在任何一个国家，此类权利都是不可剥夺的，无论在任何情况下。国际人权法对此有明确规定。中国不是已经签署了《公民权利和政治权利国际公约》吗？

2．在《明慧》网站发表和下载文章。我国宪法第35条规定：“中华人民共和国公民有言论，出版，集会，结社，游行示威的自由”。行使此类权利当然有法律界限。我请问检察官先生，我的此类行为触犯了哪些法律界限？是捏造谣言了吗？泄露国家机密了？还是侮辱诽谤或者诬告陷害他人了？没有，全都没有。仅仅因为我持有不同于当权者关于法轮功的观点，仅仅因为我反对他们的违法行为，仅仅因为他们握有权力，我就有罪了。这种所谓的“法律界限”，与法西斯专政制度的恶法有何区别？

3．聚会。我有一些朋友炼法轮功，我们有时聚一聚。这居然也成为一条罪状，真是滑天下之大稽。中国有哪部法律规定了持有某类信仰的公民不能自由见面？是不是他们就该从社会上消失而被强制看管呢？

4．散发传单。在中国当局动用国家机器在全国范围迫害法轮功的过程中，极力绞杀国内外关于法轮功问题的不同声音，在广大民众的知情权被剥夺，良心自由受挑战之时，我们把自身的经历，理性思考，国际国内真实情况告诉民众，这难道不是正义的吗？这就是“天赋人权”！

综上所述，法轮功修炼者的行为完全是合法的，和平的，理性的，非暴力的。

目前我国没有建立违宪审查制度，法院不仅不能审查违宪立法，就连行政机关制定法规和规章的抽象行为是否符合宪法，是否合法的问题也没有资格做出判断。也不准法院直接援引宪法条文判决。事实上，法院审理法轮功类案件依据的不是法律，而是中共政策，即使中共政策是违法的。在任何一个法治国家，一个有良知的法官在审理本案时，都会裁决当局迫害法轮功的政策违反宪法，非法，无效，都会判决我无罪。当然，反过来说，在任何法治国家也不会发生中国现在这种情况。在中国，即使法官本人反对关于法轮功的现行政策，即使法官深知我无罪，他也无能为力。他的良心可能会使他拒绝审理本案，他可能会对法轮功问题保持沉默。即使这样的消极抵抗，他也要付出代价。

法官先生，任何一个有良心的人处在你的位置上都很艰难，我都能深切的体会。我国宪法只规定了司法的相对独立权，而非司法独立；即使是相对独立权，又只限于法院，并未赋予法官独立权，理由是法官们素质不高（就是这样的规定，也还只是纸面上的）。重大，敏感，疑难案件，主审法官要服从审判委员会，下级法院要请示上级法院。当庭审理基本上是走形式。

对我的判决我已知道。我之所以自我辩护，不是为我自己，因为我的遭遇只是千千万万法轮功修炼者中的普通一例；我也不是为法轮功辩护，因为真理是无须辩护的，人类只能去追随真理，接近真理，同化真理。抗拒真理只能自取灭亡。如果有人因为眼睛适应不了光明而诅咒太阳，那只能证明这个人的愚蠢。法官先生，我之所以自我辩护，是为了你，是为了在法庭上所有能听见我声音的人，是为了所有会接触到我案子的人。我不要求你们在表面上做什么，只希望你们能在内心深处，抛开身份，冷静地，客观地思考一下法轮功问题，静下心来阅读李洪志先生的著作，你或许就会进入一个新的境界。

最后，我引用几百年前英国大作家莎士比亚的一段话来结束我的陈述：“不要污蔑你所不知道的真理，否则，你的生命将处在重重危险之中。”

谢谢！ 金正信 2002年9月19日 据（明慧网）


来自世界各国政府与机构的支持与鼓励

来自世界各国政府与机构的支持与鼓励（图）

[返回主页]

【编者按】法轮大法自1992年5月公开向社会传出以来，短短的七年时间里，在全世界吸引了上亿有志有识之士。大法修炼不求名、不求利，强调用“真善忍”的法理约束自己。无论男女老幼，无论来自哪个国家、民族，只要坚持修心炼功者无不深深受益。持之以恒的精进实修，使广大修炼者无论在身体素质还是在心性水准方面都发生了巨大的可喜变化。与此同时，法轮大法在世界范围，特别是亚洲、澳州、欧洲、北美，正在得到各界各民族各种族有缘之士越来越多的理解和珍视。以下是近年来国际社会鉴于李洪志老师和法轮大法对人类身心健康作出的杰出贡献而颁发的奖励。

文／龙泉墨客

对习惯于听信江氏“喉舌”宣传的人们来说，提到法轮功，似乎不可避免的要联想到“海外反华势力”。

事实上，法轮功自从1994年开始在海外洪传以后，一直受到海外各界人民和政府的欢迎，甚至1999年江开始镇压法轮功以前，中国政府对于法轮功在海外的弘扬也是鼓励的。李洪志先生在海外的第一次讲法学习班，就是应中国驻法国大使馆邀请，于1995年3月13日在使馆文化处举办的。而海外的民众与政府机构对于法轮功的支持和褒奖，在1999年江发动镇压前后，都是一致的。比如早在1994年8月3日，美国休士顿市就授予李洪志先生“荣誉市民”和“亲善大使” 称号；1996年10月12日美国休士顿市市长宣布一九九六年十月十二日为“休士顿李洪志大师日”。迄今为止，法轮功已经洪传世界60多个国家和地区，并受到各类褒奖超过1200多项，以及各国政府和非政府国际组织的支持决议，如美国国会在2002年7月24日全体通过188号决议，在2004年10月5 日全体通过304号决议，澳大利亚参议院2003年12月4日通过704号动议案等，表达对法轮功学员的关注并谴责江氏集团对法轮功的镇压。

李洪志老师93年北京健康博览会荣获“受群众欢迎气功师”称号及最高奖“边缘科学进步奖”

法轮功在海外获得各类褒奖超过1200多项

正如李洪志老师1999年6月在芝加哥领奖时所说：“修炼的人早就把世间的名利看得很淡了”，得奖对于他个人并没有太特殊的意义；但对于法轮大法来说，得奖的意义却很深远，因为这代表着世人和社会对法轮大法的见证和认识。“希望更多的善良人投入修炼法轮功的行列”。

下面列举部分，更多请看明慧网（http://www.minghui.ca）报道。

国际人权组织

2002年8月1日 国际人权机构协会第54届年会第13号决议案谴责中国[江泽民]政府对法轮功学员的迫害

2002年7月 世界反酷刑组织美国地区负责人莫顿．斯凯勒的声明

2002年4月11日 大赦国际：为长春法轮功学员人身安危再次呼吁

2002年4月7日 国际大赦英国分部通过决议 要求中国停止迫害法轮功

2002年3月15日 国际特赦紧急呼吁：“紧急援救长春市法轮功学员”

2001年8月 国际人权组织联盟决议

联合国

2001年8月 国际教育发展署在联合国发表声明 呼吁国际社会紧急处理中国国家恐怖主义局势

欧洲

2002年10月24日 瑞士日内瓦州大议会R461号决议：关于中国侵犯包括法轮功学员在内的人权的决议

2002年4月11日 欧洲议会决议案谴责中共迫害法轮功

2002年1月18日 英国伦敦哈柔区地方议会通过官方动议 支持法轮功

2001年10月28日 英国政府人权年度报告着重叙述江氏政权之暴虐行径

2001年10月24日 英国：41名国会议员签署支援法轮功的提案

2001年9月7日 爱尔兰：都柏林市议会通过紧急动议　要求中国政府立即释放赵明

2001年7月5日 欧洲议会决议：中国灾难性的人权记录使北京不适合举办2008年奥运会

2001年2月15日 欧洲议会关于中国宗教自由问题的决议

2000年3月10日 英国17名议员敦促政府支持联合国人权会议对中国的决议案

澳洲

2001年10月6日 澳大利亚海外援助委员会通过对中国人权问题的决议

加拿大

2002年10月24日 加拿大国会全体一致通过声援法轮功动议案

2002年7月 加拿大六城市通过决议案　谴责中国对法轮功的镇压

2002年4月9日 加拿大魁北克政府一致通过支持法轮功学员的动议

2002年3月 多伦多大学学生委员会谴责(江泽民)迫害法轮功，敦促加拿大政府帮助制止迫害

2002年3月 加拿大苏克区签署支持法轮功的褒奖状并且强烈谴责迫害

2002年1月28日 加拿大不列颠哥伦比亚省科尔务德市议会签署决议 表示支持法轮功

2001年12月10日 加拿大贝肯斯费尔德市谴责对法轮功学员的镇压和迫害

2001年11月13日 加拿大希望市通过决议案支持法轮功修炼者

2001年10月1日 加拿大葡勒珊斯市政府决议支持法轮功学员环球步行

美国

2002年7月24日 美国第107届国会众议院第188号决议案（中英文）

2002年3月13日 江罗集团升级迫害 美国议员公告谴责

2001年6月 美众议院通过160号决议呼吁中国释放包括滕春燕在内的被扣押的华裔美国人和美国永久居民

1999年11月18日 美国参众两院全体通过要求停止镇压法轮功的决议案

1999年11月18日 史密斯先生关于218号参众两院决议案的声明(英文)

1999年11月3日 美国参议院对外委员会11月3日通过的决议案（中英文）

1999年11月3日 美国众议院11月3日通过的有关法轮功的决议案（中英文）

加利福尼亚州

2002年10月22日 美国伯克利市通过“关于法轮功和布什总统十月份会见中国主席江泽民的决议”

2002年7月9日 加州伯克利市通过决议　要求姊妹城北京海淀区调查对法轮功的迫害

2001年5月24日 旧金山市、郡人权委员会决议尊重并保障法轮功学员信仰及和平炼功的活动

伊利诺伊州

2002年11月6日 美国芝加哥市长及市议会全体通过支持法轮功决议案

2002年8月9日 查尔斯顿市议会谴责（江泽民）政府对法轮功学员施加的暴力和镇压

2002年5月21日 州议会通过决议要求中国[江氏]政府立即停止对法轮功的迫害

2001年11月13日 伊利诺伊州参议员褒奖法轮功并谴责马三家教养院的罪恶

2001年11月1日 参议员褒奖法轮大法 呼吁停止迫害

马里兰州

2001年11月3日 州众议院褒奖SOS紧急救援步行

马萨诸塞州

2002年3月27日 州众议院通过决议谴责在中国对法轮功有系统的残酷迫害

密歇根州

2001年6月19日 密西根州众议院决议105号

新泽西州

2002年11月12日 美国新泽西州赛瑞维尔市再次通过决议　强烈谴责江泽民集团迫害法轮功

2002年3月21日 新州参议院签发决议要求中国释放被监禁的法轮功学员

2002年3月11日 东汉诺威市再次通过谴责对法轮功学员迫害的决议

2002年1月24日 伦道夫市通过决议　谴责(江泽民)对法轮功学员的迫害

2002年1月17日 州参议院通过支持全世界法轮功学员的决议

2002年1月8日 东如瑟福特市通过决议谴责对法轮功的镇压

2001年12月26日 山地市通过决议谴责中国残酷迫害法轮功学员

2001年12月21日 哈瑞森市通过决议 谴责中国对法轮功学员的残酷迫害

2001年12月19日 南安波溢市发布公告强烈谴责迫害尤关切浙江省情况

2001年12月19日 南安波溢市议会通过决议 强烈谴责江泽民政府镇压法轮功

2001年12月18日 华盛顿市通过支持法轮功谴责镇压的决议

2001年12月18日 希尔赛德市发布通告 谴责残酷镇压

2001年12月18日 英格伍德市通过决议支持法轮功学员坚持信仰自由的权利

2001年12月18日 林敦市通过决议“全力支持和平的楷模─法轮功修炼者”

2002年12月17日 米尔敦市通过决议　谴责中国迫害法轮功学员

2001年12月17日 科拉克市议会通过决议强烈谴责迫害

2001年12月17日 维内克市通过抗议对中国法轮功学员残酷迫害的决议

2001年12月13日 哈德逊县通过“支持中国法轮功学员人权”决议案

2001年12月11日 米多赛克斯郡老桥镇通过决议，谴责江泽民集团对法轮功学员的迫害

2001年12月11日 帕赛克县通过决议 谴责中国对法轮功学员的残酷迫害

2001年12月6日 新泽西州矿山市通过谴责对法轮功学员迫害的决议

2001年12月4日 崖边帕克镇通过决议 谴责中国残酷迫害法轮功学员

2001年12月 弗雷灵惠森镇通过决议谴责中国迫害法轮功

2001年12月11日 坦纳佛莱镇通过决议支持法轮功学员坚持信仰的权利

2001年12月11日 北卡德维尔市市长发布支持法轮功的通告

2001年12月10日 东桔市褒奖李洪志大师并吁江政府立即停止迫害

2001年12月6日 滨河镇决议 抗议中国江泽民政府迫害法轮功修炼者

2001年12月3日 罗塞尔公园郡郡长和议会一致通过提案　谴责中国迫害法轮功学员

2001年12月3日 边水镇决议 抗议中国江泽民政府迫害法轮功修炼者

2001年11月28日 拉姆塞镇通过决议，谴责中国残酷迫害法轮功学员

2001年11月28日 北昂市通过谴责对中国法轮功学员残酷迫害的决议

2001年11月28日 摩利丝县通过谴责中国江泽民集团迫害法轮功学员的决议

2001年11月28日 波斯安波市通过决议强烈谴责江泽民集团迫害法轮功

2001年11月27日 蒙特维尔市通过支持法轮功并谴责江泽民集团残酷迫害的决议

2001年11月26日 赛瑞维尔市通过决议 强烈谴责江泽民集团迫害法轮功并要求立即撤销“610”办公室

2001年11月26日 海科斯顿市通过决议呼吁中国政府立即停止迫害法轮功、解散“610”办公室并释放所有被关押的法轮功修炼者

2001年11月26日 菲尔地市市长和市议会通过支持法轮功的决议

2001年11月26日 南桔市通过决议 谴责江泽民政府对法轮功学员的迫害

2001年11月20日 摩利丝市通过决议 谴责江泽民集团对法轮功的迫害

2001年11月20日 蒙特利物市议会通过决议要求撤销610立即释放所有被关押法轮功学员

2001年11月19日 帕赛克市通过抗议对中国法轮功学员残酷迫害的决议

2001年11月19日 曼德汉目市通过决议 谴责江泽民集团对法轮功学员的残酷迫害

2001年11月19日 罗克斯伯力市通过决议全力支持法轮功人权并谴责迫害

2001年11月19日 东汉诺威市市议会通过决议谴责江泽民政府对法轮功的迫害

2001年11月13日 北布朗什维克市市议会通过决议谴责镇压

2001年11月12日 华伦郡诺尔顿镇通过支持法轮功成员的决议

2001年11月12日 萨么赛特郡谴责江泽民政府迫害法轮功学员

2001年11月12日 摩利斯市一致通过谴责对法轮功学员迫害的决议

2001年11月12日 普林斯堡偌市通过决议 谴责迫害法轮功学员

2001年11月7日 海尔麦德市通过决议谴责中国迫害法轮功学员

2001年11月7日 菲利浦斯堡市通过谴责对法轮功学员迫害的决议

2001年11月7日 南河市通过决议谴责江泽民政府迫害法轮功学员

2001年10月29日 西温莎市通过决议 强烈谴责中国迫害法轮功

2001年10月25日 汉诺威市议会通过决议 谴责迫害和镇压法轮功学员

2001年10月25日 联合县通过谴责中国江泽民集团迫害法轮功学员的决议

2001年10月24日 英格莉史市通过决议谴责中国迫害法轮功学员

2001年10月24日 曼纳拉潘市通过决议 谴责中国镇压法轮功

2001年10月24日 北博根市通过决议要求中国政府立即释放所有被关押的法轮功学员

2001年10月23日 伊丽莎白市通过决议 谴责对法轮功学员的迫害与镇压

2001年10月17日 艾县议会通过决议要求撤销610 立即释放所有被关押法轮功学员

2001年10月16日 克里夫顿市一致通过决议 抗议中国迫害法轮功学员

2001年10月16日 柴思特市通过谴责中国江泽民集团迫害法轮功学员的决议

2001年10月16日 富市议会通过决议 一致谴责中国对法轮功学员的迫害

2001年10月9日 派克·雷茨市通过决议褒奖法轮功并谴责镇压

2001年10月9日 派克·雷茨市通过决议褒奖法轮功并谴责镇压

2001年10月9日 密多塞克斯市决议 谴责中国镇压法轮功

2001年10月2日 木桥市通过支持法轮功谴责中国镇压的决议

2001年9月25日 伯拉韦尔市通过决议 要求中国停止迫害法轮功学员

2001年9月25日 峨文顿市通过决议谴责中国迫害法轮功学员

2001年9月25日 密尔本市议会通过决议谴责中国迫害法轮功学员

2001年9月19日 纽瓦克市通过决议谴责迫害和镇压法轮功学员

2001年9月 泽西市通过决议 谴责中国迫害和镇压法轮功学员

2001年8月22日 爱迪生市议会第二次决议敦促姐妹市石家庄停止迫害法轮功学员

2001年7月25日 爱迪生市议会的决议和寄往中美官员的信

纽约州

2002年2月 州众院49名众议员联署决议 谴责中国对法轮功滥施暴力与迫害

俄亥俄州

2001年11月20日 哥伦布市议会通过谴责中国政府镇压法轮功决议

威斯康星州

2002年4月10日 威斯康辛州麦迪森市市长和议会决议支持法轮功


大陆读者来信：一个白人男孩为我开启了这扇门（图）

    我作为一个中国大陆居民，对法轮功的了解始于中国政府[江氏集团]对于它的禁止。在此之前我仅在我所就读的大学里看见和我一样的大学学生学习并且义务教授这种在我看来很类似于中国传统的气功的功法。他们的活动是和平而有秩序的，任何有兴趣了解这一修炼的人都可以自由地参加并得到先辈的义务指导。

我对中国政府关于法轮功的宣传很感兴趣，并且差不多看完了其中的大多数片断，相对于那些庸俗不堪的电视剧和综艺节目，它们显得太刺激了，充满了各种恶劣的欺骗和血腥的凶杀，再配以充满说服力的解说，很长时间内我都对这样一个观点信以为真——法轮功是一个彻头彻尾的x教，所有的信徒都或早或晚地会走上自焚或是杀人（尤其是杀亲朋好友）的道路。

如果因为大多数中国大陆的居民都不能够正确地了解法轮功而责备他们，这未免太不公平了，新闻自由在这里有如大海中的一滴淡水，也许它确实存在，但谁也体会不到。我经常看到人们用法轮功来形容愚蠢的事物，本应该是最能够接受新事物的年轻人现在很流行用"圆满”来形容一样东西坏了，这其实是一种十分尖刻的讽刺。但是，我想说这样的人们不应该受到任何的责备，不是每个人都有那种幸运在这样的环境中了解到事情的真相的。如果大家能够看到中国官方的那些宣传片的话，就会明白大多数中国人现在对法轮功的看法其实都不能算过激。

中国人是一个很聪明的集体，这个民族拥有伟大的属于自己的文化，这是我身为中国人的骄傲，也构成了我心中对法轮功的最大疑惑，——既然这是一种如此荒诞不经的骗术，那为什么会有这么多的人追随李洪志？而且这些人中既包括了很讲求实际的农民，也包括了很多对各种理论十分严厉和刻薄的高级知识份子，这些以千万计的信徒，实际上构成了证明所谓法轮功是一种害人的功法的论点的最大反证。这种疑惑使我的好奇心日益膨胀，我觉得我必须去了解法轮功，但是当时市场上已经绝对看不到任何法轮功的教材和资料了，只有那些官方的反面资料，这绝对不是我想要的。

在差不多三个月前，我偶然在网上认识了一位美国男孩，起初他在我的心中仅仅是一个金发碧眼的洋娃娃，直到我知道了他竟然是一位法轮功练习者后，我感到我需要更深入地去了解他，这是一个不容错过的好机会。他十分友好地帮助了我，并通过email送给了我一本法轮功的正规教材——《转法轮》。

在收到书后，我阅读了这本书，这是一本十分难懂的书，至少我本人是这样看，因此我无法就它的内容发表我的任何看法，但我丝毫不觉得它散布了耸人听闻的消息，它甚至不含任何令人反感的政治内容。随后这个男孩十分认真地回答了我提出的某些问题，他身上散发出的那种虔诚的情绪再加上一个17岁的孩子所特有的纯洁十分能够感染人，我无法不被感动。他告诉我他曾经作为一个有着十分糟糕的过去的男孩而活着，而正是法轮功赐予了他崭新的生命。相对于我从前接受的宣传来说，他所说的简直就是天方夜谭，在大学里，我学习过大众传播学，知道在一片空白的大脑里进行的宣传，将获得雕刻性的效果，也就是说，以后再去纠正，就非常困难了。我本人也是如此，在我的心中最初甚至有这样一种感觉——每当我的思想转向法轮功是好的时，心头竟然涌上了一种罪恶感。

但随后的三个月中，我与他不断的交谈令我越来越感到如果说法轮功不好，那简直是不可能的。为什么一种被宣传为X教的法轮大法的弟子，会如此温和而礼貌，即使是我曾经不止一次地冒犯了他心中非常神圣的大法？我从他那里得到的永远是一个友好的微笑。我看到的是一个对个人要求十分严格的人，而他对别人又显出一种异乎寻常的宽容。他以"真善忍”为自己的生活准则，对自身操守的要求到了一种苛刻的程度，要知道，对于一个17岁的白人男孩来说，他生活在那样的环境中，能做到这一点是非常非常不容易的。我比他年长很多，但在这一点上，我可以毫不犹豫地说我很崇拜他。而且通过几个月不断的交往，我可以深刻地体会到正是法轮功赋予了他一种神奇的力量，让他能够做到这一点。他以一种严肃和认真的态度学习法轮大法，并从中受益良多。回想我们相识的最初，我竟然认为他不久就会自焚，并且当时我想到这样活泼可爱的孩子很快就要结束自己年轻的生命，我竟然当场哭了出来，所有的误解都来自于由于我们这些普通的大陆居民根本就无法通过一种正确、客观的渠道来了解法轮功的缘故。我为千千万万曾经像我这样对法轮功有过误解的而至今无法了解事实真相的人感到遗憾。


百姓趣谈

文/大陆大法弟子

八月十五回老家过中秋节，吃团圆饭的时候一大家子老老小小就开始聊起来。聊到江泽民交出军权下台，大爷说：“那江老头儿，十好几亿人口的大国领导人到处吃官司，象什么话，光腚推磨，转圈儿丢人，早该下台了。”

三叔来了兴趣：“啥？吃官司？跟谁吃官司？我咋不知道呢？新闻联播也没说呀。”

大爷看了三叔一眼不屑的说：“新闻联播能播个啥？那六四杀了多少学生，新闻联播愣说天安门广场没放一枪一弹，没死一个人。那天安门自焚是假的，新闻联播愣是三番五次播个没完。人在火里烧了那么长时间，还能稳当当的坐着喊口号，要不是提前准备了麦克风、录音器，谁能听见他喊啥，还有那30多个灭火器，要不是提早准备好了，一着火就灭，那人早烧成灰了，欺负咱老百姓没点儿生活常识是咋的？咱老百姓再没文化，也知道烧伤的人不能包扎、气管切开了不能唱歌，欺负咱老百姓傻呢，我看他们才没点儿医疗常识呢。”

说到这儿，大爷喝了口酒，接着说：“打开电视机，甭管新闻联播还是影视剧场，全是电视剧，要想知道新闻，你听收音机，那外国电台播的都是中央电视台不敢播的真事，因为迫害人家法轮功，中央政治局9个常委，有6个被起诉了，除了胡、温出国还安全外，其他的人，甭管是省委书记、省长、市长还是部长、电视台台长，只要参与了迫害，走到哪儿让人家告到哪儿，那外国还成立了全球公审江泽民大联盟呢，这江老头儿已经在8个地方被起诉了，在台上这些年，正经事没整一点，贪污腐败，吃饱了撑的没事干欺负人家法轮功，领着一帮子虾兵蟹将惹了一屁股官司，多少老实巴交的好人被整的家破人亡，好惨哪！”

二婶接过话来说：“可不是，人家不就锻炼锻炼身体嘛，这江泽民心也太黑了，人家以前有病上不起医院的时候它咋不管不问呢，看人家炼法轮功身体好了，不用上医院花钱遭罪，还能做好事了，它又气不过了，这个败家的玩意儿，一肚子坏水儿。”

“二嫂，这你就不明白了，正是因为法轮功讲真善忍，太好太正了，江泽民它这肚子坏水儿使不出来了，它才容不下人家的。等着瞧吧，听说这老家伙得绝症了，全靠药物维持着，人家说善恶有报是天理，老百姓可有盼头喽。”三叔不知从哪儿拿来个小收音机，边说着边凑到大爷跟前，让大爷给他调外国电台呢。

(明慧网)


收看

收看“北京卫视”插播内容　沈阳民众奔走相告

【慧园】

  • 收看“北京卫视”插播内容　沈阳民众奔走相告

  • 吉林梅河口市居民在电视上看到了”天安门自焚真象”的插播

    收看“北京卫视”插播内容　沈阳民众奔走相告

    文/沈阳大法弟子

    2004年11月20日星期六晚8点，“北京卫视”被插播真象电视片《风雨天地行》。一些沈阳观众在当地收看了此节目，在惊喜观看之余，人们奔走相告：“电视正面演法轮功了！”“××党掩盖事实真卑鄙！”“法轮功太了不起了。”

    在沈阳某公司，11月22日星期一刚上班，大家就兴奋的议论纷纷：

    一位男士说：“我星期六晚上8点多接到朋友电话，说‘电视正面演法轮功了！’我赶紧调台，当时看到吉林台和黑龙江台都在演‘天安门自焚真象’，我看了一会儿，电视上出现了一段广告，广告过后又继续演‘自焚真象’，我看了10多分钟。”

    旁边一位年纪稍大的先生激动的说：“这是你看到的，事实上不定有多少个台都在演呢！”

    另一位女士说：“我丈夫的同事都看到了，他告诉我们‘电视又演法轮功了！我看了30来分钟呢！’”

    一位年轻的女士说：“江××把人民讲真话的权利都剥夺了。××党掩盖事实真卑鄙！”

    一位先生曾看过真象光盘，但他胆子比较小，以前对别人说“别跟别人说我看过光盘。”这次他一下变了，到处说：“我看见电视演法轮功了！法轮功太了不起了，太厉害了！”

    吉林梅河口市居民在电视上看到了”天安门自焚真象”的插播

    二○○四年十一月二十日晚8点刚过，大家正坐在电视机前看节目，当调到北京台时，看到正在播放”天安门自焚真象”。那清晰的画面，真实的解说，立即吸引了电视机前的观众，先看到的立即通知亲朋好友，生怕错过了这难得的好机会。人们看着电视上的画面，静静的聆听着电视中的解说，随着电视的播放，刘春玲被人用重物猛击脑部后，手捂着头倒下的身影。小思影躺在医院病床上，刚做气管切开手术仅四天，电视记者采访时发出清脆的声音。

    王进东盘腿打坐和双手结印的姿势，两腿间存放的完好无损的装汽油的塑料瓶，着火的瞬间十几个警察手里拿着灭火器，往王进东身上盖的灭火毯，还有从多个角度，由远而近跟踪拍摄的画面等等。一个个违反客观事实的破绽，全部都暴露在光天化日之下。多年来，埋藏在人们心中的疑惑，顿时烟消云散，人们终于明白了；原来中央电视台在焦点访谈中播放“天安门自焚事件”是假的，是邪恶的江泽民政治流氓集团一手策划的，亲自导演的栽赃陷害法轮大法及大法创始人，欺骗、愚弄全国人民的骗局，人们看完后气愤的说：真想不到，江泽民太邪恶，太阴险了，平白无故的迫害世界上最好的人，一个国家主席竟做出这种事！

    整个电视插播将近二十分钟，到八点二十五分结束。

            •


电视插播解剖自焚伪案　新华社虚构小说栽赃法轮功

文/清言

最近，中国大陆各地陆续出现了电视插播事件，在老百姓中反响强烈，有网友反馈说广东、广西、云南和东北等一些地方都看到了插播内容，而且持续时间长达10-30分钟。可想而知，当年日日鼓吹的“代表”、“核心”精心制造的天安门自焚案被用慢镜头播放，让成千上万老百姓清楚看到所谓的自焚者刘春玲是被人在后面用重物击打致死，看到警察“神速”拿灭火器灭火，雪碧瓶烈火烧不坏，小女孩气管切开能唱歌，烧伤患者缠满绷带等诸多疑点分析时，老百姓会是什么感觉？当看到法轮大法世界范围内广受欢迎，洪传60多个国家的场面后，老百姓又会是什么感觉？是感慨？震惊？后悔？还是恍然大悟呢？

一些沈阳观众在收看了“北京卫视”被插播真象电视片《风雨天地行》节目后，在惊喜观看之余，人们奔走相告：“电视正面演法轮功了！”“××党掩盖事实真卑鄙！”“法轮功太了不起了。”有沈阳观众气愤的说：“真想不到，江泽民太邪恶，太阴险了，平白无故的迫害世界上最好的人，一个国家主席竟做出这种事！”

这几天对江氏集团来说可能真的是度日如年吧。不甘心只用第三人称替某卫星公司发表个声明，终于在一个多星期后，推出了一部007特色的“小说”。“军情局”“秘训”“台独”这一连串既能吸引眼球，又能煽动民族主义情绪的热门词汇无一漏的被再次跃然纸上，情节几乎与好莱坞的谍影大片毫不逊色，只是忘记这类电影的字幕中都会告诉观众：“本剧纯属虚构”。

一群对政治唯恐避之不及的修炼人，却被江氏的文字打手们强扯硬拽的与虚构的“军情局特工”联系起来。如此的荒诞不得不令人怀疑作者是否电影看多了。显然，江氏集团在诬蔑嫁祸法轮功“自杀”“自残”“自焚”等众多谎言被老百姓识破后，此时此刻只有端出“台独”、“反动”的大帽子，既能诬蔑法轮功，又能打击台湾，更能转移老百姓对最近重大伤亡事故不断，暴乱层生的视线。企图继续欺骗民众，煽动仇恨。

为什么要避实就虚，整篇文字用“干扰”和“攻击”来代替“插播”呢？插播的内容敢告诉老百姓吗？老百姓辨别不了是非黑白吗？只允许自己操控整个国家机器散布谎言，为什么就不允许别人说话呢？没有造谣、嫁祸、和谎言，会有讲真象，会有电视插播吗？没有千古奇冤，会有冒死说真话吗？

为什么对台湾有30余万法轮功学员如此敏感呢？如果法轮功真如江氏所说的那样会有这么多人学吗？海峡两岸如此鲜明的反差说明什么呢？中国大陆现在是世界唯一迫害法轮功，视“真善忍”为犯罪的国家，现在法轮功洪传世界60多个国家，荣获各国政府和团体各项褒奖达1200余项，为什么这么多国家都甘愿成为江氏的所谓“反华势力”？而且要知道迫害法轮功只是江氏一人违宪违法做出的决定，它一直用所谓的“反华”和“台独”来掩盖它自己的小人嫉妒和私欲。

为什么江氏要不惜巨资封锁海外的所有电视、广播呢？让国人都变成“聋子”、“瞎子”和“哑巴”就达到了江氏整天高唱的“维护稳定”的标准？不知道一个带头撒谎，造假，提倡暴力和以权代法的暴力集团要怎么稳定？

(明慧网)


CD刻录软件名背后的故事

大名鼎鼎的“Nero Burning Rom”软件背后

[返回]

作者：龙泉墨客

用过CD刻录机的朋友可能都知道大名鼎鼎的CD刻录软件“Nero Burning Rom”，其实这个软件名字来自于一个典故，“Rom”本来应作“Rome”（罗马），为了符合CDRom而采用了谐音，拼作“Rom”。这个典故指的是古罗马暴君尼禄（Nero）故意在罗马城纵火，然后嫁祸于信仰基督的人，这是基督教早期历史上面临的第一次大规模迫害。

后来，盖勒流也采取同样手段，十五天内在尼科米底亚皇宫制造了两起火灾并诬蔑为基督信徒所为，迫使当时的皇帝戴克里安（Diocletian）下狠心迫害基督信徒。为了煽动民众的反基督教情绪，古罗马的一些理论家编造了不少针对基督信徒的谣言，诸如诬蔑他们在拜神时要杀死婴儿并喝其血、吃其肉，还说他们狂饮、乱伦等等，所有古罗马社会的恶行都被强加在基督信徒身上。

当年，尼禄曾命令将不少基督信徒投进竞技场中，罗马权贵们在大笑中看著这些人被猛兽活生生地撕裂咬死。他甚至吩咐人把很多信仰基督的人与乾草捆在一起，制成火把并排列在花园中，然后在入夜时点燃，照亮皇帝的园游会。

波兰小说家显克微支(Henryk Shienkiewicz ,1846-1916)的长篇历史小说《你往何处去》(Quo vadis)真实地再现了这幕历史的大剧。作品1896年问世，是一部富有灵性的杰作，被译成三十多种语言，与托尔斯泰的《战争与和平》齐名。1905年，显氏获诺贝尔文学奖，成为东欧国家中第一个获此殊荣的作家。

古罗马的竞技场。观众席上是义愤填膺的罗马人，他们被告知，那纵火焚烧都城和其中珍宝的，那饮孩童之血，投毒于水中并诅咒人类的基督徒们，就要被送来与狮子搏斗了。在紫布篷顶之下，浮满了因即将复仇而快意的眼睛，血色的阳光弥漫下来。听见了铁栅栏轧轧作响的声音。从幽暗的门洞里，一群身著兽皮的人跑向圆形广场的中央，全体跪下，举起了双手。罗马人以为是乞怜的举动，更加激怒起来。但这时，出人意料的，一阵歌声响起来：“基督掌权！”——第一次，在罗马的斗技场中有圣诗升起。
罗马人惊呆了。他们看见那些人举目向天，苍白的脸上透出狂喜。接著，听见那些人在狼狗和狮子的利齿下仍用断续的声音喊著：“为了基督！”他们困惑了：谁是这基督呢，竟为这些垂死的人所确信！一个罗马市民惊叹道：那些为野兽所噬啮的人们身上显明著一种神圣！另一个答道：这是他们所说的复活吧。

在古罗马时期，主教坡旅甲(Polycarp)被解赴竞技场。巡抚说，只要他在众人面前否认基督，就可得到释放。坡旅甲说，「八十六年来我一直事奉我的主，他从未亏待我，我怎可羞辱那位拯救我的君主？」巡抚打算烧死坡旅甲。坡旅甲平静地说，「你想以火吓我，那火充其量不过燃烧一小时罢了，你却忘记了那永不熄灭的地狱的火」。随后，一群暴民一涌而上，将他活活烧死。

许多年以后，当历史翻过这一页，人们才意识到，“Nero Burning Rome”（尼禄火烧罗马城）的那一刻，正是罗马帝国的盛衰之交；那一刻起，凯撒的罗马便灭亡了，便成了殉道者的罗马。

历史的车轮驶进了21世纪，“Nero Burning Rom””（尼禄焚烧罗马）背后的故事却还没有结束。可能很多人还不知道，今天，个人使用软件“Nero Burning Rom”刻录最多的CD，既不是大腕歌星的专辑，也不是好莱坞热门电影的VCD，而是——“天安门自焚案真相”VCD！

在这一次轮回演进的历史中，故事的中心不是“焚城”嫁祸，而是“焚人”栽赃。当然场景是同样的惨烈，效果也几乎一样：多少中国的平民百姓的心中从此装入对法轮功的仇恨敌视！所不同的是，中国的百姓们比古罗马人更幸运些：他们中有人能够不被当权者的谎言迷惑，有机会拿到法轮功学员冒死自费刻录和散发的“天安门自焚案真相”近千万份VCD。这些VCD的刻录软件，叫“Nero Burning Rom”。

其实当年的罗马也有人有机会不被蒙蔽。长篇小说《你往何处去》的男主角维尼裘斯就是其中之一。年轻的罗马贵族维尼裘斯爱慕少女黎吉亚，后来始知她是基督徒。在与基督徒的接触和了解当中，才知道基督教并不是“贱民们的迷信”，亲身的经历让他感受了基督教善良、仁慈、忍耐、宽容的美德，并决心皈依基督。同样，今天追寻真、善、忍的法轮功学员遭受恶毒的谎言诬蔑和严酷的暴力镇压迫害时，依然不断有人真正了解以至修炼法轮功的。破除谎言、认识真理的方法并不难，难的是当人人都在说这是“迷信”、这是“X教”的时候，你还能不能保持一个理性的头脑，自己亲自调查、分析。

历史的镜头从古罗马竞技场上渐拉渐远，我们依稀可以听到在猛兽撕咬中夹杂的断续声音：“为了基督！”时空跨越千年，跨越万里，当历史的镜头聚焦在21世纪的天安门广场，我们看到——

一位红衣女子，傲视前来拘捕她的便衣警察，从容展开横幅：“法正乾坤”！那平静的脸上，分明写著：为了真理，我甘愿付出一切！

一位50多岁的老人，席地打坐，警察来抓他，他说：“先别抓我，让我把话说完再抓”，说著从随身携带的包里拿出9双鞋，一一摆到了天安门广场的地上，“你看到这9双鞋吗，我从四川用了两个月的时间，穿破了9双鞋走到北京，就为到天安门广场做一件事，说一句话‘法轮大法好，法轮大法是正法’。”警察听完后哑口无言。

一位来自白求恩祖国的西人青年，高举“法轮大法”横幅，用中文对广场上的人们喊道：“全世界都知道法轮大法好！加拿大知道，欧洲知道，美国知道！”当然，他马上被拘捕。

另一位50多岁的西人妇女，身披“SOS紧急救援真相步行”的条幅，为了营救在中国被非法关押、受酷刑折磨的千千万万大法弟子，曾在加拿大北部从Yukon步行走到Inuvik还经过了北极圈，后来又从葡萄牙走到土耳其，在五个月的旅途中，她和同修们访问了欧洲南部的14个国家和30多个城市，赢得了无数热情洋溢的心。2001年1月，她身披这同一个条幅走上了天安门广场，面带微笑地对广场上的人群和前来拘捕她的警察用中文歌唱“法轮大法好”。

他们之中的每一个人，又何尝不知道他们将面临的危险！他们太知道了——他们知道，在山东潍坊大法弟子陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘著脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。

他们知道，湖北麻城市白果镇的法轮功学员王华君，因为不肯放弃修炼大法，被当地公安打得奄奄一息，为掩盖罪行，凶手将她浇上汽油活活烧死，却诬蔑为自焚……当火完全熄灭后，人们发现她前身被烧焦，并且她的喉咙前及后脑枕有深深的刀印！

他们知道，山东省烟台栖霞寺口镇南沟村27岁的大法弟子王丽萱，因为多次为法轮功上访被关押，2000年11月7日和她八个月的婴儿孟昊在北京的团河劳教所被双双折磨致死。其亲属接到通知到北京看到的是王丽萱母子冰冻的遗体，法医检查：王丽萱颈椎已断，坐骨断裂，头部凹陷，腰部留有一针头。孟昊脚脖有两道深深的伤痕，头部有两块紫斑，鼻子有血。

谁不想有一个幸福温暖的家？谁不想尽一个孝敬老人、抚养子女的责任？谁不想有一个稳定平静的工作、学习和生活环境？是什么力量使他们为了坚持信仰、为了说一句真心话：“法轮大法好！”而甘愿舍弃这一切，乃至生命？我分明听见，那位与白求恩同乡的白人青年说－－

“法轮大法来自于你们中国那块土地和中华民族博大精深而又美好的文化。如果没有他，我不会是今天这样一个人的。带著最深的敬意，我踏上了你们的国土，为了你们而支持真理。我希望我这一副外族的面孔和纯净的心能够唤起你们心中依然存在的善良。请不要追随江泽民和他的犯罪集团迫害法轮功，这对你们真的不好……”

我听见，笔者的校友，七名中国科技大学优秀学者被非法审判时，在法庭上作最后的陈述：“这是一场针对世界上最善良的人的迫害！”“上天赋于我一双黑色的眼睛，就注定我将在这黑暗中寻求光明！”“我真心希望每个人都有一个最美好的未来！”

我听见,一名大法弟子在法庭上陈词:“我们被迫失去一切，我们义无反顾，我们在用生命坚持著真理，抵制著邪恶，我们在用生命救度著众生。我们所做的一切都是最伟大、最神圣的。无论怎么抓，我们的法会照开；无论怎么抓，我们的机器照转；无论怎么抓，我们的传单照贴；无论怎么抓，我们的广播照响。三年了，从未间断！这是佛法威严的再现！邪不压正。”

这时，我的心里响起了一首歌：“妈妈，请您听儿说句话”

“妈妈，
我明天就要离开家，
去为大法说句公道话；
也许孩儿再也回不了家，
不能为您数头上的白发。

妈妈，
请您擦乾脸上的泪花，
您从小教儿必须说真话；
大法教会了孩儿“真、善、忍”，
让孩儿懂得怎样做好人。

妈妈，
请您不要为儿牵挂，
自古为真理总会付出代价；
孩儿不怕脚下那艰险的路，
再多的苦难儿愿承受它。

妈妈，
请您听儿说句话，
功名利禄儿并不看重它；
孩儿只愿有一颗光明的心，
何惧会有多少的风吹和雨打。

妈妈，
让孩儿再叫声“妈妈”，
生命怎能背离宇宙大法？！
为了让迷途众生得救度，
付出一切儿也不会害怕。

妈妈，
您含辛茹苦将儿养大，
为捍卫真理儿要去说真话，
当您看到那朵朵报春的梅花，
妈妈，
请您为孩儿骄傲吧！”

当我们感叹罗马贵族们轻信那可笑的谣言：“纵火焚烧都城和其中珍宝，饮孩童之血，投毒于水中并诅咒人类（套用一句今天的时髦术语讲就是‘反人类、反社会’吧）”，也许正有不少人对强加给法轮功的“不许吃药、走火入魔、自焚、自杀升天、杀人就是度人”深信不疑呢。

在今天的许多人心目中，“善恶有报”已成了安慰人的一句空话了。不过，“Nero Burning Rome”（尼禄焚烧罗马）四年后，尼禄-凯撒在政变中逃出罗马城，自杀身亡。再以后的历史大家也都知道了：300年后，原来的“邪教”被人们认识，成了为亿万人尊敬和信仰的“正教”。

幕起幕落，一出出陆离多姿的戏在人类历史大舞台上不断地重覆演唱著。俗话说“外行看热闹，内行看门道”，你在看热闹还是在看门道呢？

每一分钟，CD刻录软件“Nero Burning Rom”都在刻录著“天安门自焚案真相”的VCD。

[返回]


中国各大媒体诬蔑法轮功文章的幕后策划

【明慧网】 镇压法轮功的一个重要手段之一，就是利用各大媒体制造、宣讲谎言，以乱视听。而这些媒体的稿件也是镇压者“煞费苦心，来之不易”的。

首先操纵者对新闻媒体的采、编人员定任务，必须拿出诋毁法轮功的文章，并与他们的各种利益挂勾，拿不出者，自然受到利益损失。所以一些采、编人员不惜放弃新闻工作人员的天良、道德，而为一已之利去造谎，客观上达到帮了镇压法轮功的指挥者的大忙。比如河北省的袁玉阁掉下桥而被说成“跳河自杀”；杀人的张清贺假称炼法轮功可免去死刑，就是如此制造出来的。

在“镇压有理”的宣说中，必须有学者、专家、知名人士来“参与论证”。所以便形成了自上而下的摊派，对一些指定范围的“理论批判”文章要经过层层、级级，一直摊派到个人，限期交稿。收回的稿件中，如不符合他们的要求，可以大加删减，更换观点，渲染他们所希望的气氛，以达到破坏法轮功形象的目的。比如各大媒体发表的署有“中国社会科学院”名称的文章，都是经过中国社会科学院科研局统管，由专门负责人章绍武下派任务，派往哲学所、宗教所等研究所，直接由各研究所的领导协助确定人选，落实到人头，限期完成任务。而对于电视播出的一些学者、专家、名人发表的专题采访录象，也同出一辙。谈出的观点无论多么牵强，如何站不住脚，也能被播出，只要能制造出他们所需要的舆论声势。

在百姓知道真象越来越多的今天，更多的人不愿卷入此事，这些媒体可借用的文章就越来越少，拿不出新招，只好用他们那几支“专门笔杆子”，变着花样地反复重复那几句假话，摇旗鼓噪，牵强地拉入“政治”、“反党、反社会主义”、“与人民为敌、与广大群众为敌”等，想为法轮功广泛树敌。然而，饱经政治风云的人民怎能轻易相信？在谎言被揭穿之际，这种纸就包不住火了。真象就在揭穿过程中，贼喊捉贼的造谎者正暴露在光天化日之下。


关于看病与吃药

 关于看病与吃药的问题

1 法轮功的治疗效果是从心理暗示而来的吗？

答：三年前，据北京几大区的辅导站对12731名学员健身功效状况调查分析，在12731名学员中，炼功后祛病健身效果的总有效率达到99.1%，其中58.5%的人完全康复。另据北京某辅导站对584名学员调查，结果表明：96.5%的人原有症状消失或明显好转。以上两份调查报告，都说明了法轮功修炼不仅使学员普遍得到祛病健身的益处，而且为国家、个人节省了大量医疗费用开支。试问，对上万的人，简单的心理暗示能够起到如此神奇的效果吗?

2 是“病”还是“业力”？兼谈疾病与道德

答：中国官方批驳法轮功重要的一点是“生病从业力而来”，认为是迷信。

美国康乃狄克州注册内科医师朱彤认为：“过去有人说病是由微观物质传染的。那时人们看不见，认为这种观点是不科学的，现在大家都知道疾病是由细菌和病毒引起的。我觉得法轮功是在阐述这个道理：疾病是一种微观物质引起的，这种微观物质比病毒和细菌所在的空间更微观，我们现在还探测不到感觉不到。但实际上，法轮功的修炼者通过修炼法轮功用亲身经历证明了这种物质的存在，并通过修炼直接把这种物质去掉，所以能真正达到祛病健身的目的。”

中医讲：心存浩然正气，则邪气不能侵害。心中恬静而无贪欲，疾病又如何产生？现代医学研究发现，人在想或做坏事时，体内就会产生一种不好的因素，久之就会影响身体健康。

法轮大法揭示了导致人一切不幸之根源就是业力。“因为人在以前做过坏事而产生的业力才造成有病或者磨难。”（《转法轮》）修炼法轮大法，要求炼功人要重德，提高自己的心性，真正消去业力，才能真正去掉病根，永远健康。国外越来越多的学者在研究这方面的事情，证实这是更高的科学。

3 中央电视台录像带上有“法轮功学员不准看病”？

答：录像带是断章取义的剪辑。原来的演讲之意是：法轮功学员不可以以气功给别人治病、看病。请参见《转法轮》(中国广播电视出版社1994年12月出版发行)第249页“法轮大法的真修弟子谁也不能给人治病”一段。

然而，经过中央台的移花接木，“法轮功学员不准看病”的意思竟变成了说法轮功学员自己有病了不准去看。

4 法轮功究竟有无不准学员吃药？ 法轮功对吃药的看法？

答：看遍全部李洪志先生的《转法轮》及有关书籍，绝对没有一句“不准学员吃药”的话。 李洪志先生只是讲了吃不吃药与修炼的关系。

5 据我所知，绝大多数法轮功学员确实不吃药？

答：许多学员炼功以后，身体变好了，自然就不吃药了。即便是良药还苦口呢，谁没病找苦吃啊？！


江泽民等被列入加国骑警监控名单

江泽民等被列入加国骑警监控名单(图)

[返回]

加拿大法轮大法学会会长李迅1月20日在新闻发布会上发言(大纪元)

（大纪元记者杨舒多伦多报导）加拿皇家骑警已将包括江泽民在内的15名涉嫌迫害法轮功中国官员列入监视名单的消息引起加拿大各界的广泛关注。

1月21日渥太华公民报以主标题为「15名中国官员在皇家警察的监视名单上」和副标题「警察对法轮功团体酷刑控告予以跟踪」报导了加拿大法轮大法学会递交了包括江泽民、刘琪在内的15名中共官员的名单和其操控骚扰、逮捕、酷刑乃至虐杀法轮功学员的有关控告。

渥太华公民报记者通过采访皇家骑警的发言人娜塔丽-戴申娜丝警官证实：皇家骑警已经接到了这份名单，这15名中共官员已在他们的监视名单上。其中任何一名官员一旦进入加拿大，皇家警察将对其犯罪行为进行调查。

温哥华太阳报和哈密尔顿的观察者报也对此进行了报导。

此外，多家中文媒体也给与关注。除大纪元的报导外，中央社、世界日报、自由亚洲电台、希望之声电台、新唐人电视台、加拿大多元文化OMNI2电视台、温哥华的MTV多元文化电视台等也对此进行了采访报导。

加拿大多元文化OMNI2电视台的中文节目除了对这一新闻进行报导外，还通过中文电话录音向中国社区对此进行了民意调查，题目是：「您是否认为江泽民等中国高官应该被认为作为迫害法轮功而禁止进入加拿大？」

在1月21日公布的民意调查表明：有63%的人赞成加拿大应该禁止江泽民等入境。

各界人士关注

加拿大国会议员安德斯（Rob Anders）先生发来了对法轮功此举的支持信。信中表示：「对于那些在中国参与酷刑和反人类罪者，应该禁止他们进入加拿大……对那些迫害法轮功的中国高级官员应该按照反人类罪行起诉……如果不针对那些犯罪者采取任何行动，他们不会有所收敛。」

大赦国际加拿大秘书长亚历克斯－尼维先生（Alex Neve）重申：「我们强烈要求立即停止对被监禁法轮功学员施以残忍酷刑。我们要求对在关押期间或被释放后不久死亡的无数法轮功学员的案例进行调查，几乎可以肯定绝大部份学员是因为酷刑或虐待致死……各国政府必须果敢地采取一切措施，确保所有的中国官员，无论其官衔高低，只要他们参与了人权侵犯，就必须为他们的所作所为负责。」

在华人社区担任多项要职的多伦多华人侨领洪世忠先生冒著严寒参加了在多伦多中国领馆前举行的声援活动并发表演讲支持皇家骑警的行动。

前来多伦多领馆声援的人权律师凯特-堪普敦在演讲中指出：「现有充分证据表明：包括江泽民在内的中国高级官员是主要策划者，应该为他们操控的，针对法轮功的酷刑和恐怖负责……我们将在加拿大通过所有可能的法律行动制裁仍在进行的暴行，将犯罪者绳之以法。」

前卑诗省人权委员会主任玛丽-吴.森司（Mary-Woo Sims）在温哥华的声援活动说，"这种对信仰真、善、忍的法轮功修炼者的迫害是对人性的犯罪，是不能接受的。我们必须给中国政府一个明确的表态。加拿大不能也不会成为人权和战争罪犯的避风港。”

根据加拿大反人类罪和反战争罪计划，如果这些中国官员想来加拿大，他们将面临被拒发签证，拒绝入境，已入境者可能面临驱逐出境或被起诉。在2001-2002财政年度，加拿大就已经给445名该类人员拒发签证；还将46名驱逐出境；并对667个案例进行了调查。

[返回]


生命重生的激动

生命重生的激动：我每天对着真象资料磕响头

大陆新学员

我是山东省农村一个得了肝癌和肺癌的绝症病人，得法不到三个月的新学员。现在，我怀着激动的心情将我得法前被市县医院判为死刑，得法后又获新生的真实情况告诉世人。

去年下半年，我感到身体不舒服，经过市县医院确诊为肝癌和肺癌。一家人抱头痛哭，天象塌了一样。我刚刚40多岁，上有多病的老母亲，下有未成年的孩子。病发作时痛得我大呼小叫，那真是生不如死，苦不堪言。爱人为了给我治病求亲告友，拉下了巨债，最后连药也买不起了，只有用杜冷丁针来维持。我的弟弟为了给我买杜冷丁针，跑遍了周围的各大医院，那真是想尽了一切办法，说尽了好话找遍了一切能用上的关系。几个月就用了近900支。

当时我瘦得皮包骨头，脸无血色，已经不像个人样，别人看到我就害怕。就在这将近死亡的边缘，一家人老少走投无路的时候。孩子在我家的院子里拣到一张真象资料，孩子一遍一遍的给我念。在我奄奄一息迷迷糊糊中听到"法轮大法好”，"真、善、忍"好，我就跟着一遍一遍的念。奇迹出现了，感觉痛得轻了。由原来的一天打杜冷丁8针减为5针，3针，不到一个月就可以停针了。

亲身的体验使我明白了大法的神奇，法轮大法好，是法轮功的师父从死神中把我救出来，我不知道用什么方法报答法轮功的师父。我就每天对着真象资料磕响头，同时渴望自己也能成为法轮功修炼者。就在这时邻村的大法弟子来到了我家。就这样我走上了修炼的道路，成了一名法轮大法学员。

现在我的脸色也好看了，也胖了，走起路来很有精神，病态全无。每天能吃5个大馒头，前几天我骑着自行车转了30多里路，也不觉得累。我又到县医院找到给我诊断的医生，当他看到我时十分惊讶，立刻站起来，"咋回事儿，你还活着，我认为你得过了几七（当地的风俗按人死后七天为一七）了，我们医院的院长和你得的是一样的病，早就死了。”我就给他讲是法轮大法救了我。

由于我的变化引起了村里很多人的好奇，我就怀着一颗善良诚挚的心告诉村民，我通过修炼法轮功受益的过程，告诉他们法轮大法好，江××对善良人们的残酷镇压，使更多的人明白了真象，走進了修炼的大门。

有一天村委书记看我说："你能把你看的书给我吗？”我着急的说："你想干什么，是大法救了我，谁也别想拿走我的书。”书记马上说："你别误会，我知道法轮功好，我也想跟你学法轮功。以后你们好好修好好炼，上级来咱村抓人，我就不干，我来给你们顶着。” (明慧网)


精彩推荐 七月巨献

精彩推荐 七月巨献:江泽民劫持国家机器非法镇压法轮功大起底

[返回]

论江泽民镇压法轮功的完全彻底非法性

作者： 曹静

前言："党打到哪儿，咱指到哪儿”与百发百中的箭手

五十年代中国大陆有一句著名的政治口号，叫"党指到哪儿，咱打到哪儿”，"文革”以后，整个社会对于共产党的信任破产，这句口号不知被哪个天才改成了"党打到哪儿，咱指到哪儿”。

以前还有一个故事。说是有一个人射箭，回回都是十环。旁人请教他诀窍何在，他答曰："先将箭射出，然后再画靶心。”

在人治而非法治的中国大陆，从"镇反”、"肃反”、"三反”、"五反”、"反右”、"文革”、"六四”到镇压法轮功，历次的运动与镇压没有一次有丝毫的法律依据；在国家法定的最高权力机构人民代表大会及从上至下的一切执法机构事实上都是独裁者个人意志的附属物的时候，在党可以先将箭射出再画靶心的情况下，讨论镇压法轮功的"合法”与"非法”本来是毫无意义的。

然而，这一次有所不同。在新的国际国内形势下，为了装点"改革开放”和"依法治国”的门面，为了给镇压寻找借口和依据，并由此欺骗世界舆论，镇压者打著"依法”如何如何的口号，堂而皇之地劫持了整个国家机器，用警察、监狱、劳教所、洗脑班、电棍、酷刑等取代了"文革”中的红卫兵、"牛棚”与武斗双方的棍棍棒棒，将几十万炼功民众未经法律程序长期囚禁折磨，一千多人被刑求致死；无数人被折磨致精神失常；无数人被迫流离失所；上亿的炼功民众及数亿的炼功人家属长达数年生活在压力和恐惧之中；各级党政机关、军队、大中小学、科研机构、新闻媒体、企事业单位、公安部门、法院、检察院、监狱、拘留所、劳教所，甚至监狱、拘留所和劳教所的犯人和在押人员，都被裹胁到镇压之中，或主动或被迫地充当帮凶，犯下了大小性质不同的罪行；四分之一的国力被用于维持旷日持久的镇压，从而给国家和民族带来了空前的灾难。

换而言之，镇压者一直在试图给这场从头至尾、彻头彻尾的非法镇压披上"依法”和"合法”的外衣，除了随著镇压的持续而不断地制订出新的"法律依据”和"法律”条款外，也一直在镇压的合法性上欺骗著全世界人民。因此笔者不得不不厌其烦，以彼之予，攻彼之盾，完全站在中国现存法律法规的基础上来论一论这场镇压的完全彻底非法性。

镇压的实质及其先天非法性：以暴力和"法律”改变人的思想

首先要讨论的是镇压的实质。

镇压的实质是将法轮功这一种功法、思想、信仰体系和修炼这种功法的民众消灭。

消灭功法、思想和信仰体系采取的是先收缴、销毁法轮功书籍和音像资料，再开动所有的宣传机器对法轮功及其创始人进行轰炸式造谣诽谤，以使民众不但没有机会了解法轮功，还因为煽动式的宣传而仇恨之。为达到这一目的，镇压者不惜制造了震惊中外的"天安门自焚”伪案及一系列法轮功信众"自杀”、"杀人”的耸人听闻的"惨案”，来试图从"名誉”上将要消灭的对象彻底"搞臭”。

相对来讲，消灭信众的"任务”就艰巨得多了，因为这只有两个途径：一个是将信众从信仰法轮功"转化”到认同镇压者对法轮功的"定性”和"取缔”，另一个是将不能从思想上"转化”的人进行肉体消灭──这包括"打死算自杀”，以及将不能"转化”的人无限期长期囚禁两个方面。

也就是说，镇压的实质是想用暴力和"法律”改变人的思想。

但凡有一丁点法律常识的人都知道，法律是只针对人的行为和行为所带来的后果的。思想的问题根本不是法律所管辖的范围。从这一点上说，"法律”被滥用到根本不属于法律所应该适用的范围，这就从根本上决定了这场镇压从一开始就是非法的，或者说，镇压的非法是先天性的。

镇压是江泽民以个人意志劫持国家权力的结果

在后来被中国官方媒体反复渲染为"围攻中南海”的99年"4．25”法轮功学员万人大上访当夜，当时的中共中央总书记江泽民就致信中央政治局常委及其他有关高层官员，称"共产党如果战胜不了法轮功，那将是天大的笑话”。这封信被当作内部文件层层向下传达。同年6月7日，江泽民在政治局会议上讲话，称"4．25”上访"是1989年那场政治风波以来最严重的一次事件”。讲话内容于6月13日在中共内部秘密传达。7月19日，江泽民在高层会议中宣布定案，全面镇压法轮功。次日凌晨，全国统一大规模对法轮功辅导员的抓捕和抄家行动正式开始，从而拉开了这场针对上亿炼功民众的血腥镇压的序幕。

然而，这一场已被后来的实践证明为劳民伤财、骑虎难下、害人害己的镇压运动的发起，却既没有经过党内的集体决策，更没有经过政府的正常程序，而完全是江泽民个人一意孤行的结果。就中共中央政治局常委的七名委员而言，当时赞成镇压法轮功的，只有江泽民一人。

也许西方的民众很难理解个人的意志如何能够凌驾于政府和政党之上；而中国二十多年前的"改革开放”又给许多人带来了中国在许多方面已经有很大进步并正在逐步与国际接轨的错觉。

"改革开放”的表面繁华很大程度上是中国的巨大人口所能形成的市场消费潜力带给外国投资者的想象空间造成的，不过这不是本文要探讨的话题。笔者在此想表达的是，"改革开放”后的中国，表面上经济和市场有所放开，但体制上的专制本质并无丝毫改变，某些方面甚至还在加强，由江泽民一个人同时出任中共中央总书记、国家主席、中央军委主席的"三位一体”现象就是第一次在中共历史上出现。

在有著几千年封建制度历史、法治和民主从未真正得到实现的国度，集党、政、军大权于一身的独裁者就会有凌驾于政党和政府之上，而随时随意调用一切国家资源的可能性。如果说封建时代的"天子”虽然相信"率天之下莫非王土”，但他们对于"天”的敬畏和"爱民如子”的自我道德约束尚能使国家"国泰民安”的话，崇尚"暴力革命”、"枪杆子里面出政权”、"与天斗，其乐无穷；与地斗，其乐无穷；与人斗，其乐无穷！”的共产专制极权就已经全面丧失了制度和道德两方面的约束。

在这种情况之下，集党、政、军三大权于一身的江泽民在一些热切地想为自己捞取政治资本的下属官员的推波助澜之中，在各级官员和执法人员对于权力的畏惧和切身利益的维护之中，在普通民众对于"六四”的大屠杀心有余悸、记忆犹新因而默认了强权就是真理的心态之下，就完全具备了操纵国家机器、滥用手中权力发起这场血腥镇压的社会基础和条件。

也有许多西方民众一直在问：为什么要镇压法轮功？民主国家的人们对于这场镇压确实觉得不可思议。那么为什么在中国会有"反右”、"大跃进”、"文革”呢？那些事情过了没多长时间，连中国的老百姓都人人觉得荒唐；可是它们就是发生了。这就是中共的历史和中共的现实：党的领导人可以随时劫持国家权力发动对上至国家主席下至平头百姓的全面"斗争”。

镇压令及其执行工具的非法性

在99年7月20日的大抓捕之后，99年7月22日中共党报《人民日报》长篇批判法轮功的社论、民政部关于取缔法轮大法研究会的《通告》、公安部关于法轮功的"六禁止”通告普遍被认为是"取缔”法轮功的正式开始；也有人认为这就代表了官方的意志和决定。然而这些"标志”性的东西合法吗？

《人民日报》的社论就不必论了，因为谁都知道社论只是文章，文章永远也不是法律──虽然在中国，《人民日报》的社论往往比法律更具有"法律”效力。

1, 民政部通告之无稽与非法

先说民政部的取缔通告。首先它取缔的是一个根本就不存在了的组织。法轮大法研究会原来是中国气功科研会的一个分会，96年从该会退出后就已经不复存在。据法轮功网站明慧网报道，法轮大法研究会从中国气功科研会退出后，原研究会成员曾向民政部、统战部、人大、宗教事务管理局、国家体委、国家体育总局等机构提出过注册社团的申请，但都没有得到批准。在这里，《中华人民共和国宪法》第三十五条"中华人民共和国公民有言论、出版、集会、结社、游行、示威的自由”中的"结社自由”没有得到体现。

然而，作为一种气功修炼或功法锻炼，有否一个相应的研究会或社团组织结构存在并不是必要条件。公园里练各种气功的、打太极的、跑步的、扭秧歌的、舞剑的，这些自发群众健身活动也从未申请过成立组织。

《宪法》第五条规定："中华人民共和国实行依法治国，建设社会主义法治国家。国家维护社会主义法制的统一和尊严。一切法律、行政法规和地方性法规都不得同宪法相抵触。一切国家机关和武装力量、各政党和各社会团体、各企业事业组织都必须遵守宪法和法律。一切违反宪法和法律的行为，必须予以追究。任何组织或者个人都不得有超越宪法和法律的特权。”从这一点上说，民政部的取缔令取缔的虽然是一个并不存在的组织，但它的颁布本身却是违法的，因为它与《宪法》相抵触。

退一万步讲，即便民政部的《通告》成立，它取缔的也只是仅有几名成员的"法轮大法研究会”，而非法轮功本身。功法和思想如果能被行政命令"取缔”的话，那上天也不必给人一个会思考的大脑了。

2, 公安部"六禁止”通告："和尚打伞，无法无天”

为说明公安部通告如何违法，只需将它全文引用如下：

"1、禁止任何人在任何场所悬挂、张贴宣扬法轮大法（法轮功）的条幅、图象、徽记和其它标识；

2、禁止任何人在任何场合散发宣扬法轮功的书刊、音像制品和其它宣传品；

3、禁止任何人在任何场合聚众进行‘会功’、‘弘法’等法轮功活动；

4、禁止以静坐、上访等方式举行维护、宣扬法轮功的集会、游行、示威活动；

5、禁止捏造或者歪曲事实、故意散布谣言或者以其它方式煽动扰乱社会秩序；

6、禁止任何人组织、串联、指挥对抗政府有关决定的活动。”

其实看完这个通告，不必做任何分析就已经知道了它的违法性。这个通告的制定基础也是以思想定罪：凡是沾上"法轮功”的就统统禁止。"禁止任何人在任何场所悬挂宣扬法轮功的条幅”这样的禁令，无异于将中国拉回到了"焚书坑儒”的时代；"禁止任何人组织、串联、指挥对抗政府有关决定的活动”这一条也就是说，"政府”不管被谁劫持著做出了怎样荒唐的决定，公民都不能"对抗”。

从这些"禁止”本身，就可以看出今天中国社会的所谓民主、法制、"人民当家作主”等等是一个多大的笑话。如此公然违宪，剥夺民众思想自由和批评政府的公民权利的通告居然能够堂而皇之地向全世界发布，并被用来作为镇压的依据，只能说明发布通告之人的要么头脑中根本就没有法律概念，要么就是"和尚打伞，无法无天”──套用那句"我是流氓我怕谁”的逻辑，就是"我是‘中国特色社会主义’我怕谁？”

不过我们还是可以不厌其烦稍微再说明一下这个通告是如何违宪的。除了违反了前述《宪法》第五条、第三十五条外，它也违反了《宪法》第四十一条："中华人民共和国公民对于任何国家机关和国家工作人员，有提出批评和建议的权利；对于任何国家机关和国家工作人员的违法失职行为，有向有关国家机关提出申诉、控告或者检举的权利……对于公民的申诉、控告或者检举，有关国家机关必须查清事实，负责处理。任何人不得压制和打击报复。”

中华人民共和国国务院《信访条例》第八条规定："信访人对下列信访事项，可以向有关行政机关提出：（一）对行政机关及其工作人员的批评、建议和要求；（二）检举、揭发行政机关工作人员的违法失职行为；（三）控告侵害自己合法权益的行为。”所以公安部的"禁止以静坐、上访等方式举行维护、宣扬法轮功的集会、游行、示威活动”的禁令，不仅违反了《宪法》，也同时违反了国务院《信访条例》。

3, "人大立法”大骗局

以上两个通告虽然起到了宣布镇压开始的作用，然而它们却都只是行政命令，不是法律，也没有相应的处罚条款，离"依法治国”的要求还差得很远。

"改革开放”以后，为了做出与国际社会"接轨”的姿态，中国《刑法》中原有的"反革命罪”被取消了，用思想来定罪在法律上就有了一定的技术难度。翻遍整部刑法，能够有希望被用来作为镇压的"法律依据”的只有第300条："组织和利用会道门、邪教组织或者利用迷信破坏国家法律、行政法规实施的，处三年以上七年以下有期徒刑；情节特别严重的，处七年以上有期徒刑。”

然而这一条款却没有实施细则，也没有给出什么是"邪教”的法律定义。

事实上，在国际法律界，"邪教”的概念是不被认可的。东京沙林地铁毒气案的制造者是以个体的犯罪行为而受到法庭的审判和裁决的，法庭并未对奥姆真理教本身作出判决，它依然是一个合法存在的教派。

国际法律界之所以对与"邪教”有关的立法非常慎重，是因为"邪教”的法律定义很难界定，而"邪教”的概念很容易被滥用来妨碍公民的信仰自由。

首次公开将法轮功冠以"邪教”二字的，仍然是江泽民。镇压开始之后三个多月的99年10月，江泽民在接受法国《费加罗时报》记者采访时第一次提到"法轮功就是邪教”；10月26日，中国各大报纸在头版头条以"法轮功就是邪教”为题发表了江泽民的讲话；10月27日，新华社以同样的标题发表了《人民日报》特约评论员文章，这篇文章反复引用了7月22日《人民日报》批判文章中所炮制的关于法轮功的谣言来论证江泽民的讲话如何"言之有据”。

三天以后，也就是99年10月30日，全国人民代表大会常务委员会通过了《关于取缔邪教组织、防范和惩治邪教活动的决定》，提到要"坚决依法取缔邪教组织，严厉惩治邪教组织的各种犯罪活动。”

从这里我们首先可以看到一点：江泽民的讲话在先，人大常委的"立法”在后。也就是说，人大的"立法”是为江泽民的讲话"擦屁股”的。

我们可以看到的第二点是，《宪法》第八十条、八十一条关于国家主席权限的规定中，并没有赋予国家主席为任何组织、个人及功法定罪的权力。《宪法》第五条明文规定："任何组织或者个人都不得有超越宪法和法律的特权。”因此，在未经国家任何检察院、法院判定及全国人民代表大会决议通过的情况下，江泽民说"法轮功就是邪教”是严重的违法越权行为。

然而，无论是人大取缔邪教的"决定”，还是由最高人民法院、最高人民检察院即所谓"两高”颁布的"关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释”，都从头至尾也找不到"法轮功”三字，两高的"解释”中给"邪教”下的定义是"冒用宗教、气功或者其他名义建立，神化首要分子，利用制造、散布迷信邪说等手段蛊惑、蒙骗他人，发展、控制成员，危害社会的非法组织。”

我们且不论这个"邪教”定义中的"迷信邪说”从法律角度上讲如何地无法操作（按照马克思主义唯物论，世界上所有宗教宣扬的都是"迷信邪说”），只说这个"解释”中仍然找不到"法轮功”三个字。

当然立法不可能专门针对某个人或某个团体进行，而必须具有一定的普遍适用性，因而法律实施的三段论是：1．杀人要偿命；2．张三杀了人；3．张三应该偿命。

迄今为止，已有超过6千名法轮功学员被判刑，他们的判决书中大多写有"利用邪教组织”如何如何这一条。

令人惊异的是，在运用"惩治邪教”这一"法律”对法轮功信众处以最高达二十年的有期徒刑的时候，"1．杀人要偿命；2．张三杀了人；3．张三应该偿命”这个三段论中最重要的一环"张三是否杀了人”却是用江泽民的讲话和《人民日报》的社论来代替的。也就是说，除了江泽民和《人民日报》说过法轮功是邪教外，全国没有任何一个司法部门对法轮功是否是邪教进行过判定。镇压者在此玩弄了一个偷梁换柱的把戏，将江泽民的信口开河塞到人大的"立法”和法院的判决之间，而让许多人认为国家已经把法轮功定为了邪教，或镇压法轮功已有了法律依据。

这听起来也许象天方夜谭，然而事实确实如此：镇压进行四年了，法院一次次地开庭"审理”，"判决书”一张接一张地下达，然而所有这些"审理”和"判决”的依据却根本不是"法律”，而是江泽民的讲话和《人民日报》的社论。

这再一次是江泽民治下的社会现实。法律被随意地用讲话代替；而被偷梁换柱之后的"假冒伪劣”又反过来被用来欺骗了世界舆论。假货的制造者因其比真货持有者更加理直气壮的高声喧嚣一时唬倒了不知多少人──有谁想到泱泱大国的"三位一体”能将谎言叫得比真话还"真”呢？

4, "610办公室”：新时期"中央文革小组”

"610办公室”即"处理法轮功问题领导小组办公室”，它成立于镇压前夕的99年6月10日，故名。它是中共"处理法轮功问题领导小组”下设的决策和执行机构，常设于中共中央政法委员会，其职能是"指导和协调公、检、法、司法、安全各部门侦查、抓捕、起诉、审判等处理法轮功工作的一切活动”。

镇压正式开始后，"610办公室”升级为正部级常设机构，数以万计的省、市、自治区、直辖市"610办公室”相继成立，专职兼职工作人员达百万规模，经费充分满足。

各级"610”从中央到地方自上而下地形成了严密而独立的体系，对中国的各级党、政、司法系统拥有绝对的权力，并且只直接对上一级"610”负责。

翻遍中国所有的法律，这个"610”的成立和运作都找不到任何依据。从其完全凌驾于法律和同级政府机构之上的运作方式来看，只有当年德国法西斯组织"盖世太保”、前苏联的"克格勃”及中国"文革”时期的"中共中央文革领导小组”可以与之类比。

这种因政治运动和镇压的需要而临时成立的"办公室”的存在本身，就是对中国法制体系的极大践踏和嘲讽。它象一记响亮的耳光一样打在了所有法律工作者和以为中国已经走上了"依法治国”道路的人们的脸上，并再一次提醒大家：法律只是在某些时候和某些场合装点门面用的，真正有了问题，对不起，法律太麻烦了，手续太繁琐了，技术难度太大了，还是"办公室”来得痛快，用着自如省心。

5, 劳教："速战速决”的"优越性”

"610”成立以后，最主要的工作之一大概要数签发对法轮功学员的劳教票了。人大虽然通过了"立法”，用刑法的体系来当作镇压的工具仍然不够得心应手。法律毕竟是法律，"船大调头难”，要牵扯到公安系统、检察院、法院、律师事务所等诸多环节，开庭时按法律的规定还得给予被告辩护的权利，操作过程"冗杂”又"漫长”，根本适应不了将法轮功快速消灭的需要。

于是"劳教”这个中国特色的"最高行政处罚”体系便派上了极大的用场，充当了镇压的最主要工具。

中国的劳教体系始建于"解放”初期的五十年代，当时的设计思想是强制"解放前”那些"游手好闲”的"剥削阶级残余”进行劳动，以将他们改造成"社会主义新人”。后来这个体系渐渐发展为"对被劳动教养的人实行强制性教育改造的行政措施”和"处理人民内部矛盾的一种方法。”

1982年1月21日由国务院转发的《劳动教养试行办法》第十条给出了应该将什么样的人进行劳动教养的规定：

"1、罪行轻微、不够刑事处分的反革命分子、反党反社会主义分子；

2、结伙杀人、抢劫、强奸、放火等犯罪团伙中，不够刑事处分的；

3、有流氓、卖淫、盗窃、诈骗等违法犯罪行为，屡教不改，不够刑事处分的；

4、聚众斗殴、寻衅滋事、煽动闹事等扰乱社会治安，不够刑事处分的；

5、有工作岗位，长期拒绝劳动，破坏劳动纪律，而又不断无理取闹，扰乱生产秩序、工作秩序、教学科研秩序和生活秩序，妨碍公务，不听劝告和制止的；

6、教唆他人违法犯罪，不够刑事处分的。”

镇压者虽然挖空心思，直至动用了人大和"两高”这样的最高权力和法律机构来为镇压制定"依据”，然而在真正执行时，实际运用的却是跟那些"依据”靠不上半点边的、早已与现行法律体系严重脱钩的、还在将"反革命”、"反党反社会主义”作为"罪名”的"劳动教养试行办法”，因为劳教只是一个"行政处罚”，不需要任何法律手续，由隶属于党委或"政法办”的"劳动教养管理委员会”写一张劳教票就可以立即执行，什么原告、被告、公诉人、律师、开庭审理、法庭证据、法庭辩论、审判员、审判长、书记员、上诉、申诉等等统统免掉，在"速战速决”方面显示出了极大的"优越性”。

至于炼法轮功违反了以上《劳动教养试行办法》的六条中的哪一条，也不必经过论证。据笔者所知，镇压初期，许多拘留所、劳教所在填写有关法律文书时都将法轮功学员的"罪行”这一栏直接填成"法轮功”，很久以后才改成"扰乱社会治安”等等──在"三位一体”的"主席”公然操纵著整个国家机器违法犯罪的时候，指望具体的执"法”人员具备基本的法律常识，无异于是缘木求鱼。

6, 洗脑班：用公款"私”设的"公”堂

从镇压的第二年开始，全国许多劳教所50-95%的在押人员都变成了法轮功学员，迄今为止，共有超过10万名法轮功学员被处以劳教。然而，这个数目与法轮功信众庞大的基数比起来，还是太小太小。将全国所有的监狱、劳教所、拘留所、精神病院、戒毒中心等等场所都"运用”起来，还是远远达不到镇压所要达到的目的：从精神上"转化”或从肉体上消灭法轮功学员。这就是全国范围之内洗脑班建立的原因。

当然洗脑班的官方名称不叫洗脑班，而叫"学习班”、"转化班”、"法制学习学校”等等。它的运作方式是利用现有的学校、宾馆、招待所等场所或专门新建的洗脑基地，将法轮功学员绑架到这些地方参加"学习”。"学习”期间跟坐牢一样完全丧失人身自由和所有人权，享受的"待遇”跟关押在监狱、劳教所的法轮功学员几乎没有区别。

笔者之所以用"绑架”这个词，是因为这种没有任何法律依据的、将公民强行关押在某个地方，完全限制人身自由甚至进行酷刑折磨的做法与土匪无异。

"学习班”的参加者失去人身自由不算，还要遭受经济掠夺。参加"学习班”要交"学费”、"生活费”等等。更让人匪夷所思的是，参加"学习班”还需要让家属或同事、领导"陪同”，"陪同”人员起的作用相当于看守，然而也必须向洗脑中心上交食宿费用。不过，考虑到要"转化”的人员数目之大和警察及国家工作人员的匮乏，这一条又不那么奇怪了。这也只是普通公民被裹胁到镇压之中的方式之一。

种种不同名称的洗脑班的性质实质上就是私设公堂。它不仅完全没有任何法律依据，更是又一种对国家法律的严重践踏。

然而这种由"610”"私”设的"公堂”却比土匪的窝巢更加恶劣，因为它花费的是公款，是国家财政资金，是纳税人的血汗钱。据海外媒体报道，2001年12月用于建洗脑中心或基地的资金达到了42亿元人民币；北京财政局内部材料显示，2001年前10个月，北京市财政局拨款3200万元用于"处理法轮功”的工作；北京海淀区2001年6月拨款360万元用于办洗脑班；重庆市沙坪坝区财政2001年用于"处理法轮功”工作的费用为202万元……这些通过艰难途径传出来的数据其实连冰山一角都算不上。如果把四年的镇压之中的所有费用列出，再加上在联合国中拉票和让外国政府对镇压"三缄其口”的花费，这场镇压的成本绝对是一个天文数字。

镇压执行过程中的违法犯罪

《宪法》第三十七条规定："中华人民共和国公民的人身自由不受侵犯。任何公民，非经人民检察院批准或者决定或者人民法院决定，并由公安机关执行，不受逮捕。禁止非法拘禁和以其他方法非法剥夺或者限制公民的人身自由，禁止非法搜查公民的身体。”

第三十八条规定："中华人民共和国公民的人格尊严不受侵犯。禁止用任何方法对公民进行侮辱、诽谤和诬告陷害。”

第三十九条规定："中华人民共和国公民的住宅不受侵犯。禁止非法搜查或者非法侵入公民的住宅。”

如果说镇压者在试图为镇压制造出一些"法律”上的"理论依据”的时候，尚费了一点心机去装点门面的话，那么这种镇压到了实际执行和操作的时候，就已经完全没有任何顾忌了。官员的升迁、去留、单位的奖金、企事业的经济效益和领导人的职位、学生的升学甚至考试成绩、警察的饭碗、犯人的刑期，统统都跟镇压法轮功的"成果”挂上了钩。"上面”的精神再明显不过了，务必要将法轮功斩草除根，"名誉上搞臭，肉体上消灭，经济上拖垮”，"打死算自杀，不查身源，直接火化”──这样的"密令”和"口谕”一层层向下传达，前有"好处”在诱惑，后有"恶果”在逼迫，这就是为什么有那么多人被裹胁进了镇压之中的原因。

以劳教所为例，法轮功学员的"转化率”是一个硬性指标，必须达到，采用什么手段就不管了，否则警察就得丢职位、丢饭碗、丢奖金。"转化”"成效”显著的便名利双收。"转化”的标准是必须批判自己以前的信仰，外加帮助警察"转化”其他的人。

警察转手就将犯人也裹胁了进来。中国的监狱、劳教所都有一套减刑减期制度，刑期长的有时候能减掉一半甚至以上。比如劳教所减期的"法定”比例是30％，每半年评一次"奖”，30％的劳教人员有减期的机会。这30％给予谁，完全由警察说了算。

对于犯人来说，没有什么比早日离开牢笼的诱惑性更大了。于是拘留所、监狱、劳教所的犯人、在押人员与警察一起再次上演"私设公堂”，这些"公堂”中所设"私刑”的残酷程度闻所未闻，令人发指，其目的都是完成这场镇压的最初及最终目标：将法轮功和信仰法轮功的人消灭。

在铺天盖地的媒体宣传、煞有介事的"人大立法”及越来越耸人听闻的"邪教徒”"自杀”、"杀人”案件一个接一个"发生”的时候，法轮功的信众早已被打成了"另类”，秋菊的丈夫被村长踢了几脚尚可以一直告到省里也要讨个"说法”，法轮功学员就算遭了灭门之灾，远房亲戚可能连看一眼尸体、问一问死因的胆量都没有。连胳膊上戴个红袖章的居委会主任也可以对法轮功学员拥有生杀予夺之权。人生而有之的生存权及宪法所赋予公民的基本权利根本无从提起。

对法轮功的诽谤宣传和镇压之中对法轮功学员所实行的抓捕、关押、审判、抄家、开除公职、开除学籍、人身侮辱、剥夺和限制人身自由、强行洗脑、扣发工资、退休金、没收财产、任意盘问、酷刑折磨、逼迫书写违背个人意志的文字材料和"思想汇报”等等，至少违反了以下中国现行法律法规：《宪法》、《刑法》、《行政处罚法》、《行政复议法》、《未成年人保护法》、《妇女权益保护法》、《教育法》、《民法》、《劳动法》、《国籍法》、《著作权法》、《法官法》、《检察官法》、《人民警察法》、《监狱法》、《游行示威法》、《劳动教养试行办法》、《信访条例》、《中华人民共和国人民警察使用警械和武器条例》、《出版管理条例》、《广播电视管理条例》等，同时也至少违反了以下中国已加入的国际公约：《防止及惩治灭绝种族罪公约》（Convention on the Prevention and Punishment of the Crime of Genocide）、《公民权利和政治权利国际公约》（International Covenant on Civil and Political Rights）、《禁止酷刑和其他残忍、不人道或有辱人格的待遇或处罚公约》（Convention against Torture and Other Cruel Inhuman or Degrading Treatment or Punishment）、《经济、社会、文化权利国际公约》（International Covenant on Economic Social and Cultural Rights）、《儿童权利公约》（Convention on the Rights of the Child）。

也许有人会奇怪怎么连《未成年人保护法》、《儿童权利公约》也会违反，这是因为法轮功学员的子女除了有被剥夺上学权利的情况发生外，还有与其家长一起被抓去坐牢的，甚至有母婴一起被劳教所虐杀的恶性事件发生。镇压所侵犯的法律法规与镇压中所犯下的罪行一样罄竹难书。

结语：为维护法律的尊严，必须将江泽民绳之以法

总而言之，这一场镇压从"理论基础”到实际操作都是完全彻底地违法的。它所践踏的法律法规数不胜数，它所带来的灾难和损失难以估计。为维护法律的尊严，必须将这场镇压的最直接责任人江泽民绳之以法，否则，中国的法律就将永远也不能从目前被强奸和践踏的耻辱中翻身。

[返回]


大陆作家杜导斌

大陆作家杜导斌：良心不许我再沉默

[返回]

    （杜导斌，中国湖北政论作家，近年来在海外媒体发表大量著作，评论中国时政。）
引言：我感到有必要打破沉默。我要大声向大陆的知识界和网民们呼吁，中国善良的还缄默着的人们，你们醒醒吧，就在你们保持缄默时，纳粹的幽灵回来了，占据了我们的国家政权，用最不人道的方式残杀你们的同胞！该出手了！该救救他们了！用你们的声音支持那些和我们拥有同等国民权利的不幸的人们吧！向那个巨大的怪兽勇敢地说出"不”字吧，冤狱已经到了必须结束的时候......

大约是四年前，我与一位管党务的国企副经理（因大陆的政治气候不正常，为避免给对方造成不必要的麻烦，请原谅不能点名）隔三差五便在一起吃饭。此人所在的单位有一千多人，其中有三个法轮功学员。他在班子里分工管法轮功，与政法部门的"610”办公室直接对口，主要职责之一就是制止那三个职工外出上访。

如果不慎让他们溜出去了，他就必须去把人接回来，重新关好。开始，他并没把这事当多大回事，也不想得罪于人，因此只是"批评教育”和说服为主，那三个人得空便跑出去过两回。为此，他受到了严厉批评和严厉警告。在会议上，市委主要负责人警告他，如果再让法轮功人员跑了，只要其中有一个人跑了，他便将被立即就地免职。

副经理还年轻，在仕途上不想摔跟头，不想在单位里混得灰头土脸，还想有所发展。怎么才能让他们不跑呢？副经理对我们讲道：我下了狠心，对他们，也对手下的人明说，如果再跑，谁跑，就用长钉子把谁的脚钉在板子上。我闻言顿觉毛骨怵然，问他，这样合适吗？这不违法吗？他回答道，管不了那么多。此前，因为同学的关系，我对他相当了解，知道他从农村考出来，心地比较忠厚。我便再问他，为什么要这样对待别人呢？他答道，没办法，给逼的。

大约是三年前临近春节时，全国各地镇压法轮功的风声越来越紧，从他嘴中和其它渠道我了解到，各地各部门都在采取严防死守的办法防止春节期间发生法轮功人员上访事件，此时他正面临升迁的关口，如果这一个方面出事，十几年的惨淡经营便将付诸东流。饭局中，当有人提议饭后一起玩玩（打麻将）时，他以必须亲自在单位里控制法轮功人员为由谢绝了。

我担心那几个学员会受到非法待遇，又不好明说，便迂回问道："你能不能把那三个人搞死？”，他肯定地答道："不能！只要不跑就行了。”我再问道："你看那几个法轮功学员怕不怕死？”他回答："他们着了魔，不怕死”，"对！他们连死都不怕，还怕什么呢？死都不怕的人，神鬼都要让三分。你那里不同于政治机关，不能把他们整死。你得防着他们秋后算帐，不怕一万，就怕万一，万一哪天他们摆脱了现在的处境，找你算起帐来，怨恨就全是冲你一个人。你现在为了一个小官给他们当二杆子，到时候还有谁来为你承担责任？所以，我劝你，得饶人处且饶人，过得过去就行了，不要把人家整得太惨。”他听后半晌没有作声。我不知道自己的劝说有没有发挥作用，但此后再在一起时，这个话题就再也没出现。

一个原来秉性比较忠厚的人，只因为对方上访，就被人逼着要擅自动用酷刑，如果不是亲耳所闻，是断断不会相信的。正因为有了这个亲身经历，因为孙志刚等人的惨死事例不断在身边发生，因为耳闻目染中见识了太多的司法黑暗，也因为对大纪元网站的信任，在看到下面的材料后，我无法不相信一切是真的：

"说‘610办公室’杀人如麻不过份。到目前为止，通过民间渠道证实的已经至少有754位法轮功学员被迫害致死，很多人死于劳教所和监狱的残忍的虐杀。因为江氏集团严密封锁消息，这些案例只是冰山一角。受害者中有山东招远的42岁农妇赵金华，在乡里是有口皆碑的好人。她在田间劳作时被警察抓走，只因为她拒绝放弃修炼法轮功，被警察拿胶皮棒猛抽，用手摇电话机过电，她死于连续一周的酷刑折磨。受害者中有北京工商大学（原北京商学院）经济学院30岁的教师赵昕，她只是因为在公园炼功被北京海淀分局公安人员绑架并殴打成颈椎粉碎性骨折，经历了6个月的极度痛苦后逝去。除了这些被夺去生命的法轮功学员之外，还有数万人被劫持在各个劳教所，遭受著纳粹集中营一样的摧残。

位于辽宁省的马三家劳教所在风雪天把法轮功学员衣服解开，铐在球架上，直到把人冻昏，满脸冻出成串的大泡；在漆黑的夜晚，把法轮功学员拖到厕所连续十几天的毒打，腿上的肉凹进去近一厘米深还流著脓水；位于北京的团河劳教所将黑龙江学员鲁长军殴打致脊椎断裂而瘫痪；将爱尔兰中国留学生赵明用六根几万伏电棍电击；将协和医科大学青年研究员林澄涛和毕业于北京航空航天大学的朱志亮摧残致精神失常…… ”

"江苏省徐州精神病院把学员强行绑在床上打针、灌药，所谓的医务人员超剂量地给学员注射不知名的针剂，人立刻就昏了过去，不省人事。药物的作用发作时，人撕心裂肺地痛苦、疼痛。当学员清醒时指问那些所谓的医务人员：‘为什么给我们这些没病的人打针、灌药？’他们说：‘用这些药你们不会死的，只是很痛苦，如果你们说不炼法轮功了，就可以不给你们用药了，你们自己千万不能跑出医院去，我们不给你们逐渐停药，人会疯掉和死掉的，即使跑出去，别人也会把你们当成疯子再送进疯人院的。

药性反应起来痛苦是难以想像的，非常可怕，后果不堪设想’一天，一位学员在凳子上盘坐，院长走过来恶狠狠地说：‘你还在炼功吗？就把你的针药量还要加得更大，让你求生不能、求死不得，看你还炼不炼！’”

"在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。

暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘著脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。
”
"专事迫害的‘610办公室’在全国都设有分枝机构，它的另一个活动就是举办多如牛毛的洗脑班(美其名曰‘学习班’或‘法制教育学校’)，任意绑架法轮功学员，剥夺他们的睡眠，强迫他们接受封闭洗脑，并以暴力威逼他们写所谓的‘保证书’、‘揭批书’。这种洗脑无异于灵魂虐杀，比肉体虐杀还要残忍。”（摘自《这个时代因为法轮功而辉煌--- 浅谈法轮功四年来面对的是怎样的迫害、为什么法轮功能成功抵制并破除这场迫害?》）

我相信，看过这些事例后，每一个读者都只会得出一个读后感：惨无人道！法轮功弟子──也是我们的同胞，也是中华人民共和国的公民，他们在自己的国家里所遭受的迫害惨不忍睹，已经超过了良知所能容忍的极限！让我感到无地自容的是，这些残酷得令人发指、令人震憾的迫害就发生在我们身边！他们像孙志刚那样就惨死在我们眼皮底下！这一切就发生在我们所处的时代！就发生在我们的国度里！

"从1999年7月20日凌晨开始，全国范围法轮功大逮捕拉开序幕”，"到目前为止，通过民间渠道证实的已经至少有754位法轮功学员被迫害致死，很多人死于劳教所和监狱的残忍的虐杀。因为江氏集团严密封锁消息，这些案例只是冰山一角”。"江泽民动用军队和警察开始在光天化日之下对包括老人、妇女、孕妇、儿童在内的法轮功学员大打出手……据不完全统计，当时全国各地遭迫害（警方强行驱赶、殴打、非法扣押与审讯）的法轮功学员至少有30几万人。”

即使当年的犹太人，在奥斯威辛集中营里所遭受的也不过如此！即使在臭名昭著的日本"七三一”部队里发生过的虐杀，也不过如此！即使文化大革命中"地富反坏右”所遭受的，也不过如此！

754位同胞有没有犯法？即使犯了法是否应该受到如此惨无人道的对待？我可以肯定地讲，他们中间很多人都是无辜的，他们是一场政治阴谋的牺牲品。他们之所以像孙志刚那样惨死在我们眼皮底下，610办公室负有无法推卸的责任。据同源资料称："610办公室实施迫害有一个原则：对法轮功要达到‘名誉上搞臭，经济上拖垮，肉体上消灭。’后来对基层补充了‘对法轮功学员可以不讲法律’、‘打死白打、打死算自杀’、‘不查身源、直接火化’”。我们这些熟识"文革”和计划生育运动中公民所受非人道对待（"喝药不夺瓶，上吊不解绳”等等）的人们，完全有理由相信，上述的一切真实存在过，真实发生过。

四年来，由于片面相信当局对打击法轮功的宣传，由于自己的麻木和事不关己，我没有太多注意到那些信仰法轮功的公民所遭到的非人待遇，在他们横遭迫害时选择了沉默──间接选择了与专制合谋。今天，仿佛一梦醒来，突然目睹他们的悲惨境况，突然发现一个巨大的邪恶已经成为事实并且还在继续扩大，我感到震惊，心中升起俄底甫斯式的自责。

我感到有必要打破沉默。我要大声向大陆的知识界和网民们呼吁，中国善良的还缄默着的人们，你们醒醒吧，就在你们保持缄默时，纳粹的幽灵回来了，占据了我们的国家政权，用最不人道的方式残杀你们的同胞！该出手了！该救救他们了！用你们的声音支持那些和我们拥有同等国民权利的不幸的人们吧！向那个巨大的怪兽勇敢地说出"不”字吧，冤狱已经到了必须结束的时候。

[返回]


国际调查委员会即日起追查

追查迫害法轮功国际组织关于调查所谓“天安门自焚事件”的通告

追查迫害法轮功国际组织

【明慧网】2001年1月23日发生在北京天安门广场的所谓“自焚事件”直接涉及到数人死亡且死状凄惨，该事件随即被江泽民集团着力广泛宣传并借此促成了镇压升级，间接涉及数百乃至数千人失去生命。鉴于此案疑点重重，“追查迫害法轮功国际组织”所属的天安门自焚事件调查委员会宣布即日起开始追查，并公布了第一批事件当事人和相关者作为取证人名单。

自所谓“自焚事件”发生时起，中国当局对被其取缔的民间炼功团体──法轮功所进行的镇压明显加剧；中国大陆民间对法轮功修炼群众敌视的情绪有大幅度上升趋势；在各种关押炼功群众的地方（如：监狱、劳教所、精神病院、各种转化班、洗脑班）及在追捕过程中炼功群众发生人身死亡的事件数骤升。

中国官方通讯社新华社在事件发生两个小时后，立即向全世界宣布此事件为“法轮功学员”所为；中央电视台焦点访谈节目随即对该事件做出了综合追踪述评，对事件做出了权威性定性结论。

在另一方面，法轮功发言人发表了声明：自焚者不是法轮功学员。海外法轮功学员对焦点访谈节目进行了慢动作细节分析。指出该事件是彻头彻尾的阴谋，是中国有关当局有组织有预谋构陷法轮功的弥天大谎。情节特别严重，手段特别恶劣。

华盛顿邮报记者在事发之后，立即前往在事件中死亡的刘春玲原居住地进行采访，随后在邮报上发表了采访结果：指出刘在酒吧做服务性工作，她的邻居没有人看到她炼过法轮功。

国际教育发展组织于2001年8月14日在联合国会议上的正式声明，指出：“中共当局并企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来领取。”

有鉴于“天安门自焚事件”直接涉及到数人死亡，且死状凄惨；

有鉴于该事件被江泽民集团广泛宣传并借此促成了镇压升级，间接涉及数百乃至数千人失去生命；

有鉴于在有重大疑点的情形下，该事件对中国大陆乃至世界范围产生了重大震动；

鉴于中国现有的法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对这场迫害实行调查并予以制止；

所有正义人士都在关注上述的一切，国际社会必须对该事件进行严肃客观公正的调查。

下列第一批事件当事人和相关者作为取证人名单向社会公布，在适当时机本委员会将通过各种方式直接或间接向其取证，作为本委员会调查行动的一部分，从即日起开始实施。

追查迫害法轮功国际组织
2003年1月21日

*****

取证名单（事件当事人与相关人员）

公安部部长 北京市公安局局长 北京市公安局天安门分局局长 中国国际电视总公司董事会

北京市急救中心

北京积水潭医院 新华社 中央电视台焦点访谈节目摄制组

制片人：陈虻 柏杨

编辑： 李玉强 余伟利 摄像： 钟实 张雪峰 节目统筹： 孙宏

责任编辑： 李长胜

技术制作： 杜莲英 姬雨 马玉燕 陈浩海 合成： 杨涛洲 肖静

监制： 李挺 张宝安 节目总监： 罗明

（010）68348899　呼“焦点访谈” 热线： （010）68506760 电子邮件地址： ab30@mailcctv.com


大陆记者披露

大陆记者披露：7.20后大陆法轮功学员一次鲜为人知的新闻发布会

[返回]

    当事人的回忆

1999年4月，北京的春天正悄悄地向人们走来，温暖的阳光下，微风中带着青草的芬芳。25日清晨，北京长安大街车水马龙一片繁忙。很多人上班经过长安街时感到与往常有些不一样，在中南海的西边，聚集了很多人，人们不知道那里发生了什么，但都知道那是一块敏感的地方。从这一天开始，许许多多的人知道了法轮功。

北京的各大新闻媒体，25日上午作出了迅速的反应，派出记者前往中南海采访。记者去了很多，但在当天国家新闻传媒上，并没有关于这一天法轮功在中南海请愿的报导，这在中国的媒体上是很少见的。

当天的采访中，记者们接触了法轮功学员，学员们说：聚集在这里是因为天津事件，法轮功学员向报社反映情况，被打伤和逮捕。我们来这里是向中央反映情况，同时希望能有个自由炼功的环境。记者们还了解到：法轮功是教人向善、祛病健身的功法。记者们看到学员们是那样平静，祥和，非常有秩序地静守在路边。其实很多记者采访后想回去迅速报导出来，但是都被上级告知：不准报导。

大约2、3天以后，喉舌媒体才作了一些简单又背离事实的报导，诬陷说："法轮功是围攻中南海党中央，是一起严重的政治事件。”各媒体记者们也都得到上级的指示：不得报导有关法轮功的新闻。至此，在4.25－7.20的这2个多月中，中国的媒体对法轮功上访这一事件表现出异乎寻常的平静。

夜幕降临

7月20日，突然间，媒体接到中宣部的通知：要全面宣传法轮功是政治组织。也就是从这一天开始，一连数月，以至数年，中国所有的媒体全面铺开，连篇累牍地报导诽谤法轮功的文章。象这样密集的、铺天盖地的全国范围的报导，在文革后，还是第一次。

记者们停下所有的其它工作，走访全国，查找"案例”，而"案例”多由当地政府指定，报导的重点是：只能收集有关栽赃陷害的例子，什么不让吃药，害死人命；家人病了也不让吃药，炼功出偏，走火入魔等。此期间，记者们还收到上级下发的《转法轮》一书，几乎人手一册，并将江氏集团的欺骗性宣传灌输给了记者们，要求立即写批判文章；记者们被规定：不得私自采访法轮功学员，所有的报导，人物和所涉及的内容都由各级政府指定。因此，记者们很难找到法轮功学员采访。

在这样密集的批判报导中，我也被派出采访。在我所接触的实例中，我感到并不像当局政府所说的那样，群众健身修炼，使自己成为好人并没有什么错。但是，为了符合报导的统一口径，即使记者带回这样的真实报导，也不会被批准发表。

在相当长的一段日子里，中国人民对法轮功学员遭受的迫害一无所知，能知道的就是媒体的虚假报导。在中国从来没有新闻自由，因为大家都知道在中国，媒体是当权者的喉舌。

恶梦初醒

1999年10－11月的日子里，法轮功学员从噩梦中惊醒，他们冒着生命危险，开始了向人民，向政府讲清真相，开始了向媒体，向世人讲出受迫害的情况。他们找到记者们，希望记者们能客观公正的报导他们真实的情况。那时他们已经开始遭受迫害，但全国上下却无人知晓。

没有任何一家媒体敢冒险报导事实真相。在中国，记者们从来没有行使过他们自由报导的权利。而又由于强行的洗脑灌输，在采访中我们都是带着任务，采访被迫放弃修炼的所谓"被转化”的例子。当听到法轮功遭受迫害的事情时，我们都不能相信迫害是真的。

在这一阶段中，不少中外记者被法轮功学员找去参加他们召开的新闻发布会，介绍法轮功学员正在遭受的迫害。那时我们不能理解当局政府对不背叛信仰的人实施迫害的事实。当看到这是事实时，我们都感到非常震惊。但如果你想采访和报导，会被当局认为你是同情法轮功，而遭到打击。

记得当时在几个月内，法轮功学员在北京的门头沟、天津某起重机厂、河北石家庄、沈阳、锦州等地，都相继秘密召开过新闻发布会。中国当局政府不但打击法轮功，而且打击其同情者。同情和支持法轮功学员的记者们，想客观报导的记者们也受到了来自官方的不同程度的迫害。

特殊的经历

1999年11月2日，我被邀请参加了门头沟法轮功学员召开的新闻发布会。新闻发布会在一间住所内召开，两位法轮功学员到场，另有学员在室外看守。这是一次非常独特的新闻发布会。与我生平参加的任何一次都不同。

两位法轮功学员向在场的十几位记者展示了30多幅照片，照片上是惨不忍睹的受迫害的情形，有的遍体鳞伤，有的被迫害致残，鲜血淋淋，惨不忍睹，照片的下方或背面，有被迫害人的真实地址和姓名。两位学员平静地展示着这些照片，他们只是希望记者们能记下照片上的地址和姓名，能亲自走访那些受迫害的人，采访他们或他们的家人，并希望记者们能客观公正的给予报导。在场的记者们无不为迫害的惨状震惊，无不为法轮功学员那平静、理智、以理服人的气度所折服。

新闻发布会成功的结束了，记者们记下了所有信息。然而，事与愿违，在重大的压力面前，有的记者向上级和盘托出，致使所有参与人士受累，他们有的被开除，有的被非法监禁，有的被隔离审查，也有一些记者从此失踪，杳无音信。我本人也未能逃过非法监禁和审讯，万般无奈下，别妻离子逃亡外地。

我曾失望也曾抱怨—— 一次新闻发布会使我失去了一切，好人哪有什么好报？三年后的今天，我坐下来认真地通读《转法轮》，一遍又一遍，抚慰着我的心，那是兴奋和喜悦，我感到从未有过的平静，虽然我还不能准确地把握什么是修炼，但是法轮大法太好了，真善忍太好了。

[返回]


江泽民集团发动大屠杀

江泽民集团发动大屠杀，连儿童也不放过

1999年6月10日，在江泽民的个人意志和淫威下，中国大陆成立了凌驾于国家宪法和法律之上的全国性恐怖组织“610办公室”，1999年7月20日之后，江泽民又命令610办公室系统性地对数以千万计坚持信仰的中国法轮功学员实行“名誉上搞垮、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、“不查身源、直接火化”的灭绝政策。

江泽民一方面向世界承诺在中国减少酷刑折磨，效仿希特勒提供假象让部分海外主流媒体记者参观劳教所的“文明环境”，一方面中国的酷刑个案却越来越多，尤其是在迫害法轮功群众上更是不择手段，使用酷刑至少达40种以上，使用对象中妇女和老人占相当比例，令人发指。如：

连续多日剥夺睡眠；多根高压电棍同时长时间电击（其中包括放在大法弟子嘴里放电，电击胸部、腋下、乳房、阴部等等）；形形色色的手铐、脚镣、“烟杆铐”、“狼牙铐”、背铐；橡胶棍、狼牙棒、地牢、水牢、死人床、坐板；抽人的鞭子有皮的、铜丝拧成的、钢筋条、荆条、全竹竿（带刺）、上绳、铁钉钉指甲缝、铁钳子拧肉、用钳子拔指甲、蹲小号、坐铁椅子、惩罚性灌食、用普通塑料管灌辣椒水、灌浓盐水、灌大粪汤，冬天往头上浇凉水、脱衣服在外面冻，数伏炎夏在太阳下暴晒；不让大小便；连续半月不让睡觉。注射和强迫大剂量服用破坏中枢神经药物；超极限强度的电针摧残，等等等等。

据不完全统计，1999年7.20以来的四年中，通过民间途径能够传出消息的已有超过1150名法轮功学员被迫害致死，迫害致死案例分布在全中国30多个省、自治区、直辖市。据明慧网2004年2月7日为止的消息，死亡案例高发地区依次为黑龙江、吉林、山东、辽宁、河北、湖北、四川省。在被迫害致死者中，妇女约占48%，50-70岁的老人约占26.5%。

然而，这还不是现实的全部。据2001年10月底中共官方内部统计，拘捕中的法轮功学员死亡人数已经高达1600人，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。

在江泽民在中国制造并推行国家恐怖主义的过程中，众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。

另据“追查迫害法轮功国际组织”2003年3月20日发布的资料：“目前在中国，中国经济资源的四分之一被用于迫害法轮功。这些资金来源于中国人民的血汗钱，纳税生产、海外投资、连同强加于法轮功学员的非法罚金。这些巨额资金被用于抓捕迫害中国法轮功学员，组建全国范围的610组织和关押洗脑基地，动用全国媒体进行大量的诋毁宣传和造假，以及在海外对法轮功学员进行干扰等活动。这样做的结果直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果。”

该组织的报告还列举了一些调查例证：

2001年，来自中共公安局的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达1百70万到2百50万人民币，即每年6亿2千万到9亿1千万。另外，从城市到边远的农村，从地方警察，公安局，到“610办公室”人员，江为迫害法轮功估计至少雇佣了数百万人，这笔花费可达每年上千亿元人民币。

花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。据有关消息，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。2001年澳大利亚广播公司报道“接近一半”被关押在劳教所中的人员是法轮功学员，大批劳教所进行扩建以容纳法轮功学员，仅山西省阳泉市劳教所搬迁工程总投资就达1937万元。

用金钱刺激和鼓励更大批的人参与迫害法轮功。比如：一次性奖励马三家劳教所所长苏某5万元人民币，副所长邵某3万元人民币。

大量的诋毁、造假宣传和信息封锁耗费了大量国家资金。2001年2月27日，江泽民曾一次性拨发40亿元人民币安装大量的监视仪器监控法轮功学员等。大量各种类型的诋毁法轮功的煽动仇恨的宣传品被成批的出版商制作，诸如书籍、各类小册子，VCD光盘，宣传画。至少2部用于诽谤法轮功的电影在全国范围内制作并播出；一部诽谤法轮功的20集的电视连续剧正在投拍。

对海外攻击法轮功进行资金投入，大量中国特工被送往海外，用来监控，干扰，诋毁海外法轮功学员，收集黑名单等；买通一些海外中文媒体对法轮功进行攻击；在包括加拿大在内的至少十五个国家的使领馆内举办了诋毁法轮功的宣传画展。

另外江泽民还拱手将大量人民的血汗钱向第三世界国家无偿援助以换得在联合国人权会议等场合投票反对针对中国人权记录的批评。

“追查迫害法轮功国际组织”还在公告中指出，中国是继委内瑞拉，墨西哥和阿根廷之后全世界排名第四位的资金外流国家。2000年中共外逃资金就达480亿美元，竟多于同期海外向中共的总投资——407亿美元。该组织希望提醒各国政府特别注意：投入中国的大量资金正在被用于这场花费巨大的迫害法轮功的运动中。

以下是被迫害致死的法轮功学员省市分布、年龄、死亡时间统计分布表，以及被迫害致死的法轮功学员名单和情况简介。希望更多的知情者帮助提供案例证词，以及直接凶手的详细材料。

任何人今天为魔难中的法轮功学员所提供的任何帮助，都将为其自己的未来带来美好的福报。

观看动画：
（下图为gif动画，每隔2秒钟画面变化一次）

● 江泽民全面系统地利用国家机器迫害法轮功 (节选)

● 江泽民集团发动大屠杀，连儿童也不放过(图)
● 慰冤魂(一)：天津女警寇娜兽行被海外曝光
● 章天亮：英雄之死──纪念刘成军（二则）
● 恶人榜:黑龙江双城公安张国富六亲不认(图)
● 610总部密令：对法轮功学员可随意枪杀
● 令人发指的“转化”术──部份法轮功学员在马三家受迫害情况汇编
● “6.10”是一颗毒瘤
● 马三家教养院内幕曝光
● 江泽民的“政策”
● 清华大学九个系众多学子遭受严重迫害
● 纪实小品：东北一次乡级610“联防治安总结表彰会”


与大陆百姓对话

与大陆百姓对话：迫害法轮功 危害每个人！

[返回]

问：我也不信法轮功，我也不信共产党，这事和我没关系。

答：在中国近代的每一次政治运动中，当权者都成功地运用了"95%对5%”的心理战术。每次运动的任何一个阶段，只有5%的人是挨整的对象，而其余的95%则是安全的。这就助长了人性中最卑劣的一面：即不择手段地加入95%，甚至以牺牲他人为代价，而对于那5%所遭受的痛苦与不公却冷漠以对，视而不见。然而这5%却轮转得非常频繁，到头来整个民族都成为屈从于强权的受害者。

在美国波士顿犹太人大屠杀纪念碑上，铭刻着一位叫马丁.尼莫拉的德国新教牧师留下的发人深省的短诗。尼莫拉曾是纳粹的受害者，他在晚年忏悔自己当年的道德污点时写下的这首诗同样适用于今天的情形：

"在德国，起初他们追杀共产主义者，我没有说话--因为我不是共产主义者；
接着他们追杀犹太人，我没有说话--因为我不是犹太人；
后来他们追杀工会成员，我没有说话--因为我不是工会成员；
此后他们追杀天主教徒，我没有说话--因为我是新教教徒；
最后他们奔我而来，却再也没有人站起来为我说话了。"

有一位中国作家对于文革前后国人的人性作了精辟的论述："在文革期间，正该是站起来（仗义直言）的时候，每一位公民却都跪了下去（屈从于强权与迫害）；在文革结束后，正该是跪下去（反思与忏悔面对强权与迫害的沉默）的时候，每一位公民却都站了起来（控诉与鸣冤）。”文革结束后，全国人民齐声控诉"四人帮”，把所有的责任都归之于"四人帮”。却很少有人能象尼莫拉那样反思一下自己面对迫害、面对罪恶时的所作所为。面对罪恶，整个民族都曾作过"看客”，却只有作家巴金先生有勇气将自己置于道德法庭上审判！

今天，中国的法轮功学员第一次冲破了这个"95%对5%”的"怪圈”。不是一个两个人，而是成千上万的人不怕当那5%。他们勇敢地站起来，为了自己的信仰和尊严，为了人间的公义，不论自己属于5%，1%，抑或是一个人！纵观中国数千年历史，人们面对强权的压迫，多不外乎两种情形：或如陈胜、吴广揭竿而起，以暴易暴，或隐忍求安，甚或吃人血馒头。法轮功学员对于强权镇压不屈不挠的和平抵制开创了中国的崭新历史。他们不愿低头屈从于强权和暴力，不愿违心说谎。面对压迫，他们高昂着头颅，只为了说一句真心话："法轮大法好！”尽管他们深知这样做的高昂代价。这决不是政治！而是关乎道义和自由，关乎人的尊严，关乎每个人的道德良心。

问：你们为什么不忍一忍呢？我们中国正处在发展阶段。我也不喜欢中国政府。可现在中国经济正在飞速发展，为了广大中国人民的利益，为了祖国的富强，不让你们炼你们就别炼法轮功了吧！

答：这是我所听到过的最糊涂和危险的论调了。"忍”决不是对邪恶的纵容！那是犯罪！那是对"真、善、忍”的亵渎！你怎么可能容忍谋杀？经济发展也绝不能成为虐杀的借口！如果纵容迫害和虐杀真会带来发展，那么这样的社会将向何处发展？二战前的纳粹德国也曾把经济发展置于首位。在希特勒的统治下，纳粹德国的经济曾飞速发展。驰名全球的"大众”汽车、世界第一条高速公路都是希特勒亲自抓的项目。战前德国的核科技也是数一数二的（后来美国的原子弹计划"曼哈顿工程”中的许多杰出科学家原来都在纳粹德国工作）。纳粹治下的柏林甚至举办了1936年国际奥林匹克运动会。可回顾这段历史，又有哪个德国人今天会为当年纳粹德国繁荣的经济发展而感到自豪呢？

有人以为一个爱国公民就是当权者说什么便听什么，哪怕当权者违反宪法。其实，当宪法赋予公民的"信仰自由”、"言论自由”、"上访”的基本权利遭到践踏时，做缩头乌龟的人根本就不是维护宪法，维护社会安定，他只是维护自己，他在帮助践踏宪法！宪法赋予公民的基本权利你不敢去行使，要人人都这样宪法不就成了一纸空文吗？──这样的社会若没有近患，必有远忧。相反，顶着压力坚持行使宪法赋予的"上访”和"言论自由”等基本权利的人，才是真正地维护宪法，才是从长远地维护社会安定，维护社会公义，从而也维护着每一个公民的权利。因为他们不仅仅是在维护个人或小团体的利益，他们在维护社会公义，他们舍弃自己眼前的小利，却维护了人间公义。这就是为什么会有1999年4月25日万人和平大上访。

问：中国需要稳定，发展才是硬道理！你们破坏发展和稳定。

答：为了稳定可以虐杀老百姓吗？那样真会带来稳定吗？当今的某些所谓的"爱国”知识分子有一种很奇怪的论调，就是你不能谈论中国社会的黑暗面，一谈就是"影响社会稳定”，就是"给中国人丢脸”。其实中国自古就有"文死谏，武死战”之说，认为针砭时弊是知识分子的职责。敢于拼死进谏，"先天下之忧而忧”才是有骨气的知识分子。那些阿谀奉承、大唱赞歌的反被视为"媚骨”。今天正好相反，大唱"稳定”赞歌的反被视为"爱国”，真是炎黄子孙的悲哀！理性的爱国才是真正的对祖国好，对百姓好。当今的中国，敢说真话是要付出代价的。我们不妨听听他们何以要冒险发出与社会"不和谐”的音。

问：有人称法轮功学员吁请美国制裁中国，要求分裂祖国？

答：说到底，所谓"西方反华势力”云云，不过是江氏集团的烟幕弹而已──隔三岔五地鼓动老百姓的爱国情绪，就没人关注他干的对外卖国、对内大肆贪污挥霍和镇压的勾当了。其实当我们说我们"爱国”的时候，我们有没有想过，我们爱的"国”是只具有几十年的历史而且又不是民选的现政府当局呢，还是具有五千年历史孕育辉煌文明的这片土地和这土地上的普通中国百姓？当这片土地被人割让，当这土地上的中国百姓被迫害虐杀的时候，每个华夏儿女应该怎么办？要擦亮眼睛啊，看清楚真卖国的江氏本来面目：

1999年底《中俄边界新约》的签订，显得非常奇怪。在人民日报上只有简短报导，没有提及条约内容。中俄边界长期存在上百万平方公里土地的争论，原因是历届中国政府，包括国民党政府，都没有承认俄国逼迫晚清政府签下的一系列不平等条约，为子孙后代讨还失土留下了余地。如今长期争议的边界问题通过谈判得到了"妥善”解决，这是中国近代史上的一件大事，应该大书而特书的，何以江氏喉舌们却如此低调报道呢？原来，江泽民在《中俄边界新约》里秘密出卖了相当于100多个台湾的国土！

问：法轮功学员揭露江氏的残酷迫害有错吗？这是不是在损害中国的形象？

答："中国”作为一个国家，是由"中国人民”组成的，具有5000年悠久的文化。这和具有50年历史的中国现政府，尤其是江氏当局是两回事。

至于说"损害中国的形象”，这是江氏当局利用概念的混淆掩盖其罪行的常用借口。说到"家丑不外扬”？我想问一句，有谁会尊重一个不顾事实而矢口否认"南京大屠杀”的日本人，或一个矢口否认纳粹集中营的德国人？他难道是在维护自己祖国的形象吗？

反过来说，你难道不尊敬那个摄制罗德尼-金被洛杉矶警察毒打场景的美国人吗？他损害了自己祖国的形象吗？你难道不尊敬那个揭露斯大林对前苏联人民犯下的恐怖暴行的萨克嘉罗博士吗？他损害了自己祖国的形象吗？你难道不尊敬反对南非种族隔离政策的纳尔逊-曼德拉吗？他损害了自己祖国的形象吗？你难道不尊敬揭露缅甸政府对缅甸人民暴行的昂山素姬吗？你难道不尊敬那个揭露柬埔寨屠杀场的柬埔寨记者吗？……

中国是中国人民自己的国家。当有人企图掩盖对中国人民的暴行时，有谁会相信他是一个爱国者？

[返回]


龙延

龙延：叫「李老师」的人太多 江泽民嫉妒

[返回]

1997年9月中国共产党「十五大」之后，江泽民扫除了所有政治强敌。江泽民找了个「贪污腐败」的借口把对自己不服气的北京市委书记陈希同抓了起来，这样把李鹏制服了；用退休年龄为借口，江泽民把当时的人大委员长乔石赶下了台。因为邓小平于1997年2月已经去世，江泽民身兼中共中央总书记、国家主席、中央军委主席，「三位一体」，权力达到了高峰。1998年9月14日前国家主席杨尚昆突然去世(民间传言有常青树之称的杨尚昆是被江泽民和曾庆红害死的)，对江泽民权力的巨大潜在威胁消失了。自1989年之后，直到这时，江泽民才真正地坐稳了「龙椅」、掌握了党政军大权。但是，与此同时，无边的权力使得江泽民自我极度膨胀，于是大搞个人崇拜，虚荣心变得极其强烈。

就在这时，在中国民间，法轮功在快速地传播。从1992年5月从长春传出后，法轮功由于「真善忍」的法理和祛病健身效果奇特，吸引了众多的学员，学功的人数很快就超出了其他的功法。学员称法轮功创始人李洪志先生为「李老师」，于是一时间在全国大江南北，叫「李老师」的人数激增，到1998年底和1999年初，已经超过了共产党员的人数。这么多人叫「李老师」，强烈地刺激了手握大权而又心胸狭窄的江泽民，使得江泽民心中难以接受，强烈的妒嫉心使得心中对「李老师」和法轮功产生敌意。

1998年中国南方发生了罕见的水灾，许多法轮功学员战斗在抗洪的第一线。一次江泽民要在武汉附近接见坚持在抗洪第一线上的人员，当江泽民前去一问，得知许多人是法轮功学员时，江泽民扭头就走，没有接见抗洪人员，可见在1998年，江泽民就对法轮功产生了很深的敌意。

新唐人电视台独家专访到了李洪志先生，并且在美东时间2004年1月20日晚向全球播出，现在该专访已经引起了广泛的关注。这是自1999年底以来4年多的时间里，法轮功创始人第一次接受媒体采访。在这个专访中，法轮功创始人谈到镇压法轮功的原因：叫「李老师」的人数太多，掌权者(江泽民)妒嫉。

这听起来让人难以置信，江泽民心胸竟然如此狭窄，但是又让人不得不信。白雪公主的故事大家都熟悉。妒嫉心可以让人失去理性和良知，产生出强烈的歹毒和敌意。妒嫉心可以让人自我毁灭。

大家知道，江泽民喜欢四处卖弄出风头，丢人现眼，在公共场合梳头照镜子，在重大外交宴会上弹钢琴、唱歌，虚荣心极强。对于这样心胸狭窄的人，如果虚荣心得不到满足或感觉虚荣心受到威胁，就会产生强烈的妒嫉、甚至敌意，心中认为别人要抢自己手中的权力。于是，江泽民在强烈的妒嫉心发作下，不顾众人的反对，一意孤行，用强权代替法律，镇压法轮功，把无数无辜民众推向政府的对立面。江泽民给法轮功扣上「和党争夺群众」的罪名就是叫「李老师」人数太多的另一种说法，至于搞政治、反党、反政府之类的「罪名」都只是借口而已。

现在江泽民镇压法轮功骑虎难下，可双手沾满了无辜民众的鲜血，害怕失去权力后被清算，所以死死地抓住军权不放。由于现在江泽民害怕失去权力，想方设法要抢胡锦涛的风头，压制胡锦涛。读者注意观察就会发现，只要胡锦涛的媒体暴光量增加、出了风头或者受到赞扬，江泽民心理就受不了，心生强烈的妒嫉，从而失去理智，马上就要找个机会把胡锦涛压下去。在对待胡锦涛上，江泽民的妒嫉心也得到了充分的暴露。

很显然，强烈的妒嫉心导致的后果使得江泽民已经没有了任何退路。江泽民镇压法轮功不得民心，中国政府高层许多人心里原来就不赞成镇压法轮功，只是当时不敢说话，现在形势发生了巨大的变化，许多人已经不再害怕了，开始谈论法轮功，并且想和法轮功进行沟通。法轮功要求严惩江泽民，把江泽民及其几个帮凶绳之以法。可怕的结果使得江泽民既仇恨又害怕，惶惶不可终日，过一天算一天了。(大纪元)

[返回]


多问几个为什么　是非善恶自分明

[返回]

在对法轮功的认识上，一些焦点问题一直困扰著人们对真相的了解，现列举如下：

1．当你误认为修炼法轮功是迷信，不符合现代科学时，你可曾想过，科学发达的欧美人信神的比例为啥那样大？国外修炼法轮功的咋多半是高学历的人？你也不会忘记，科学巨匠牛顿、麦克思韦都是宗教的信徒吧！你知道吗，国外很多医生、学者对轮回转世进行了深入的研究，有很多书籍出版。那我们不应该再仔细想一想到底什么是"迷信”吗？

2．当你从电视中看到电视上给法轮功造的谣，所谓"死人、自焚、杀人”镜头时，你问一问自己，99年7.20前咋无这说法？世界五十多个国家、地区的人炼法轮功咋没出这情况？江泽民政治流氓集团诬陷诽谤法轮功的漫天谎言漏洞百出，杀了人再栽赃法轮功，邪恶至极。

3．当你误认为法轮功参与政治时，你知道吗，李洪志先生早在1996年就告诫弟子："一个修炼者，除干好本职工作外，不会对政治、政权感兴趣，否则绝不是我的弟子。” (《精进要旨修炼不是政治》) 法轮功修炼人绝不会参与到政治中去。请千万不要把讲被迫害的真相与参与政治相提并论。

4．当你听到"反党、反政府”的诬陷诽谤时，你知道吗，是江xx在99年提出："共产党要战胜法轮功。”而法轮功修炼者从未说过反对什么共产党。李洪志先生在《精进要旨．我的一点声明》中明确指出："我们现在和将来都不会反对政府。别人可以对我们不好，我们不能对别人不好，我们不能把人当敌人。”

5．江xx对法轮功进行诽谤和迫害。试问：世界上那么多国家、地区人民炼法轮功，那里的政府都分不清好坏吗？还有的人说"炼的人太多了，为巩固政权，得镇压”。难道还怕好人多吗？到底是好人多好，还是坏人多好？多一个好人，这不是更有利於社会吗？害怕好人多，打击修炼者，这样的当权者一定是邪的。以修成无私无我为目的的法轮功学员，妨害过谁？

6．"99年4.25”法轮功学员依据宪法上访，得到职能机关国务院圆满答复。怎么"99年6.10” 时电视上才说著"聚集”中南海，42天后的"7.22”咋又成"围攻”了呢？这不是明摆著在蓄意加害修炼人吗？

7．当你把法轮功学员"4.25”上访误认为闹事时，请你思考一下宪法赋予公民的权利部分。江xx政治流氓集团只许州官放火，不许百姓点灯。三年多来谁敢让法轮功学员在媒体上说一句话？为什么不敢让老百姓看一看《转法轮》和其他法轮功书，让人们自己来判断呢？你知道吗？在美国总统布什宣誓就职那天，有两万人前往抗议，为什么美国政府没有说这些人在闹事、围攻？为什么没有把他们抓起来？政府是人民的政府，政府官员是人民的公仆，难道主人对公仆提一点意见就是闹事？

8．当你听到"法轮功被国际反华势力所利用”的蛊惑时，你知道吗，李洪志先生在1996年就告诫弟子："在历史的将来，任何时期都不能为任何政治所利用，” (《精进要旨大法金刚永纯》) 而且什么是"华” ？"华” 指的是中国人民，而不是迫害人民的独裁者。法轮功反对独裁者对无辜中华百姓的虐杀，这正是爱国的表现。相反，当权者迫害人民，贪污受贿，卷款逃到西方国家，这才是真正的反华。

9．当你听说法轮功修炼者"被人精神控制”的谣言时，你想没想过你对事物的看法、观点是与生俱来的吗？当今世上有谁能创编一套理论使全世界各个阶层的人来学、来修心呢? 李洪志先生在《论语》中明示："’佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。”人只相信自己所经历的，所看到的。那么一个人所不能经历的和未见到的超常的东西太多了。而且法轮功的修炼来去自由，怎么能谈得上"精神控制” 呢？倒是江氏独裁集团，把法轮功学员绑架进洗脑班，灌输对法轮功的诽谤，同时在电视上不断地造谣诬陷法轮功，这才是精神控制。

10．当有好心人说："法轮功好，在家偷著炼呗。江党、江国、江政府不让，他们还偏讲什么真相。”也有人说"被抓时只要表态不炼，就免遭劳教、入狱之苦。可他们连个‘错’都不认，太不识时务啦。” 每个人都有信仰的权利，江党、江国、江政府有什么权利不让人有信仰、有思想？你知道吗，坚决不说假话、坚决不放弃信仰，这就是法轮功修炼者，他们磊落坦荡的胸襟，对宇宙真理坚不可摧的正信，不顾个人安危讲真相、那是他们对世人的慈悲。

11．当你从电视中看到法轮功学员被非法判刑时，你想没想过，江xx的媒体说谎、欺骗人、害人已经三年多，江xx政治流氓集团肆意诬陷诽谤法轮功，从来就没有讲过法律。法轮功弟子利用电视向人民讲几分钟真话，就被判刑二十年，这有公道吗？

但愿你能站在客观角度，对这些问题进行一下理性思索。

宇宙不能偏离真善忍，千千万万法轮功学员在磨难中恪守真善忍，呼唤著人类的良知与正义，急切地期盼善良的世人从被谎言的误导蒙骗中尽快清醒。祝愿你在真理面前，为自己生命的永远做出美好的选择。

[返回]


法轮大法使我成为一个品学兼优的大学生

2001年9月22日 星期六

【明慧网】 我是大学学生。修炼后，我深深地感受到大法的威力。大法给了我智慧，使我明白了超越常人知识的宇宙真理，认识到了人生的目的，成了一个全新的自我，走上返本归真的道路。
修炼法轮大法以前，我一直沉迷于名利的追逐当中。作为年轻人，总想在常人中奋斗一番，有所造就，达到什么目标。所以，一直在苦苦追求。我虽然在大学读书，但由于被高中同学取笑过学的专业是冷门而耿耿于怀，发誓一定要考取好的功名，读双学位或研究生，将来出人头地，让他们走着瞧。好胜心、争斗心、妒嫉心促使我整天泡在书堆里，埋头苦学。可是，即使天天泡在图书馆，晚上读到深夜，花了大量的时间和精力复习功课，考试成绩仍不如所愿，心里很不平衡。每当看到别人超过自己，心里不是替别人高兴，而是妒嫉得不行，忿忿不平，恨不得把他拉下来。考试前，每逢有人问我功课问题时，尽管我会做，也假说不知道，怕别人知道了，考试成绩超过自己，就连笔记本也不愿借给人家抄。自私和妒嫉心渐渐在我和同学之间筑起了一堵无形的围墙，令我无法超越和解脱。强烈的执著把我的身体弄得一团糟，精神紧张导致晚上失眠，由于长期坐着复习功课而引起的痔疮、鼻炎等慢性病不断地折磨着我。

九六年一月底，我有幸得到李老师的法轮大法，世界观、人生观发生了很大改变。随着修炼，我逐渐抛弃了以前那个为私为已的我，开始以“真、善、忍”要求自己，从做一个好人起，不断提高心性。我首先端正了学习目的，扭转了只为个人奋斗的自私心理。我悟到，作为一名学生，就应该把学习搞好，因为这不仅仅是我个人的问题：家长抚养我长大，供我上学；学校老师传授我知识，备课讲课辛辛苦苦；社会给我提供了一个安定舒适的读书环境。如果不好好学习，就不是一个好学生，对不起家长、对不起老师，对不起学校和社会，更谈不上是一个好的修炼者。

修炼后，我心中有所顾虑：我花了一部分时间学法炼功，会不会影响学习呢？实践证明：只要把心摆正，处理好修炼与学习的关系，修炼不但不会影响学习，相反还会促进学习。比如，以前复习考试时，执著心很多，心乱如麻，脑袋中经常冒出各种不相干的念头：考完后到哪去旅行或约谁谁逛街看电影；上次考试就差零点几分落后于某某，不行，这次一定要超过他......心情特别容易烦燥、紧张。炼功后，随着执著心的看淡、舍弃，心胸越来越宽广，杂七杂八的念头也随之销声匿迹。我带着一颗平静、祥和的心态学习，所以精力更加集中，记忆力也增强了，成绩不但没下降，反而提高了。现在，我学习起来觉得很轻松。上课认真听课，做好笔记。考试时，用最后两个星期将整个学期的功课进行系统复习，时间虽短，但效率很高。厚厚的七八门课笔记，几乎都能记住。以前要背几遍才能背下来的内容，现在只要抄一遍、读一遍就能背下来，可以说事半功倍。成绩提高之快，效率之高，不但同学、亲友意想不到，连我自己也意想不到。其实，我心中明白，这是大法的威力在我身上的体现。修炼几年来，我体会到，随着修炼的提高，心态会越来越祥和慈悲，做事就越顺利，成绩也越好。我深深认识到，是大法给了我智慧。

修炼大法后，由于我各方面表现突出，学校给予我不少荣誉：大学二年级时，考试成绩全班第一，获一等奖学金和“学习积极分子”奖金，被评为大学“优秀学生”大学三年级时，考试成绩全班第二，被选为班长，获一等奖学金，被评为大学“优秀干部”，获“优秀团员”称号。大学四年级时，被选为团支书，期中考试全班第一，被学校批准为大学免试推荐研究生。

修炼前，我对班里的事不甚关心，对同学的事也不过问。一到周末就回家，集体外出活动也很少参加，与同学关系一般。修炼大法之后，我牢记老师的要求：“炼功要重德，要做好事，要为善，处处事事都这样要求自己”(《转法轮》103页)，所以下课后，我经常主动擦黑板；实验课后，有些同学忘记搞卫生，我默默地做了；同学有不懂的问题问我，我都会很耐心讲解，并很乐意地借笔记给他们看，毫无半点保留；同学遭受意外伤害，我更是主动关心、照顾。被选为班长时，我虚心听取了多方面意见，对班内的活动进行了一些改进，收到了良好效果。原来班内组织松散，同学关系不融洽。现在同学之间增进了了解，集团凝聚力也增强了。

李老师讲的法理博大精深，无所不包。我学的是生物专业，属于研究人体生命的学科。但正如李老师说的：“人体之穷奥非人知其表面一学之渺，生命之庞杂将永远是人类永恒之迷”(《精进要旨》15页)。现代的科学依然是很肤浅的，课堂上有许多问题连授课老师也解释不了，科学也解释不了。在《转轮法》一书中，李老师把宇宙、时空、人体之迷都揭示出来了，将人类许多不解之迷都道破了。所以老师的《转法轮》等书我越看越喜欢看，越看越觉得里面的法理真是高不可攀、遥不可及、深不可测。

我决心要以法为师，在修炼中做一个真修实修的好弟子。


参考资料

参考资料：评中国共产党的杀人历史（节选）

[返回主页]

大纪元新闻网12月1日发表题为《评中国共产党的杀人历史》的评论文章。以下是该文节选。 中共建政55年的历史是用鲜血和谎言写就的历史，而那些鲜血背后的故事不但惨绝人寰，而且鲜为人知。当今天的中国人在付出了五千万以上的无辜生命，以及更多的破碎家庭后，很多人仍然在想：中共为什么要杀人？当今天中共仍然在屠杀法轮功，甚至半个多月前还在汉源开枪镇压抗议民众的时候，许多人也在想：中共是否有一天会停止杀人，学会用嘴说话，而不是用枪说话？

毛泽东在总结“文化大革命”时说“天下大乱，达到天下大治，过七、八年再来一次。”说白了，就是七、八年再来一次运动，七、八年再杀一批人。

从表面看，很多时候中共是“被动杀人”，好像是社会上一件“偶然”事件“偶然”地触发了中共邪灵和中共组织的杀人机制。其实，掩藏在“偶然”后面的周期性杀人对中共来说又是一种必然，否则，“好了伤疤忘了疼”，过两年不杀人，人们就会产生中共已经改良的错觉，甚至像那些八九民运的理想青年一样扑上去要民主。七、八年杀一次人，就可以不断刷新人们对恐怖的记忆，也可以警示刚刚成长起来的年轻人——谁跟共产党作对，谁想挑战中共的绝对领导，谁想试图恢复历史的真实面貌，谁就要尝尝“无产阶级专政的铁拳”。

既然是为制造恐怖而杀人，那么杀谁不杀谁也就毫无理性可循。在历次政治运动中，中共从来都是使用“群体灭绝”政策。以“镇压反革命”为例，中共并非镇压反革命“行为”，而是镇压反革命“分子”。如果一个人只是被抓丁当了几天国军，并且在中共建政后什么也没做，一样要处死，因为他属于“历史反革命”。在土改过程中，中共甚至有时会采取“斩草除根”的灭绝方式，除了杀地主之外，连地主的家人都要一起杀掉。

从1949年以后，中国有一半以上的人口受到过中共的迫害，估计有五千万到八千万人非正常死亡，超过人类两次世界大战死亡的人数的总和。

在一个正常的社会，文化中充满了人与人的关怀和爱，对生命的敬畏和对神的感恩。东方人说“己所不欲，勿施于人”；西方人说“要爱人如己”。唯有共产党认为“至今一切社会的历史都是阶级斗争的历史。”为了维持一个“斗”字，就要在人民中煽动仇恨，不但中共自己要杀人，还要挑动群众互相杀。让人民在不断的杀人中学会漠视他人的生命、他人的痛苦，在种种非人的残忍暴行面前，变得习惯与麻木，使得侥幸逃过暴行成为最值得庆幸的事，从而使中共的统治可以凭借残酷镇压得以维系。

因此，中共在几十年的屠杀中不但摧毁了无数的生命，更摧毁了中华民族的精神。许许多多的人，已经在残酷斗争中形成一种条件反射。只要中共举起屠刀，这些人立刻放弃一切原则，放弃一切判断力，举手投降，从某种意义上说，他们的精神已经死亡。这是比肉体死亡更可怕的一件事情。

中共中央党史研究室等合编的《建国以来历史政治运动事实》的报告了这样的数字：“1984年5月，中共中央又经过两年零七个月的全面调查、核实，重新统计的文革有关数字是：420万余人被关押审查；172万8千余人非正常死亡；13万5千余人被以现行反革命罪判处死刑；武斗中死亡23万7千余人，703万余人伤残；7万1千2百余个家庭整个被毁。”

除了打死人之外，文革开始时，中国出现了自杀高潮，许多著名的知识份子如老舍、傅雷、翦伯赞、吴晗、储安平等都是在文革初期走上绝路的。

文革时期，也可以说是中国“左倾”最疯狂的时期，此时的杀人，在很大程度上是一种展示“革命性”的表演，因此对“阶级敌人”的虐杀就极其残酷和野蛮。

中共所做的一切都是为了夺取权力和维持权力。而杀人就成了其维持权力的重要手段，方法越残忍、人数越众多，才越能够恐吓人民，而且这种恐吓是早在抗战时期甚至以前就开始的。

当中国人也开始步入电脑时代、宇航时代，也可以私下谈论人权、自由和民主的时候，很多人觉得那些令人毛骨悚然又极度恶心的暴行已经过去，中共也披上文明的外衣要和世界接轨了。

实际情况绝非如此，当中共发现有这么一个团体无惧于它们的酷刑和虐杀时，所使用的手段就更加疯狂，而这个受到迫害的团体就是法轮功。

如果说，红卫兵的武斗和广西的吃人还是以消灭对方的肉体为目的，几分钟或者几小时就结果一条人命的话，对法轮功修炼者迫害的目的却是要他们放弃对“真善忍”的信仰，而且残忍酷刑常常持续几天、几个月甚至几年。有超过一万名法轮功学员因此而失去生命。

法轮功的修炼者历尽九死一生记录下施加在他们身上的超过百种酷刑，以下仅举几例：

毒打是虐待法轮功学员最经常使用的酷刑之一。警察牢头直接打学员，也唆使犯人毒打学员。有的学员耳朵被打聋，外耳被打掉，眼珠被打爆，牙齿被打断、打掉。头骨、脊椎、胸骨、锁骨、腰椎、手臂、腿骨被打断和截肢的。还有用劲狠捏男学员的睾丸，狠踢女学员阴部。学员不屈服就接着再用刑，被打得皮开肉绽、面目皆非、严重变形的血淋淋的人，还要被用盐水浇身、用高压电棍电，血腥味与肉糊味相混，惨叫声撕心裂肺。在暴打的同时用塑料袋套住被打者的头以图后者在窒息的恐怖中屈服。

电刑也是中国劳教所对法轮功学员最常使用的酷刑之一。警察用电棍电学员的敏感部位，口腔、头顶、前胸、阴部、女学员乳房、男学员阴茎、臀部、大腿、脚底，有的到处乱电，用多根电棍电，直至有烧焦烧糊，糊味到处能闻到，伤处紫黑。有时头顶与肛门同时过电。警察经常使用10根或更多电棍同时施暴，电击时间长。一般的电棍几万伏。连续放电时，发出蓝光，伴随着刺耳的啪啪声。电在人身上就像火烧一样，又像被蛇咬。每放电一下，就像被蛇咬一口一样痛。被电过的皮肤会变红、破损、被烧焦、流脓等。更高功率和电压的电棍更加凶猛，电在头上就如同用锤子砸头一样。

用烟头烧手、脸、脚底、胸、背、乳头等，用打火机烧手，烧阴毛，将铁条在电炉上烧红后，压在双腿上烙烫，用烧红的煤烙学员的脸，把备受酷刑折磨后还有呼吸心跳的学员活活烧死，对外称其为“自焚”。

专门毒打女学员的前胸及乳房、下身；“强奸”，“轮奸”，用电棍电乳房和阴部。用打火机烧乳头，用电棍插入阴道。将4把牙刷捆绑一起，插入女学员阴道用手搓转。用火钩钩女学员的阴部。女学员被双手反铐，用电线把其两个乳头穿一起过电。把女学员剥光衣服后投入男牢房，任男性犯人污辱。

将“恐怖约束衣”给法轮功学员穿上，将学员手臂拉至后背双臂交叉绑住，然后再将双臂过肩拉至胸前，再绑住双腿，腾空吊在铁窗上，耳朵里塞上耳机不停地播放诬蔑法轮功之词，嘴里再用布塞住。一用此刑者，双臂立即残废，首先是从肩、肘、腕处筋断骨裂，用刑时间长者，背骨全断裂，被活活痛死。河南省十八里河女子劳教所四名法轮功学员被“约束衣”残害致死。

还有将学员浸泡在污水或粪水中，谓之“水牢”。其他折磨还包括竹签钉指甲，住天棚、地板和墙上长满红、绿、黄、白等长毛的房间，用狼狗、毒蛇和蝎子咬，注射摧毁神经的药物，以及其他种种千奇百怪的折磨。

文章在“党内残酷斗争”一节中指出：

由于共产党是一个靠党性、而非道义结合的团体，其党员、尤其是高干对最高领导人是否忠心就成了问题。因此，在党内也需要杀人，也需要制造恐怖气氛以让活下来的人看到当最高独裁者要搞死谁的话，这个人会死得多么惨。

因此共产党的内斗十分出名。俄共前两届政治局委员，除列宁已死及斯大林本人外，全部被处死或自杀；当时五名元帅中毙了三个，五名集团军司令中也毙了三个，全部二级集团军司令十个人全部枪毙，85个军长中毙了57个，195名师长中毙了110个。

刘少奇这个中国的国家主席，曾经的中国第二号人物就是在极其悲惨的情况下走完一生的。在他七十岁生日那天，毛泽东和周恩来特意嘱咐汪东兴带给刘少奇一个生日礼物──收音机，目的是让他听八届十二中全会的公报：把叛徒、内奸、工贼刘少奇永远开除出党，并继续清算刘少奇及其同伙叛党叛国的罪行！

到1969年10月，刘少奇已经浑身糜烂腥臭，骨瘦如柴，气息奄奄。特派员既不让洗澡，也不准翻身换衣服。而是把他扒个精光，包在一床被子中用飞机从北京空运到开封，监禁在一个坚固的碉堡地下室里。在他发高烧时不但不给用药，还把医护人员全部调走，临死时，刘少奇已经没有人形，蓬乱的白发有二尺长。两天后的半夜按烈性传染病处理火化，用过的被褥枕头等遗物均被焚化一空。刘的死亡卡片上这样写着：姓名：刘卫黄；职业：无业；死因：病死。

党可以将堂堂国家主席迫害致死，而且死得不明不白。

文章在“输出革命，海外杀人”一节中写道：

中共除了在国内、党内杀人杀得兴高采烈、花样翻新之外，还通过输出革命的方式参与屠杀海外华人。红色高棉就是一个最典型的例子。

波尔布特的红色高棉在柬埔寨仅仅维持了四年的政权，然而从1975年到1978年，这个人口只有不到800万的小国却屠杀了200万人，其中包括二十多万华人。

这里暂不讨论红色高棉的累累罪行，但却不得不说一说它和中共的关系。

波尔布特是毛泽东的绝对崇拜者，从1965年开始，曾经四次来中国当面聆听毛泽东的教诲。早在1965年11月，波尔布特就曾到中国访问三个月，陈伯达和张春桥等人给他讲述“枪杆子里面出政权”、阶级斗争、无产阶级专政等理论和经验。这些都成为他后来夺权、建国、治国依据。回国后，他将原来的党改名为柬埔寨共产党，并仿中共农村包围城市的模式，建立革命根据地。

1968年柬共正式成立军队，到1969年底也只有三千多人，但到1975年攻占金边之前，已发展成为“装备精良、作战勇猛”的近八万人武装力量。这完全得益于中共的扶持。王贤根着《援越抗美实录》上说，仅在1970年，中国就援助波尔布特三万人的武器装备。1975年4月波尔布特攻下柬埔寨首都，二个月后，就到北京拜见中共，听取指示。可以说，红色高棉杀人没有中共的理论和物质支持是根本就办不到的。

这里仅举一例，西哈努克国王的两个儿子被柬共杀害后，周恩来一句话，柬共便乖乖地把西哈努克送到了北京。要知道柬共在杀人的时候是连腹中的胎儿都要斩草除根的，免得养虎贻患。而对周恩来的要求，波尔布特二话不敢说就执行了。

周恩来一句话可以救了西哈努克，但是对于柬共屠杀二十多万华人，中共却抗议一声都没有，当时华人去中国大使馆求救，使馆竟然坐视不理。

1998年5月发生的印尼大规模屠杀、强奸华人事件，中共仍然不吭一声，不但不与救助，反而在国内拚命封锁消息。似乎海外华人死活与中国政府毫无关系，连人道主义援助都不予提供。

在“家庭的毁灭”一节中，文章写道：

中共历次政治运动杀了多少人，我们已经无法拿出准确的统计数字。民间是由于资料的缺乏，和地域、民族、语言的间隔根本无法统计；而中共官方更不可能进行这种自掘坟墓式的统计。

对于中共戕害的家庭数量就更难获得。有的是一个人死了，一个家庭就破坏了。有的是一家一家死绝。即使没有死人，但被强迫离婚的、父子母女被迫划清界限的，将人致残、逼疯的，将人折磨出重病而过早谢世的等等，也都是痛苦的家庭悲剧，相关的统计数字就更加匮乏。

按照日本日本读卖新闻的报导，中国有一半以上的人受过中共迫害，那么中共毁坏的家庭估计至少有上亿个了。

关于张志新的报告文学把她变成了一个家喻户晓的人物，许多人都知道她受尽酷刑、轮奸和精神摧残，最后在精神失常的情况下，被割断喉管后枪决。然而许多人可能不知道这场悲剧的背后还有更为残忍的故事──“死囚家属学习班”。

张志新的女儿林林回忆起1975年初春的一天，沈阳法院与他们的一段对话：“沈阳法院来的人大声说：“你妈妈非常反动，不接受改造，顽固不化，反对伟大领袖毛主席，反对战无不胜的毛泽东思想，反对毛主席的无产阶级革命路线，罪上加罪，政府考虑加刑。如果处以极刑，你是什么态度？”……我愣住了，不知道怎样回答。我的心一下碎了。但我强装镇静，强忍着泪。爸爸说过，不能在别人面前掉泪，不然就同妈妈划不清界限了。爸爸代我回答说：“如果确实那情况，政府怎么处理都行。”法院的人又问：“处极刑，收不收尸？张志新狱中的东西你们还要不要？”我低着头没说话。爸爸又代我说：“我们什么都不要。”……爸爸领着我和弟弟从县城招待所出来，跌跌撞撞，顶着呼啸的风雪回到家。没有做饭，爸爸将家里仅剩的一个窝窝掰成两半，分给我和弟弟吃，说：“吃了早点睡觉。”我静静地躺在炕上。爸爸独个儿坐在小板凳上，对着灯发愣，他瞅了瞅炕上，以为我和弟弟睡着了，就慢慢地站起来，轻轻地把沈阳家里带来的箱子打开，翻出妈妈的照片。看着看着，爸爸禁不住流泪了。我翻下床，一头扑进爸爸的怀抱，放声大哭。爸爸拍着我，说：”不能这样，不能让邻居听到。“听到哭声，弟弟醒来了。爸爸把我和弟弟紧紧地搂在怀里。这一夜，我们不知流了多少泪，却不能大声哭。”

某大学一位教师有着幸福的家庭，改正右派时他的家庭却遭受了一场灾难。他的妻子在反右时正谈恋爱，恋人被打成右派，流放到边远地带，吃的苦可想而知。年轻的姑娘无法舍身相伴，嫁作他人妻。当早年的恋人历尽苦难终于回到家乡，已是几个孩子母亲的她无法忏悔过去的无情和背叛，她执意和现在的丈夫离婚，重新赎回良心的罪责。突然的变异使这位五十多岁的大学教师无法承受，他精神失常，脱光了衣服在露天里到处寻找重新安身立命的地方。最终妻子还是离开了他和孩子。党设下的痛苦剥离是无解的方程，是以这个撕裂取代不了另一个撕裂的社会不治之症。

家庭是中国社会结构的基本单元，也是传统文化对党文化的最后一道防线。因此对于家庭的破坏是中共杀人史上尤为残暴的劣迹。

中共由于垄断了一切社会资源，当一个人被划为专政对象的时候，马上面临着生活的危机，和社会上的千夫所指，尊严的被剥夺。这些人又从根本上是被冤枉的，那么家庭就成了他们获得安慰唯一的避风港。但是中共的株连政策却使家庭成员无法互相安慰，否则家人也就成了专政的对象。张志新就是被迫离婚的。而对更多的人来说，亲人的背叛、告密、反目、揭发和批斗，常常是压垮精神的最后一根稻草，很多人就是这样走上了绝路。

文章在“杀人模式及后果”一节中总结道：

（一）共产党杀人的理论指导

共产党常常吹捧自己天才地、创造性地发展了马克思列宁主义，其实是创造性地发展了集古今中外一切之邪恶。它用共产主义的大同思想欺骗民众和知识份子，用工业革命对信仰的摧毁贩卖彻底的无神论，用共产主义否定私有制，又用列宁的暴力革命理论和实践统治国家，同时又结合并进一步恶化了中国文化中背离传统的最恶部份。

中共用它发明的一整套无产阶级专政下“革命”和“继续革命”的理论和框架模式来改造世界，保证其一党独裁。其理论分成无产阶级专政下的经济基础和上层建筑两部份。其中经济基础决定上层建筑，上层建筑又反作用于经济基础。要巩固上层建筑，特别是党的政权，必须首先从经济基础进行革命。这其中包括：

1、杀地主解决农村生产关系。

2、杀资本家解决城市生产关系。

在上层建筑层面，杀人也在反复进行，为的是保障意识形态上的绝对垄断。其中包括：

1、解决知识份子对党的政治态度问题。

中共长期以来反复多次发动“知识份子思想改造运动”，批判资产阶级个人主义、资产阶级思想、超政治观点、超阶级思想，自由主义等等，洗脑诛心，令知识份子斯文扫地，一些在知识份子中的自由思想和优良品格，包括仗义执言，舍身取义，“贫贱不能移，威武不能屈，富贵不能淫”，“先天下之忧而忧，后天下之乐而乐”，“天下兴亡，匹夫有责”，“君子达则兼善天下，贫则独善其身”的传统几乎荡涤殆尽。

2、为中共在文化和政治上的绝对领导权而发动文革杀人。

先是从党内到党外发动群众运动，从文学、艺术、戏剧、历史、教育等领域杀起。先是全国人民杀几个人，如“三家村”、刘少奇、吴晗、老舍、翦伯赞等，发展到“党内一小撮”、“军内一小撮”，再发展到全党全军全国人民互相杀戮。武斗消灭肉体，文斗消灭灵魂。那是党控制下的一个混乱和极度暴烈的时期，人性中恶的方面被党的危机充电需要放大到最大限度。每个人都可以在“革命的名义”下、在“捍卫党和毛主席的革命路线”名义下任意杀人。这是一次空前绝后的无产阶级灭绝人性的全民操练。

3、为解决文革后社会上的民主呼声，中共在“六四”开枪杀人。

这是军队首次公开杀人民。为了压制人民反贪污、反官商勾结、反腐败的呼声，要求新闻自由、言论自由、结社自由的呼声，为了达到军队相互钳制和军队仇恨群众的效果，利用甚至布置了烧军车、士兵被杀死的场面，制造人民子弟兵屠杀群众的惨案。

4、屠杀不同信仰的人

信仰领域是中共的命根子。为了中共的歪理邪说能够欺骗一时，中共在建政初期就开始消灭会道门和各种信仰体系。而面对新时期的精神信仰──法轮功群众，中共再次祭起屠刀。其策略是利用法轮功修炼“真善忍”，“不会放毒”，“不搞暴乱”，“不会造成社会不安定”来取得镇压经验，进而消灭其他一切信仰群体。这一次是江泽民和共产党亲自出来杀人。

5、为掩盖消息而杀人

知情权是中共的另一个罩门，中共也为封锁消息而杀人。过去“偷听敌台”就是坐牢的罪名，现在面对各种电视真象插播，江泽民下达了“杀无赦”的密令，插播真象的刘成军就是被酷刑折磨致死的。中共利用盖世太保机构610办公室、警察、公、检、法和庞大的网络警察系统，监测群众的一举一动。

6、为私利剥夺百姓生存权

共产党的继续革命论，其实就是不能放弃领导权的问题。在现阶段，中共的贪污腐败，已经发展成为党的绝对领导权与老百姓的生存权的冲突，当民众起来在法律范围内维权时，又见共产党动用暴力，不断对“为首分子”舞动屠刀。中共为此已经准备了几百万武装警察，比起六四时临时调动野战军来，今日的中共更加做好了杀人的准备。而当民众被逼上绝路的同时，中共也在将自己逼上绝路，其政权到了草木皆兵、风雨飘摇的程度。

综上所述，人们可以看到，共产党本质上是一个邪灵，为了它的绝对控制权，不管在一时一地表现有什么变化，它过去杀人，现在杀人，将来还会杀人的历史不会改变。

（二）不同情况用不同的杀人模式

1、舆论先行

中共使用过各种各样的杀人方式，不同时代有不同的模式。绝大多数的杀人都是“舆论先行”。共产党常说的一句话是“不杀不足以平民愤”，倒好像是共产党应老百姓的要求杀人一样，实际上，“民愤”却是中共煽动起来的。

比如戏剧《白毛女》就完全是在篡改民间的传说故事，《刘文彩》的收租院和水牢也是编出来的，目的就是“教育”人民去痛恨地主。这种妖魔化“敌人”的做法历来都用，连国家主席也可以妖魔化。对法轮功更是通过伪造的“天安门自焚事件”，来挑动对法轮功的仇恨，而后对法轮功民众施以群体灭绝式的迫害。这种杀人模式，共产党不但没有改，而且随着信息技术的发展越用越登峰造极，过去是骗中国人，现在连外国人一起骗。

2、发动群众杀人

共产党不但自己通过专政机器杀人，还“放手发动群众”杀人。如果说开头还有一点规章法律的话，待到群众杀得兴起时就毫无节制了。例如“土改运动”中，一个土改委员会就能决定地主分子的生死。

3、先杀灵魂，再杀肉体

杀人的另一个模式是“先杀灵魂，再杀肉体”。历史上最残暴的秦王朝也没有出现过精神屠杀，而中共却绝不给人慷慨就义的机会。所谓“坦白从宽，抗拒从严”，“只有低头认罪才是唯一出路”。一定要让人放弃自己的思想和信仰，像狗一样没有任何尊严地去死，否则慷慨赴死的气概会激励来者。只有死得卑微而可耻，才达到了中共“教育”后来人的目的。中共现在迫害法轮功极其残暴的原因就是法轮功把信仰看得重于生命，在无法摧毁他们的尊严时，中共便竭尽所能地折磨他们的肉体。

4、有打有拉地杀人

在杀人的过程中，中共会“胡萝卜大棒”一起用，有打有拉。它从来都是说“打击一小撮”，或按照百分之五的比例，“绝大多数人”永远是好的，永远是“教育”的对象。这种教育分为“恐怖”与“温暖”两种。“恐怖”，就是让人看到与共产党对立绝没有好下场，对被打击的人要避而远之。“温暖”，就是让人们看到如果能得到党的信任，与党站在一起，不仅安全，还可以得到重用，甚至分吃一点人血馒头。林彪说“今天一小撮，明天一小撮，加起来就是一大片”，每每那些庆幸躲过了一次运动的人会成为另一次运动的牺牲品。

5、“消灭在萌芽状态”的杀人模式和“隐蔽的法律外杀人”模式

如今，中共还发展出“消灭在萌芽状态”的杀人模式和“隐蔽的法律外杀人”模式。比如各地工潮、农民抗争越来越多见，中共本着“消灭在萌芽状态”的原则，每每把“首要分子”抓起来，判以重刑。再如，在人权自由越来越成为世界共识和潮流的今天，中共不判处一个法轮功学员死刑，可是在江泽民“打死白打死”的教唆纵容下，各地普遍出现酷刑致死法轮功学员的惨案。又如宪法规定了公民的上访权利，但是中共使用便衣警察，甚至雇佣地痞流氓，搞“截访”，抓人、遣送、甚至劳教民间上访的维权民众。

6、杀鸡儆猴式的杀人

迫害张志新、遇罗克、林昭等等。

7、用不杀人来掩盖杀人

国际上有影响的人往往中共只镇压而不屠杀，目的是为了暗中杀那些影响力小的，而不被民众注意。比如镇反时，国民党的高级将领如龙云、傅作义、杜聿明等倒是没有杀，杀的都是国民党的中下级官员和士兵。

长期以来的杀人异化了人的灵魂，现在中国许多人的杀心都很重。“九一一”事件时，大陆网站上竟然一片叫好之声，鼓吹“超限战”的说法也不绝于耳，这实在让人思之不寒而栗。

《评中国共产党的杀人历史》一文的结语说：

由于中共的消息封锁，我们无法确切知道在其统治期间到底有多少人被迫害死，以上列举的各个运动就至少致死了五千万人，此外还有中共在新疆、西藏、内蒙、云南等地对少数民族的屠杀，相关史料就更难找到。

除了致死之外，还有多少人被致残，多少人得了精神病，多少人被气死、吓死、郁郁而终，我们更不得而知。要知道，每一个人的死亡，对家庭成员来说都是一段刻骨铭心的惨痛悲剧。

日本读卖新闻曾经报导，中共中央下令对全国29省市进行统计，整个文革波及遭殃者至6亿人，占中国人口的一半左右。

斯大林曾说，死一个人是悲剧，死一百万是个数字。李井泉在听到别人告诉他四川省饿死了许多人的时候竟然若无其事地说“哪个朝代不死人？”毛泽东说：“要奋斗就会有牺牲，死人的事是经常发生的。”这就是无神论的共产党人对待生命的态度。

邪教用杀人来血祭其供奉的邪灵，共产党从出现开始也不断用杀人、甚至是杀不了外面的人就杀自己人的做法来祭祀其“阶级斗争”、“路线斗争”的邪说，乃至把自己的总书记、元帅、将军、部长等等摆上其邪教的祭坛。

许多人认为应该给中共时间让它变好，并说它现在杀人已经很有节制了。且不说杀一个人也是杀人犯，从更大层面来说，因为杀人是中共达到恐怖统治的手段之一，那么，杀多杀少就是可以根据需要来调整的。其表现可以概括成“不可预测性”。在人们的恐怖感不大时，多杀一些人就能提高恐怖；在人们的恐怖感很大时，杀少量的人也能维持恐怖；在人们不由自主地害怕时，中共只是嚷嚷杀人（不用杀人），也能维持恐怖；在人们经历了无数的政治杀人运动，对中共的恐怖形成条件反射之时，中共可以提都不提杀人。宣传机构的大批判调子就足以唤回人对恐怖的回忆。

一旦社会上人们对恐怖的感受有变化，中共就会调整它的杀人力度。所以，中共杀多杀少本身不是目的，重要的是其杀人的一贯性。中共并没有温和，更没有放下屠刀，而是人民被奴化了。一旦人民起来要求什么，超出了中共的容忍，中共是绝不会犹豫和客气的。

也正因为要维持恐怖，随机性的杀人是维持恐怖最大化的做法。由于历次大规模杀人中常常有意不明确运动对象、定罪和量刑标准，为避免被划进可能被杀的范围，人民往往退缩到一个自我划定的相对“安全”区，这个区域有时比共产党划的还要小得多。这就是为什么每次运动人人都是“宁左勿右”，每次运动都是“扩大化”，是因为一级一级的主动加码以求自保。运动越往下越残酷，这种全社会的恐怖自动放大效应就来源于共产党的随机屠杀。

在长期杀人的历史中，中共演变成一个变态系列杀人狂。通过杀人来满足其大权在握、生杀予夺的变态快感；通过杀人来缓解内心的恐惧；通过不断杀人来压制以前杀人所造成的社会冤仇和不满。时至今日，中共由于血债累累，已无善解的出路，而又依靠高压与专制维持到它生存的最后一刻。即使有时采用“杀人，平反”的模式来迷惑一下，但其嗜血的本质从来没有变过，将来就更不可能改变。

(节选自大纪元)


恶人榜

 恶人榜:黑龙江双城公安张国富六亲不认(图)

[返回主页]

害死堂兄、重判侄女、直接或间接导致15人致死

黑龙江省双城市公安局副局长张国富为名利驱使，泯灭良知地迫害当地法轮功学员达到六亲不认的地步。他曾三次将其堂兄张涛送进长林子劳教所，最终被迫害致死；把堂嫂姚彩薇送进万家劳教所，将不满20岁的侄女张建辉判刑10年。

四年多来，张国富抓捕关押双城法轮功学员数以千计；被他判刑、送劳教所的有数百人次；勒索钱财数百万元；直接或间接导致15名学员被迫害致死。

*害死堂兄、重判侄女

张涛是张国富的堂兄，两人父亲是亲兄弟。张涛一家多人修炼法轮功，张国富为了向上爬，根本不顾兄弟之情，多次抓捕、关押堂兄、堂嫂及侄女。

他把张涛夫妇抓起来长期非法关押，并把二人送进劳教所迫害。2002年4月中旬，张涛从劳教所回家不满5天，张国富又同哈尔滨警察一起，把包括张涛在内的几十名法轮功学员再次投进看守所、劳教所。时隔不到4个月，张涛死于哈尔滨长林子劳教所。张国富还将张涛的女儿、不满20岁的侄女张建辉判刑10年，送到黑龙江省监狱迫害。

张国富将堂兄张涛三次送长林子劳教所迫害，张涛(图)最终死在那里。

53岁的张涛，原黑龙江双城市法轮大法义务辅导站副站长，为人诚实善良，吃苦耐劳。张涛一家四口，儿子、女儿、妻子都没有工作，家里只有两间平房。张涛原是双城市水泥厂的工人，后被下岗，一分钱不开。为了维持全家生活，他只好到千里之外的山区里收些山货拿到哈尔滨市场上交易，挣点辛苦钱。高中毕业的女儿为减轻父亲的负担，在双城市找点零活干，挣点钱补贴家里，生活还算过得去。张涛常说：「我家里四口人，三人(他自己、女儿、妻子)喜得大法，是天大的福分啊。我是苦中有乐。」

99年7．20，张涛进京上访，被关进双城市看守所。他的堂弟、双城公安局副局长张国富把他送到哈尔滨长林子劳教所迫害。2000年秋，张涛劳教被释放回家，张国富经常派人来无理骚扰，张涛只好将房子卖了，全家流离在外。2001年3月份，张国富判张涛两年劳教，第二次押送长林子劳教所。数月后，张涛被迫害至生命垂危，劳教所为推卸责任，将张涛保外就医15天。

2002年4月中旬，双城市委书记朱清文，公安局副局长张国富等动用全市「公检法」干警，并借调哈尔滨740名公安参加双城市抓捕法轮功学员的行动，整个城市笼罩在白色恐怖之中。张国富一方面向哈尔滨警察提供双城法轮功学员的名单，另一方面，亲自带路私闯民宅，暴力抓捕。2002年4月19日深夜，黑龙江省双城市城乡近百户被张国富等人搅得鸡犬不宁。

当时正是张涛被送回来卧床笫九天晚上，哈尔滨市防暴队7-8个警察突然闯入张涛临时租用的房间，将他和照料他的老伴强行推上警车，拉到双城市公安局，强逼张涛签字按手印，被张涛拒绝。警察将他拖上铁椅子锁了一夜，只穿件单衣服的张涛被冻得嘴唇发紫，脸色苍白，浑身发抖。关押20多天后，张涛第三次被关进长林子劳教所。三个多月后，2002年7月张涛死于该劳教所。家属发现，张涛的遗体大部份紫黑色，一只手腕骨折，脖子呈紫青色，肿的很粗。

在2002年4月大抓捕中，张国富还将张涛的老伴姚彩薇关进哈尔滨市万家劳教所。 张涛的女儿、流离在外的张建辉也被抓捕，她的脸被打变形，浑身是伤。关在哈尔滨第二看守所9个月之久。后来，张国富将不满20岁的侄女张建辉判刑10年，送到黑龙江省监狱迫害。

据报导，张国富有一个同学叫苍凤英，为法轮功进京上访，张国富下令把她关进看守所，照骂照打不误。苍凤英被放回后，张国富同公安局国保科科长金婉芝多次到她家非法搜查，最终以「莫须有」的罪名把苍凤英送到万家劳教所非法劳教3年。

张国富还利用职权在双城市第一看守所和第二看守所（在一个楼里）的一楼开个小卖店，所卖的物品比市面价高一倍。

*双城14名学员被迫害致死

资料显示，黑龙江名不见经传的双城市，至今已有14位法轮功学员被迫害致死，双城市公安局副局长、原法轮功专案组负责人张国富是主要相关责任者之一。(张国富：手机：13503667077，宅电：0451-3115778，办公室：0451-3115596)

1、 周志昌，男，45岁，双城市韩甸镇人，曾任武装部长，远近闻名的好人，是清政廉洁的干部，只因坚持修炼法轮功，进京上访被非法拘捕，关押在双城市第一看守所，受尽残酷折磨，于2000年5月6日被迫害致死。

周志昌

2 、谭成强，男，49岁，双城韩甸红城村村民，2003年5月18日因做真像资料被该村王洪升、刘洪国举报，被抓进第二看守所，在强行灌食迫害下，导致肺积水、糜烂，医院已无法医治，通知家属接回，回家没几天去世。

3 、刘清久，男，44岁，双城市韩甸镇红城村村民，因被长期关押迫害，身体极度虚弱，被「保外就医」放回家后，于2003年1月17日去世。

4 、王金国，黑龙江省双城市农丰镇中学历史教师，因炼法轮功多次遭关押、酷刑折磨，后来被迫害至生命垂危，看守所怕出人命，向王金国家属勒索2000元现金，才让家属将人领回。2001年5月23日，王金国因内伤太重离开人世。

5 、张生范，男，38岁，住在双城市文明街，市二轻局下属单位下岗职工，是残疾人。2001年6月9日被双城公安局4.28专案组从家中强行绑架，只隔三天在6月12日被第一看守所狱医那彦国、副所长蒋清波施用鼻饲烈性酒残害致死。

6、 赵雅云，女，54岁，双城市乐群满族乡村民，2000年7月份被抓进双城第二看守所，一个多月后被判劳教送进万家劳教所，2001年6月20日在万家7大队被迫害死。

7、吴宝旺：男，35岁，黑龙江省双城市青岭乡人。2002年5月17日左右，吴宝旺在双城的第二看守所被强迫灌食浓盐水后昏迷不醒，当天去世。

8 、蒋立国，男，52岁，双城市新兴乡村民，2001年11月，因讲真像被举报，绑架到第二看守所因被长期关押身体极度虚弱，放回家后于2002年10月18日含冤而去。

9 、佟文成，男，49岁，双城镇承恩村村民，因坚持修炼大法被判劳教两年，在长林子劳教所遭到非人折磨。二年期满后又被超期关押，致使佟文成回家后一天不如一天，在今年2003年6月14日离开了人世。

10、 王秀兰：女，57岁，黑龙江双城市居民。因2000年底在天安门打出法轮功横幅被捕，于2001年3月17日被迫害致死。

11、 张涛，男，53岁，双城市水泥厂工人，2002年7月在长林子劳教所被迫害致死。

12、 藏殿龙，男，38岁，双城市第一粮库工人，2002年7月8日在哈尔滨、双城、阿城三家警察的联合非法抓捕行动中，被逼致死。

13、 刘杰，女，37岁，双城市啤酒厂工人。2003年2月6日因在自家面包车上送给一对老年夫妇有「法轮大法好」的贺年卡，而被举报，抓进第二看守所，2003年2月17日下午4点被强迫灌食而死。

14 、庞思媛，女，61岁，黑龙江省双城市双城镇长勇村人。2002年11月份被非法关押在双城第二看守所，身心遭到严重的摧残，三个多月放回家后身体一天不如一天，于2003年5月含冤去世。

除张国富以外，双城市恶人还有第二看守所所长刘清宇、韩甸镇派出所所长张春华、公安局国保科科长金婉芝等。

双城市第二看守所所长刘清宇跟张国富关系密切，曾把炉钩子烧红了烫法轮功学员的脚，他打人时强迫人跪著，打倒下还得让自己起来跪著。2002年5月16日上午9点多钟，刘清宇唆使刑事犯人用野蛮灌食手段将吴宝旺灌死。2003年2月用同样的手段将刘杰灌死。法轮功学员刘杰、庞思媛、蒋立国、吴宝旺、谭成强等五人直接死于第二看守所的迫害。据报导，刘两个月前因玩忽职守本应判刑，但因上下打点买通关系，现在又要上班了。

双城市韩甸镇派出所所长张春华(电话：0451-3230407)，天天琢磨怎么抓捕法轮功学员，好向上司请功，小小韩甸镇已有周志昌、谭成强、刘清久三人被迫害致死。原看守所狱警金婉芝因迫害法轮功学员「有功」被提升为公安局国保科科长。 (资料来源：明慧网)


在中国

在中国，有个人“疯”了

文/无名

1992年5月，李洪志先生开始公开向社会传授法轮功。同年9月，法轮功即被确定为中国气功科研会的直属功派。不久，中国广播电视出版社等官方出版社又相继出版了李先生的专著《法轮功》、《转法轮》等。 由于功效明显，法轮功很快从当时的上千种气功功法中脱颖而出，在中国大陆洪传开来。1999年7月以前，在当时的大陆，无论城市乡村，公园绿地，街头巷尾，人们都能看到法轮功的炼功场面，法轮功学员的人数也很快达到了上亿人。他们中不仅有工人、农民，还有干部、知识分子、军人、医生、文学艺术家；不仅有目不识丁的文盲，也有众多拥有硕士、博士学位的工程师、教授、科学家；不仅有七八十岁的老人，也有青壮年和儿童；不仅有党团员、老革命、老红军，也有普通群众；不仅有各行各业的佼佼者，也有在宗教和修炼界修行探索多年的智者，遍布各个地区、阶层、职业和年龄 。就连当年中共政治局的七名常委也都读过李洪志先生的著作《转法轮》，他们的许多家属亲人都炼法轮功，党政军中很多高干也都在炼。而且，熟悉历史的人也都知道，许多政府机构、主流媒体和官方举办的活动，当年都曾明确肯定、褒扬和支持过法轮功。

1992年12月，李洪志先生率领弟子出席了在北京国贸大厦举办的92年东方健康博览会。李先生的名字和他所创编的法轮功在会上引起了不小的轰动。博览会总指挥李如松先生和总顾问姜学贵教授对李先生的功力和法轮功的贡献，给予了极高评价。李如松先生说：“在博览会上收到的第一封表扬信便是赞扬法轮功的，收到表扬信最多的也是法轮功。”姜教授说：“李洪志先生可以说是92年东方健康博览会的一颗明星。我看到李老师为这次博览创造了很多奇迹：看到那些拄着拐棍，乘着轮椅和各种行动不便的病人，经李老师的调治，就能奇迹般地站立行走了。我作为博览会总顾问，负责地向大家推荐法轮功，我认为这个功法的确会给人们带来健康的身体和新的精神风貌。”

1993年8月25日，由中宣部和公安部联合召开的第三次全国人民群众与犯罪分子作斗争见义勇为先进分子表彰大会在北京召开。会议期间，应中华见义勇为基金会的邀请，李先生率领一批弟子来到会议代表驻地，为全国见义勇为先进分子免费提供康复治疗。8月31日，中华见义勇为基金会曾专门致函中国气功科学研会和李先生表示感谢。信中说：“8月24日李洪志先生应邀专程来公安部为王芳会长治病，8月30日李洪志先生带领一批法轮功气功师，来到会议上为近百名会议代表治病，治病效果之显著得到了普遍的称赞。接受治疗者有的因刀伤、枪伤留下的后遗症，经治疗后立刻解除了疼痛或麻木、乏力的症状；有的是脑外伤造成的后遗症，经治疗后立刻感到头脑清醒，解除了头痛、眩晕等症状；还有的是当场就消除了身体上的肿瘤；有的是在24小时内就排除了胆结石；也有一些是胃病、心脏病、关节病等病状患者，经治疗后都在当场感受到了消除病状的效果。在近百人的治疗中，除一位轻病患者没有明显感受外，其余全部获得了不同程度的明显疗效。经法轮功治疗的代表们对中华见义勇为基金会作出这一安排非常感激，说这是为见义勇为先进分子作的又一件实事。而直接为代表们做了这一实事的是中国气功科学研究会各位领导和李洪志先生。这也是支持全国人民群众发扬见义勇为精神的实际行动。”1993年9月21日，公安部主办的《人民公安报》曾专门对这件事做了报道。

然而，中国一向是一个以严厉著称的社会，新中国建立后，政治运动持续不断。今天上了年纪的人，对当年反右、文化大革命等一系列冤假错案，仍记忆犹新。 改革开放以来，市场经济在大陆获得了快速发展，整个国家的经济生活日趋宽松，但官方对意识形态的控制，对非主流思想的排斥，对民间群体的打压却并未改观。与此同时，那种在“以阶级斗争为纲”的年代形成并盛行的，习惯于从狭隘的政治角度分析看待一切社会现象，动不动就从政治上上纲上线，把与自己思想不同的人视为为政敌加以防范、整治的 “政治过敏症” 、“政治恐惧症”，也仍然深深植根在从上到下许多掌权者的头脑中。这一切无疑为形形色色喜好整人，借搞运动往上爬、攫取权力的独裁者、弄权者和政治打手们，提供了深厚的社会土壤和足够的活动空间，这些人总是在不停的窥测方向，寻找时机，试图兴风作浪。这就是法轮功在中国大陆所面临的特殊的社会环境，这种环境也注定将对法轮功的发展产生广泛而深远的影响。

本来，法轮功的迅速传播是一件利国利民的大好事，能让修炼者身体健康，道德升华，这多好呀!但由于他有着与主流意识形态不一样的精神信仰，学员的人数很快又超过了共产党员的人数，因此渐渐的，不但引起了一些官方媒体的误解，更触动了独裁者、弄权者和政治打手们过敏的政治神经，让他们自以为找到了可以利用来寻衅制造新的政治事端的理由和借口。于是，伴随着法轮功的迅速发展，一场镇压和迫害法轮功的阴谋也在无形中渐渐酝酿着。善良的法轮功学员怎么也不会想到，正当他们一心做好人、得到各界有识之士大力支持的时候，一只只“看不见的黑手”，却正在从背后向他们伸来。而在这场阴谋中充当急先锋的，则是曾经卖力镇压六四的弄权者罗干，和在科学界一向以政治打手著称的罗干的连襟何祚庥。

1996年6月17日，“光明日报”率先发表了中宣部和公安部联合要求刊登的评论《反对伪科学要警钟长鸣》，把当时被北京青年报评为“十大畅销书”之一的《转法轮》当作“伪科学”進行批判，称法轮功宣扬迷信，是「伪科学」，练法轮功的都是傻子。一个月后，中宣部管辖的新闻出版署又以“宣扬迷信”为由，禁止出版发行法轮大法书籍。紧接着，在全国范围内便开始出现了官方媒体系统攻击法轮功的迹象。《齐鲁晚报》、《中国青年报》等一、二十家大型报章杂志先后发表了批判法轮功的文章。

从1997年起，中央政法委书记罗干又利用手中的权力，命令警察在全国進行秘密调查，企图寻机取缔法轮功。虽然这些调查没有找到法轮功的任何问题，但是一些地区的警察却因此对法轮功学员進行监视，罚款，使他们的正常生活受到了不同程度的干扰。

面对一次次不公正的对待和无理攻击，法轮功学员本着澄清事实和化解矛盾的诚意，一次次的向有关媒体、部门直至国家领导人反映法轮功的真实情况，告诉他们法轮功到底是什么。 他们的坦荡和真诚感动了很多曾经因为不了解情况而对法轮功一度有误解的人，也继续赢得了党内开明正直人士对法轮功的支持。一些曾经发表过有关法轮功的不实报道的官方媒体，在明白事实真象后及时做了更正。为制止公安部个别人继续搞小动作，1998年5月15日，国家体育总局局长伍绍祖亲赴法轮大法发祥地长春考察。当月，国家体育总局对法轮功進行了全面调查了解，结果表明法轮功的祛病健身总有效率为97.9%。10月20日，国家体总又派调研组到炼功人数较多的长春和哈尔滨進行实地考察。考察结束后，调研组组长发表讲话说：“我们认为法轮功的功法功效都不错，对于社会的稳定，对于精神文明建设，效果是很显著的，这个要充份肯定的。”

特别值得一提的是，1998年，北京135位修炼法轮功的社会知名人士联名致信江泽民和朱镕基，对公安部干扰法轮功学员正常炼功活动的做法提出批评，指出他们的做法违反了宪法和法律。对此，朱镕基总理曾明确批示，法轮功这些年给国家节省了大量的医药费，公安部不应该去找法轮功的麻烦，而应该抓好社会治安问题。

与此形成鲜明反差的是，以江泽民、罗干和何祚庥为代表的独裁者、弄权者和政治打手们，却对法轮功学员的坦荡和真诚视若无睹。法轮功学员本着澄清事实和化解矛盾的诚意，一次次的向有关媒体、部门直至国家领导人反映法轮功的真实情况，非但没有改变他们对法轮功的猜忌和敌视，反而被他们视为对自身权力的威胁和挑战，更加强化了他们铲除法轮功的恶念。据一位知情的老党员披露说，“1998年下半年，以乔石同志为首的部分全国人大离退休老干部，根据大量群众来信反映公安非法对待法轮功炼功群众的问题，对法轮功進行了一段时间的详细调查、研究，得出‘法轮功于国于民有百利而无一害’的结论，并于年底向江泽民为首的政治局提交了调查报告。由于报告中提到了‘得民心者得天下，失民心者失天下’的古训，令江大为不悦，当即批示（大意）：写得玄玄乎乎，我看不懂，并把报告往罗干那儿一推。从骨子里想利用法轮功事件捞取政治资本的罗干，自然心领神会”。在这种大背景下，朱镕基总理对法轮功学员的批示也被罗干等人扣压。时至1999年初，法轮功所受到的来自官方的威胁和压力越来越大，已延续了三年的干扰也愈演愈烈，形势已然是山雨欲来风满楼了。

1999年4月11日，何祚庥再次挑起事端，在天津教育学院发行的一份全国性期刊上又一次发表文章，攻击炼法轮功会使人得精神病，并暗喻法轮功会像义和团一样。

文章中对法轮功毫无根据的污蔑，在社会上造成了很坏的影响。法轮功学员担心，如果不能澄清事实，那么不仅法轮功会蒙受不白之冤，甚至学员们的合法炼功权利都会受到威胁。于是，象以往一样，他们本着善意自发的去天津教育学院跟编辑们反映真实情况。开始的时候，编辑部的领导出面接见了法轮功学员，表示愿意更正这一不实的文章，但第二天却突然改口，拒绝更正。

越来越多的群众来到编辑部的门外，希望能用亲身经历澄清事实。然而，4月23日，300多名警察被调来，粗暴殴打、驱赶人群，45位学员被抓。天津市政府的官员还告诉上访学员，这件事天津直辖市管不了，要说明情况就要找直辖市的上一级——北京的中央政府。

消息迅速传开，天津市政府的反常态度和警察的毫无顾忌使人们明显感到一股来自中央高层的压力。经历了政治斗争的风风雨雨的人们是知道向中央上访所面临的风险的。但是，法轮功学员们坚信按真善忍修心向善做好人没有错，他们的亲身经历证明了法轮功是好的。抱着信任政府的诚意和澄清误解的心愿，4月25日，很多法轮功学员来到中南海附近的国务院信访办集体上访。

当天，朱镕基总理接见了学员代表。

据当事人之一中国科学院博士石采东回忆说，“4月25日早晨，我到达府右街北口时大约七点半钟。府右街和附近的街道两边已经站了许多学员，大家或站、或坐、没有和行人交谈，有的手里捧着书在看。人虽然很多，但既没有阻塞交通，也没有喧哗声。马路上骑自行车上班的人们如往常一样地赶路。我穿过西安门大街，進到南边的城区。我是第一次来这里，连门在哪里都不知道。心想先转一圈，希望遇到认识的同修。于是顺着府右街西侧往南走。正往前走，忽然身后人群中响起了由稀而密的掌声，在清晨的宁静中显得清脆。我转身往回看，几十米之外，朱镕基正走出对面的大门（原来我刚才经过了中南海的西门），身后跟着几个工作人员，朝大门对面的学员走来。坐着的学员站起来鼓掌，大家看到朱镕基出来都很高兴，没想到他刚上班就出来接见学员，都想围上去向总理反映情况。我快步往回走，从人群里往朱镕基身边靠近。这时，有学员提醒大家在原地不要动，维持好秩序。

朱镕基大概已经得知法轮功学员上访，大声问道：‘你们来这里干什么？谁叫你们来的？’

‘你们有宗教信仰自由嘛！’他接着说。 ‘我们是法轮功学员，我们来反映情况。 ’群中有学员回答道。 ‘你们有什么问题，你们派代表来，我带你们進去谈。’朱镕基停了一下，接着说，‘我也没法和你们这么多人一起谈呀！’

朱镕基让选代表進去反映情况。但是大家都是自觉来的，甚至彼此大多不认识，也从没有想过要选代表。因为平时炼功就是自觉自愿的，想炼就一起炼，没时间就忙自己的事，从来没人登记，也没查过人数，更不用说选代表。 ‘你们有代表吗？你们谁是代表？’ 他又问。 这时，我已到了距离朱镕基不过2米的地方。‘朱总理，我可以去。’我首先自告奋勇地从人群中来到他身边。 ‘还有谁？’朱镕基问。 ‘我！”’ ‘我！’ ‘还有我！’ …… 这时大家纷纷举手。 学员们个个都想進去反映情况。 ‘人不能太多。’朱镕基在站出来的学员中指了我们先站出来的三个人。其实，我们不是推选出的代表，而是毛遂自荐的。

朱镕基转身带着我们朝南海西门走去。他边走边大声问道：‘你们反映的情况我不是做了批示吗？’ ‘“我们没有看到呀！’我们几个都愕然地回答。

他可能意识到了什么，换了话题说：‘我找信访局局长跟你们谈，找副秘书长跟你们谈。’说着转向工作人员，吩咐找人。这时我们已经到了中南海西门警卫传达室前。工作人员示意我们止步，带我们左转進了传达室，而朱镕基進中南海上班去了。”

这次上访中，法轮功学员的代表提出了三点诉求﹕第一点是释放在天津被非法抓捕的所有学员﹔第二点是为广大法轮功群众提供一个合法﹑合理的修炼环境﹔第三个就是允许出版法轮功的有关的书籍。

当天，朱总理下令天津公安局放人，重申了国家不会干涉群众炼功的政策。

晚上10点，上访的法轮功学员们静静离去。整个过程，平静祥和，秩序井然，地上连一片纸头都没留下。

“四二五事件”开创了五十多年来中国官方与平民之间通过和平对话解决矛盾的先例，也震动了全世界。国际媒体对此给予了高度评价，认为“四二五事件”是中国政治民主，政府开明的里程碑。不少人由此对中国政府产生了新的希望。 然而，接下来事情却并没有象人们所期望的那样朝好的方向发展。位踞一国之主的江泽民与朱镕基总理对法轮功学员上访的反应截然相反。据一位知情者透露，“1999年4月25日‘中南海事件’当天，当‘两办’负责人及罗干等向江泽民汇报法轮功学员上访经过的情况时，江氏迫不及待地挥舞双手，大叫‘灭掉，灭掉，坚决灭掉！’这种赤裸裸的暴君形象，令在场人员包括罗干都感到吃惊。

“‘四二五’中南海事件中，朱镕基总理以他的胸怀和诚意使事情得以圆满解决，眼见朱镕基总理即将得到的世界赞誉、万古流芳，江泽民妒火中烧，毒从心中起，恶向胆边生！在讨论‘中南海事件’的第一次常委会上，老朱刚说了一句：‘让他们炼吧’，江氏就恶狠狠地指着他叫：‘糊涂！糊涂！糊涂！亡党亡国啊!’曾受‘右派’之冤的朱总理似乎明白了什么，从此不再对法轮功的事说一个字，散会时，与在场的工作人员一一握手、道别。”面对恶气高涨、暴跳如雷的江氏，政治局其他常委也都沉默了。

“由于在政治局常委中得不到全力支持，江泽民又模仿毛主席写大字报‘炮打司令部’的手法，向全体政治局委员写信，并多次以个人名义作‘批示’，把法轮功问题定性于‘与党争夺群众’、‘亡党亡国’的高度。”

此后，江泽民又频频向政治局，书记处和中央军委施加压力，并将批判法轮功的讲话作为文件在党内传达。6月10日，在江泽民的直接操纵下，成立了 “中央处理法轮功问题领导小组”，这就是臭名昭著的“610办公室”，后来又被更名为“反邪教组织办公室”以避人耳目。

至此，一场由江泽民亲自发动，旨在彻底铲除法轮功的镇压运动，已经全面布置就绪。对法轮功的全面镇压，被作为一项政治任务层层下达到全国各地。

1999年7月20日，江泽民、罗干一伙终于把手中的屠刀挥向了一心向善的法轮功学员。烧书，抄家，抓捕，人人表态，以及报纸广播电视铺天盖地的批判揭发……恍惚之间，仿佛文革再现！

回顾法轮功从1992年5月公开传出到1999年7月20日被取缔的整个过程，有心人不难发现，在如何对待法轮功的问题上，中国官方一直存在着两种不同的声音，众多的党内开明人士包括朱镕基总理都曾对法轮功予以肯定和不同程度的支持，而一直猜忌、敌视和干扰法轮功的其实只是以江泽民、罗干和何祚庥为代表的少数独裁者、弄权者和政治打手们。

2000年9月初，江泽民在接受美国哥伦比亚广播公司华莱士先生专访时，为了推卸责任，竟然恬不知耻的胡说什么镇压法轮功 “政治局常委都要举手同意”等，从以上知情者披露的事实可以清楚的看出，真象与此截然相反。镇压法轮功并非是党和政府领导的集体决定，完全是江泽民的一意孤行，是他凌驾于法律之上，以个人权力将朱镕基总理对四二五上访的正确处理肆意推翻的结果，只有他才是镇压法轮功的总后台、总导演。

朋友，看到这里，你一定会有一个问题要问：“江泽民到底为什么要镇压法轮功？他镇压法轮功的动机究竟是什么？”

古往今来的独裁者，无一不具有唯我独尊的霸王心理和极度膨胀的权力欲。可是，别看他们位踞万人之上，其实整天却都生活在对权力的不安全感中，时时都怕失去手握的权柄。为此，独裁者总是的千方百计的维护、巩固和强化自身的统治。在他们的独裁下，一切不跪伏顺从的，有思想、有威望、有力量，敢于坚持自己的看法、维护自身合法权利的人，一概都被他们视为对其独裁权力的威胁和挑战，并将因此遭到无情的铲除，而不管事实是否真的如此。如果这个独裁者不但霸道，而且无德无能，权力来的又不正当，在百姓中毫无威望可言，他的这种阴暗变态心理往往就会变本加厉，表现得更加突出。不巧的是，江泽民恰恰就是这样一个独裁者!

在中国，老百姓都知道，江泽民之所以能登上国家最高统治者的宝座，不是因为他有什么治国的才能或是深厚的资历，而是凭借政治投机，因为在1989年的政治风波中率先响应官方的强硬压制手段而获得发迹。正因为如此，当他集党政军大权于一身后，党内外对他的非议一直不断，其威望之低在新中国历届领导人中堪称第一。这样一个无德无能、来路不正，心眼又特别小的独裁者，其心理自然比一般的独裁者远要更加阴暗变态得多。他对法轮功从猜忌、敌视、仇恨最后发展到疯狂镇压，可以说完全是必然的。如果不是这样，那就不是他江泽民了。

说的具体些，首先，法轮功有自己的信仰，与江泽民想强制人民接受的那一套截然不同，这是他所绝对不能认可的。

其次，短短的几年里，法轮功从无到有，吸引了上亿的人修炼，人数竟然超过了共产党员的人数，这不能不让他感到极度的不安和妒忌。一个民间群体的人数居然比置于他控制之下的共产党的人数还多，这也是他所绝对不能容忍的。

第三，李洪志先生虽然出身平民，无官无职，只是一个普通百姓，却拥有上亿的信徒，被弟子尊称为“李老师”、“师父”，而且这些信徒中还有不少是党员、干部，甚至是老党员、老干部、老红军。而他位居一国之君、党的总书记，无时无刻不想拥有这样的威望，却竟然一直都没能如愿，这也不能不让他妒忌到了极点。在他统治下的这个国家，他怎么能容忍一个普通人的威望竟然比他还高呢？!

再有，朱镕基总理因为妥善处理“四二五事件”赢得了很高的国际声誉，这同样让他感到妒火中烧。

最后，法轮功学员竟敢一次次的斗胆去政府部门上访，特别让他恼怒的是，最后他们竟然上访上到了中南海，一点没有普通百姓常有的那种对官府的畏惧，这不是对他的权力的挑战又是什么？

这些心态汇聚成两个字，就是“妒忌”，对法轮功和李洪志先生的“妒忌”。说到底，这就是江泽民敢冒天下之大不韪，一意孤行镇压法轮功的要害所在。

除此之外，海内外众多有识之士还从其他许多角度对江泽民镇压法轮功的原因做过各种精彩的分析。

有人说，六四之后，中国社会世风日下，道德沦丧，贪污腐败泛滥成灾，老百姓怨声载道，江泽民对此负有不可推卸的责任。说白了，江泽民就是当今中国“假恶暴”的总代表。法轮功遵行“真善忍”，与江泽民的所作所为完全相反，他能不反对和镇压吗？!

还有人说，借搞政治运动强化扩大自己的权力，在中国历来是一些独裁者惯用的手段，江泽民显然也精通此道。CNN中国问题高级分析员威利.林在“中国的镇压代价高昂”一文中指出，一些政治局委员并不支持江泽民的镇压，这已经不是什么秘密了。这篇文章还引用一个老共产党员的话说，“通过发动政治运动，江泽民正逼迫高级干部向他的路线宣誓效忠，这会提升他的权威。江泽民希望，就算政治局在如何处理法轮功问题上有不同意见，也要表现出对他的公开支持。”

至于江泽民的喽罗罗干、何祚庥为什么要积极充当反对、镇压法轮功的急先锋？那是因为在专制制度下，作为主子和奴才，独裁者与弄权者和打手们从来都是相伴相依的，后者的嗜好就是制造事端，借机整人，以此取悦作为独裁者的主子，乘机往上爬。法轮功人数众多，影响广泛，如果打倒了，不就成了他们的一桩功劳，可以邀功请赏了吗？要是个小功法，还起不到这样的作用呢。你想，他们能不起劲吗？!

当今中国，贪官污吏比比皆是，害国害民遗患无穷。而法轮功教导人做一个处处符合“真善忍”标准的好人，于国于民有百利而无一害。江泽民放着那么多的贪官污吏不去整治，反到来镇压和迫害一心向善的法轮功，这真是只有疯子才会干出的事。

难怪有位诗人写诗感叹到： “在中国，有个人疯了

他疯的时候 把宪法和法律揉成手纸

目露凶光，舞刀在手

把亿万的良善当成了顽敌 他是因为心眼小才疯的”

这个疯子不是别人，就是江泽民!

(明慧网)


法办江泽民

法办江泽民、罗干、刘京、周永康 全面制止迫害

海外法轮功学员在持续五年多的和平抗议中，要求“严惩江泽民”，近两年还同时打出横幅，要求“法办罗干”、“法办刘京”、“法办周永康”。

这一举动向人们传达着什么信息呢？

法轮功学员只是要求一个公民的最基本权利，信仰和炼功的自由。没有任何对政治制度、党派争夺的政治诉求。正是这种从根本上超越政治的抗争，使得法轮功的反迫害表现出的和平、理性、非暴力，与中国历史上许许多多的民间反抗有了截然的不同。

几年来，法轮功学员收集了从恶首江泽民到普通恶警达数万人的恶言恶行，记录在“恶人榜”上，昭示天下。而对于特别罪大恶极者，更在各种场合给予大曝光、大揭露。

江泽民、罗干、刘京、周永康, 就是罪大恶极的邪恶之徒。 我们今天要求“法办江、罗、刘、周”就是针对迫害法轮功的个人，揭露他们的恶行，希望唤醒社会良知，全面结束这场迫害。

江泽民 迫害的直接发动者和镇压升级的幕后祸首

1999年6月10日，在江泽民的个人意志和淫威下，中国大陆成立了凌驾于国家宪法和法律之上的全国性恐怖组织“610办公室”，1999年7月20日之后，江泽民又命令“610办公室”系统性地对全中国数以千万计的法轮功学员实行“名誉上搞臭、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、 “不查身源、直接火化”的灭绝政策。据不完全统计，1999年7月20日以来的五年中，通过民间途径能够传出消息的已有1000多名法轮功学员被迫害致死，迫害致死案例分布在全中国30多个省、自治区、直辖市。

罗干直接策划了法轮功的造谣诬陷

1999年7月20后，罗干在实施江氏对法轮功的「群体灭绝」政策上起主导作用，从1999年到2002年，他直接参与制定了对法轮功一步步升级的打压政策。罗在多次会议上和讲话中, 直接要求全国的政法机关等加大力度镇压法轮功，而且亲自到全国各地「蹲点」督阵。从2001年到2003年期间，罗干至少七次公开讲话，要求全国的政法系统，将「法轮功」列为第一打击对象。自2000年9月起，罗干分别前往山东潍坊、武汉、江西南昌、吉林长春、安徽、辽宁、河南焦作、沈阳、黑龙江鸡西兴凯湖、四川等地视察镇压情况，每到一地，当地对法轮功学员的非法抓捕关押、酷刑迫害包括致死案例都会骤增。

刘京 610恐怖组织头目 指示各地打击法轮功

刘京经常和罗干一起到臭名昭著的辽宁马三家教养院亲自坐阵，还把马三家洗脑和折磨法轮功学员的凶残手段向全省以至全国推广。位于沈阳市郊的辽宁省马三家教养院是全国迫害法轮功最残酷的地方之一，已经有多名法轮功学员在这里被迫害致死，而且还曾经把18名不放弃信仰的法轮功女学员脱光衣服，扔到男牢房里。

刘京还亲自参与了“天安门自焚案”策划、实施以及煽动仇恨的宣传。“天安门自焚案”是江氏栽赃法轮功的最大谎言，以此煽动不明真象的人们对法轮功产生仇恨，为持续残酷迫害法轮功制造借口，并使迫害升级。事实上，经过对中央电视台录像进行慢镜头分析发现，里面破绽百出，“自焚者”之一刘春玲被人从脑后面当场打死，几名“自焚者”根本不是法轮功学员。

周永康 原四川省委书记，现公安部长，双手沾满了法轮功学员的鲜血

周永康在四川以铁腕高压著称，川人私下叫他「人权杀手」。他在四川的几年中，使得四川这个拥有近亿人口的省，成为迫害法轮功最严重的省份之一。他授权、监督和批准使用诸如谋杀、酷刑和失踪等手段，恐吓和消除在他管辖范围内的法轮功修炼者；实行残酷的株连政策：“父母修炼的，子女下岗；子女修炼的，父母下岗，停发退休工资，断绝经济来源。”

被非法抓捕的法轮功学员们在看守所、劳教所、监狱遭到酷刑折磨，有的被折磨致死，有的在暴力洗脑中被活活打死。周永康凭着迫害法轮功，用鲜血为自己铺平了升官之路，一跃成为公安部部长。

2003 年12月9日，周永康在中国公安部部属各局级单位主要负责人会议上，继续推行镇压法轮功政策，说“严厉打击法轮功仍是中国公安工作的重点”。据北京《人民公安报》报导，周在会议上宣布对国际国内问题的“江八点”，其中前五点都是要加强专政手段，把镇压法轮功列为第三点。

恶首江泽民之所以能胁持整个国家机器迫害法轮功，就是因为有罗干、刘京、周永康之流的为了个人利益抛弃良知的邪恶之徒。他们在五年多推行和实施江泽民对法轮功的灭绝政策中，自己选择了以真善忍为敌，选择了弃善从恶，犯下了如山的罪恶，等待他们的必将是人间法律和善恶必报的天理的公正惩罚。

今天法轮功学员要求法办江、罗、刘、周，也是向还在推波助澜、助纣为虐的大大、小小的罗干、刘京、周永康之流者传递这样一个讯息──作恶者必须对自己的恶行负责。任何以“只是在执行上级任务”为托词的，都不能成为他们开脱罪责的借口。

法办江泽民、罗干、刘京、周永康，就是在警示人心，唤醒人们的良知，让大家起来制止这场对人性的迫害、对真善忍的践踏，只有当恶人被抑制、良善被褒扬的时候，我们的社会才能真正稳定。

(明慧网)


江泽民为何把法轮功和所谓

江泽民为何把法轮功和所谓“海外反华势力”扯在一起？

[返回主页]

文／龙泉墨客

对习惯于听信江氏“喉舌”宣传的人们来说，提到法轮功，似乎不可避免的要联想到“海外反华势力”。

事实上，法轮功自从1994年开始在海外洪传以后，一直受到海外各界人民和政府的欢迎，甚至1999年江开始镇压法轮功以前，中国政府对于法轮功在海外的弘扬也是鼓励的。李洪志先生在海外的第一次讲法学习班，就是应中国驻法国大使馆邀请，于1995年3月13日在使馆文化处举办的。而海外的民众与政府机构对于法轮功的支持和褒奖，在1999年江发动镇压前后，都是一致的。比如早在1994年8月3日，美国休士顿市就授予李洪志先生“荣誉市民”和“亲善大使” 称号；1996年10月12日美国休士顿市市长宣布一九九六年十月十二日为“休士顿李洪志大师日”。迄今为止，法轮功已经洪传世界60多个国家和地区，并受到各类褒奖超过1200多项，以及各国政府和非政府国际组织的支持决议，如美国国会在2002年7月24日全体通过188号决议，在2004年10月5 日全体通过304号决议，澳大利亚参议院2003年12月4日通过704号动议案等，表达对法轮功学员的关注并谴责江氏集团对法轮功的镇压。

李洪志老师93年北京健康博览会荣获“受群众欢迎气功师”称号及最高奖“边缘科学进步奖”

法轮功在海外获得各类褒奖超过1200多项

在这个世界上，国际社会分歧最大的恐怕就是各自的政治观点。然而从非洲、东欧到拉丁美洲、北美，从韩国、日本到俄罗斯、冰岛，国际社会各界对于法轮大法的广泛支持和褒奖，正说明法轮大法不但超越种族与文化的界限，并且与政治无缘。实际上，“真、善、忍”也是全人类的精神财富。来自中国的法轮功洪传世界各地，正是每一个炎黄子孙的骄傲。

江氏“喉舌”时常把法轮功得到国际社会的支持称为“海外反华势力干涉中国内政”。可很显然的一点是，所谓“海外反华势力”在1999年之前是不可能知道将来中国江氏集团要镇压法轮功的。

那么，江泽民究竟出于什么目的要把法轮功和所谓“海外反华势力”硬扯在一起呢？

事实上，作为当时中国党政军三位一体的最高统治者，江的上台不是因为有什么治国的才能或是深厚的资历，而是凭借政治投机获得邓的赏识的。在中共凭出生、讲资历的传统中，江的上台，可以说是一个异数。有党内知情者曾评论说，江泽民[品德低下到]连做人的资格都没有，竟然还能当党和国家的最高领导人。上台后江泽民也深知，党、政、军中有一大批资历和才能都远胜于他的高级干部，对于他这样一个无德、无才又无资历的政治投机者是很不以为然的。甚至在江上台的同时，胡锦涛已被指定为江的接班人了，这在中共历史上也是罕见的。加之对权力的偏执和嫉妒心肠，江泽民对于当时的总理因为妥善处理法轮功学员425上访事件而赢得的国际声誉，和法轮功及其创始人在国内外的广受欢迎都感到极为妒忌和恐惧。

按照中共的传统，巩固领导者地位和清除异己的最佳手段一向是政治运动。而历次的政治运动，总要从人民中划分出“一小撮”，冠以种种罪名，作为斗争的对象。在江看来，毫无政治攻击能力和政治倾向的法轮功修炼群众，一群以真善忍为核心的和平的民间修炼团体，似乎是斗争对象的非常合适的候选者。

在一份事后披露的文件中，江于2000年曾坦言，“法轮功鼓吹 ‘真、善、忍’，给了我们动手‘消毒’的机会。相比之下，其他气功组织就不那么容易解决，很可能在全国引起剧烈动荡，甚至于制造暗杀、毒气、爆炸等恐怖暴力活动”，“法轮功讲‘真、善、忍’我们的打击工作就可以放手进行。以后利用打击法轮功的经验，可以有效的运用于其它气功组织。”。

CNN 中国问题高级分析员威利．林在“中国的镇压代价高昂”一文中指出，一些政治局委员并不支持江泽民的镇压，这已经不是什么秘密了。文章还引用一个老共产党员的话说，“通过发动政治运动，江泽民正逼迫高级干部向他的路线宣誓效忠，这会提升他的权威。江泽民希望，就算政治局在如何处理法轮功问题上有不同意见，也要表现出对他的公开支持。”

为了在政治局中强行推行它的镇压，江又祭出了另一件“法宝”：一方面他在政治局极力把法轮功描绘成有“境外敌对势力”支持的政治团体；另一方面，他宣称法轮功与党争夺人心、争夺群众。1999年4.25法轮功学员上访后，江在写给政治局常委及其他有关领导的信中提到，“难道我们共产党人所具有的马克思主义理论，所信奉的唯物论、无神论，还战胜不了法轮功所宣扬的那一套东西吗？”

由于中共党员的基本原则是党性高于人性，高于所有的人类基本道德准则。在“亡党”恐惧的威胁下，尽管政治局中其他人并不支持镇压，这时也默不作声，甚至随声附和了。

此外，江以莫须有的罪名极力把法轮功描绘成有“境外敌对势力”支持的政治团体，还可以一箭双雕的达到另一个个人目地：这样就使得他对法轮功群众镇压的个人决定具有了特别意义——镇压成功之后，那么他的决定就“在危难时刻挽救了党”，无疑它将在中共的历史上占有重要地位。这对于没有资历的江来说，正是给自己增添资历、巩固地位的一个求之不得的机会。

江泽民认为法轮功这样一个群体肯定会在镇压一开始就立即屈服，所以代价不会很大。况且这几十年来中共政治运动中积累的整人手段，足以使任何一个人生不如死。于是，一场由江泽民直接指挥，发动中共镇压机器对法轮功的全面镇压，就这样开始了。在红头文件层层传达之后，一亿（为了符合打击 “一小撮”的一贯原则，法轮功学员人数后来被官方从一亿缩减为200万）被划为“一小撮”另类的普通百姓一夜间就失去了宪法规定的种种权利和自由，而全国各地从此便开始“拥护”和“响应”了。这种并不陌生的情形对于50岁以上的一辈来说，无异于再次揭开了我们这个民族刚刚开始愈合的那道深深的伤疤。(明慧网)


四年不屈的和平抗争 铸就历史丰碑

四年不屈的和平抗争 铸就历史丰碑（图）

[返回]

没有口号、没有标语、没有阻塞交通、静静的等候，这象是所谓的"包围中南海”、"闹事”吗？

--- 纪念4.25法轮功和平上访四周年

今天是全球亿万法轮功学员的一个特殊的日子。四年前的4月25日，中国上万名法轮功学员前往北京中南海反映法轮功的真实情况，解决天津等地方对法轮功的不公对待。这一事件引起了世界范围内的广泛关注和报道，也成为江泽民集团后来一意孤行发动全国上下镇压法轮功运动的借口。三个月后的7月，一场残酷的倾力迫害随即展开。而法轮功历劫四载进行了前赴后继，坚强无畏的和平抗争，非但没有被压倒，更是传遍了世界各地。

明慧网今日发表评论指出：在过去的四年里，数以千万计的普通百姓，在酷刑折磨下，在栽赃诬陷下，在欺骗洗脑下，仍然虔诚地信守著、维护著对真善忍的信仰，他们就是广大的法轮功学员。

法轮功学员艰辛的历程始于1999年的4月25日，那天，万余名法轮功学员前往北京的国务院信访办公室集体上访，要求当权者释放被天津警察非法绑架的40余位同修。没有口号、没有标语，坦荡、祥和而威严，这样的上访在中国历史上大概是第一次。

独裁者当初以为铺天盖地的政治迫害，几个月就会把法轮功镇压下去；当初很多看惯了中国人"三分钟热度”的旁观者也认为法轮功信众的"热情”持续不了多久。但是四年来法轮功学员的坚忍证明他们都错了。这四年何其漫长啊，每一天都充满了酷刑折磨和精神摧残，监狱里的每一分钟都象一年一样难熬，但是法轮功学员们顽强地走过来了。这四年又何其短暂啊，法轮功学员对真善忍的信仰依旧是那么坚定，没有丝毫改变，他们择善固执、持之以恒，四年如一日。对他们来说，这四年不过是"连宵风雨不须愁”。他们会一如既往地走下去。

正如旅美著名政治评论家胡平去年在其文章<<法轮功抗暴三周年>>中指出的："让一般人几乎想象不到的是，法轮功居然打不垮，压不倒，前仆后继，不屈不挠，坚持抗争，巍然屹立，令全世界为之惊叹不已。法轮功对非暴力的坚定执著，不仅为中国，而且为全世界树立了一个非暴力抗争的典范。”

如果说四.二五上访在当时写下了不同凡响的历史一页，那么四年来法轮功学员的坚忍不拔则把这一页铸成一座历史丰碑。

[返回]


全世界都知道，法轮大法好！

自2001年11月以来，先后有10多个国家的100多名各族裔的法轮功学员远涉千山万水，来到北京天安门广场为法轮功和平请愿。 他们舍弃舒适的生活，承受被抓被打被关押的痛苦，只为告诉善良的中国人民他们心里的话 ---

法轮大法好！

（点击放大）


突破网络封锁:自由之门5.2正式版全新推出

突破网络封锁:自由之门5.32正式版全新推出

自由之门简单易用，绿色软件，无需安装，无需学习，打开软件后即可突破封锁上海外禁网！欢迎大家把这么好的软件推荐给您的朋友们，让大家都享受一下真正的网络自由！

自由门本地下载

  • 5.32版 (2004/10/26发布): 下载zip 电子说明书

    （下载方法：在上面的超链接单击右键，选择"目标另存为"即可）

    数字指纹： bbf779117ea0eabd8e48fbab0378a0c7

    （注：数字指纹是用来校验软件是否和发布者提供的版本一致，如果一致，则说明软件没有被作过恶意修改，可以放心使用。校验数字指纹需要用使用 WinMD5 这个软件。）


明眼人谈 傅怡彬“京城血案”

●出租车司机笑谈“京城血案”：现在什么都往法轮功头上安。

日前乘出租车外出时，向司机讲起大法真象，当谈起近期央视播出的所谓“傅杀亲”案时，司机笑起来，说：“他（傅）是什么炼功人，这人原来是东北兵团的，回来后精神就不正常。又抽烟，又喝酒，家里困难极了，根本供给不了他。我们那一片人都不理他，都知道他有病。后来电视一演他也成了‘法轮功’了，可把我们逗坏了，现在什么都往法轮功头上安。”由此可见，央视的谎言再叫嚣一千遍，也掩盖不了事实真象。

●旁观者：主角傅怡彬原本就精神失常

主角傅怡彬原本就精神失常。我是一旁观者，实在忍不住要为法轮功说句公道话。我原来就认识傅怡彬的亲戚，央视播放“京城血案”后，因好奇去问傅怡彬的这个亲戚，据其透露：傅怡彬原来就神经不正常，而且经常犯病。

●70多岁的老医生直揭栽赃破绽 ： “我在50年代看过杀人现场，墙壁和房顶上溅的血迹是一点点的，这是由于头部和手臂等部位的动脉血喷溅形成的，根本不会出现象电视中演的墙上到处都是成片的血迹。”

●美国精神病专家 Viviana Galli：以精神病案大做宣传，误导民众是别有用心的

    美国精神病专家 Viviana Galli：从精神病学的角度来看，假如这个凶手向记者讲的是真话，我们可以从中得出结论，即当他在2001年11月25日杀死他的父亲和妻子时，他是犯有精神病的，当他杀人的时候，他不仅患有妄想症，并且表现有命令式幻听的症状及能量异常增多。

    至于“焦点访谈”在12月23日的追踪报导中傅说的“因为我们一直在修‘善’，‘善’心有了以后，最后就要有一个杀心”，这显然是一句只有精神病患者才会说出的话。

    傅的精神不正常似乎已有很长时间了。傅的一位亲戚曾对他的同事马瑞金女士(现居美国)提到：8年前，傅曾经一丝不挂地跑到街上，家里人都管不住他。

    从精神病学的角度上看，新华社对傅怡彬杀人案的报导和宣传，把此案当作由于练习“法轮功”而发生的，企图误导民众，是别有用心的。

●旅外中央电视台国际部高级记者：

关于法轮功的新闻属于“最高新闻”，稿子都是总编室机要人员直接下来的，各部门当作政治任务完成。新闻组根本不能随便派记者采访，都是专人进行，非常保密。我们谁都不愿管这摊事──明知道是假的，还要当回事做。现在都是些投机记者和直接受国家安全部控制的“编辑”来负责这些新闻。

●大陆某大学心理系教师：傅是很明显的精神病患者,应有长时间的前兆，管理部门为何未将其送入医院治疗？

我是中国大陆某大学心理系教师，原本是医生。从照片上看，傅某是很明显的精神病患者，病人病到这样的程度，应该有很长一段时间的前兆，为何未将其送入医院治疗？

中国是国际上精神病发病率最高的国家，每年精神病人发病高达7000万人，政府应采取紧急行动，防止更多杀人案再出现。

●旅美资深设计师李博士：悲剧发生应追究政府部门失职

  傅怡彬杀家人是他个人和家庭的悲剧。几年前英国发生类似的悲剧，当时的媒体报导和社会舆论都集中检讨医院及政府医疗管理部门的失职。在中国却将其用作攻击“法轮功”的依据，把它延伸为一个社会悲剧。政府人员不但不想办法防止和制止这种悲剧的发生，相反去“挖掘”这类新闻事件以配合其政治需要。

●此地无银三百两 ：“傅怡彬” 成大陆网络封锁关键词

最近，大陆网络封锁新增加了一个要过滤的关键词：傅怡彬。这“此地无银三百两”的行为，更让人觉得了栽赃陷害者的心虚。封锁一切传播真相的渠道，不过是惧怕人们知道“傅怡彬杀人伪案”是又一起对法轮功的栽赃陷害罢了。


突破网络封锁

突破网络封锁，花园网发布GARDEN 3.34 版

空气是自由的，水是自由的，为什么网络不是？！--- 一网友

花园（GARDEN） 3.34 版本地下载(308K)

MD5数字签名：ce905e77eccdb70f8996a981776dab5c

Garden是什么？

想必很多网民都有好看的网站不能上的苦恼。（这里说的不能上可不是指人家的服务器不干活了，而是网络封锁的结果）Garden是一个小工具，可以帮助你访问更多的网站。

Garden的特点

  • 完全免费 呵呵，现在免费的午餐越来越难找了
  • 绿色软件 一个.exe文件，不用安装不用卸载（当然还要拷贝和删除的了：）

  • 简单易用 简直想不出怎么才能更简单了：）
  • 体积小巧 只有240K哟，这个年头上哪去找这么小的软件呀
  • 加密传输 网友也有隐私权嘛，尤其是他们现在搞了内容过滤
  • 域名替换 凡事小心为好，对付网吧客户端域名封锁（详见下载的压缩包内使用说明)

Garden 使用步骤

1、 运行和连接

下载后双击运行garden.exe，过一会屏幕右下角出现稳定的绿色花束状图标表明Garden开始正常运行。如果屏幕右下角的图标不停的闪烁，说明Garden在进行初始化连接，耐心等一会啦）连接稳定之后请看下面...

2、 本版本无需设置互联网浏览器的代理服务器

3、浏览

如果Garden开始正常运行了，并设置好代理服务器后，就可以使用IE浏览器连接以下网站。除了urls.htm中所列网站可以浏览以外，其它网站均无法浏览。（网站内容不代表本人观点哟。如果你知道更好的网站不妨告诉我，也许我一高兴就加进去了：）黄色网站就算了吧，少看点没坏处：）

有几种方式可以打开站点列表。可以直接打开Garden31.zip 文件中的urls.htm，也可以用鼠标右键点击系统托盘（开始菜单最右面）中Garden图标，然后点击"Home page"再从Garden主页中加载站点列表。这样就不需要带着urls.htm到网吧。

从Garden 1.1版开始还提供加扰站点列表，用鼠标右键点击系统托盘（开始菜单最右面）中Garden图标，然后点击"Show URLs"，之后加载的是加扰的站点列表，也就是说在这个列表中的网站链接都已加扰，不会有原来的敏感网站名字。

4、关闭

使用后用鼠标右键点击屏幕右下角红绿色草丛状图标-->点击"Close x.x" 关闭garden。"x.x"(或其它数字)是 Garden 的版本号。关闭Garden后，可以恢复IE代理服务器设置为初始值。

5、域名替换

Garden还提供域名替换功能。如果你在网吧上网，很有可能网吧管理软件封锁部分网址，使你根本无法在IE中输入这个网址，或者点击这个网址。这时可以使用Garden的域名替换功能。比如你要访问cnn.com，但是cnn.com被封锁，你可以用鼠标右键点击系统托盘中的Garden图标，选择"选项”，这时Garden会显示出一个 "Options"对话框，切换到"URL Substitution"页，在窗口下部的两个输入框中左边填入"c.com"，右边填入"cnn.com"，然后按中间的箭头按钮，这个替换就被加入了。最后按"OK"结束设置。在这次冲浪中就可以用c.com访问cnn.com了。系统中已经有个几个默认的设置，比如mh.org就是minghui.org，算是帮法轮功一个忙，他们受苦了。 还要注意，域名替换功能只对你输入在IE地址栏中的域名或者URL有效，对返回的HTML页面中的一部分相对地址（比如"/index.htm"）也有效，如果返回页面中是绝对地址（比如"cnn.com/index.htm"）就没有效果了，如果你直接点进去被网吧管理软件发现也不要怨我哟。有一个办法可以查看域名替换是否工作。当你把鼠标停留在一个连接上面时（不要按下鼠标），在IE状态栏中会显示出那个连接对应的URL。看一看那个URL中的域名是否已经替换了。如果没有替换，你就要小心啦。 注意，域名替换功能每一次启动Garden时要重新设置哟。下次不干活了可不要怨我.

常见问题

1、 Garden 不能正常运行

答：当Garden搜索服务器的时候，右下脚的花束状小图标会一闪一闪的，如果初始化成功地连接，将显示为绿色图标；如果初始化连接失败，将停止运行；出错信息可能是"Error: 1”或"Error: 2”。

连接不上时有时可以重新启动Garden再试几次。

有时Garden初始化连接出现"Error: 2”错误，如果你能测试并找到可用的代理服务器(Proxy)，就可以自定义Garden的代理服务器，当然这是在实在没有办法的时候使用：先按住左边的"Shift”键，然后启动Garden，这时会弹出一个对话窗口，可以在"Custom"处输入自定义的Proxy，以协助 Garden绕过封锁。Proxy的输入格式一例：123.123.123.123:8080 (即按一般的Proxy写法)。

如果需要在不同的端口访问Garden，可以在"Port"处输入端口号。默认端口是8081。

如果是错误"This version of Garden does not work any more ...”，说明你用的 Garden版本过时了，请下载新版本。

2、 IE(浏览器)不能浏览

答：如果Garden能正常运行，那么使用IE要注意两点；首先是需将IE的使用代理服务器选中，并设置为 127.0.0.1:8081（请注意不要输错，否则无法使用），这样IE就不是直接访问Internet，而是通过 Garden 来获取网络资源；Garden 能避开网络封锁，取回网站资料。

其次是Garden仅允许访问上面列出的网页，浏览其他网页时会提示无法访问；所以检验Garden是否正常运行，可先输入一普通网址，IE会出现提示不能访问，然后再输入允许访问的网址IE就能正常浏览。

告诉你一个小窍门，有时候网页不能浏览，请点击IE浏览器的"刷新”按钮重新装载，许多时候都管用。

还有问题的话，可以发信到技术支持信箱 garden_team@hotmail.com

网吧使用的注意事项

1、离开网吧时删除Garden，同时删除浏览痕迹，少些麻烦。 可以试一下IEBuddy的删除访问痕迹的功能。
2、在网吧使用，不要拷贝使用说明（本文件）到网吧，只需带上Garden.exe
3、在网吧使用，最好是找一台有软驱的机器，从软盘上运行Garden；因为我们不希望无意中把Garden留在了网吧；另外在网吧有时管理软件也禁止拷贝文件到硬盘上。
4、如果下载到硬盘使用的话，用完后注意删除！（应该是彻底删除，不要只是放到垃圾桶里），而一般网吧管理软件可能会禁止文件浏览器的使用，可采用其它办法删除，因此下载 Garden 前应先测试是否有办法彻底删除文件。
5、如果网吧管理软件禁止设置代理服务器的功能，请使用IEProxy/IEBuddy进行设置；IEProxy/IEBuddy可以查看原来的代理服务器，并可确认当前的代理设置是否正确。
6、如果网吧管理软件阻止输入某些网址的话，可以使用Garden的一个重要的功能："网页名称变换。”在一些网吧，管理软件记录并且阻止浏览网页的网址，甚至会报告。Garden提供这个功能来突破这种封锁。比如，如果要访问法轮功的明慧网minghui.org，而被网吧管理软件禁止浏览（一般是按关键字来过滤），你可以用mh.org 代替。这个不是所有的都管用哟，自己试试吧。当然可以自己设置域名替换，见上面。

（以下内容是用户使用经验，放在这里谨供参考啦）

附加使用说明：

一、如果下载较大的文件（如录像文件等），建议使用Garden配合NetAnt同时使用，NetAnt采用多线程的方式下载文件，可以较大提高下载速度且 支持断点续传，操作简单，使用方便，在www.netants.com下载，免费软件，可参考帮助文件；NetAnt＋Garden能有效突破封锁进行下载， 设置方法：点击netant菜单的"选项”->"参数设置”，在设置窗口中选择"代理”，然后点击"添加”按钮，增加一个新的代理服务器设置，先 输入一个名称（可随意输），在"类型”选择中选择"HTTP”，然后"地址”栏便可以输入：127.0.0.1，"端口”栏中输入：8081，点击"确 定”后，在设置窗口中可看到新增加的代理服务器设置，选中它，并将下面的"HTTP默认值”、"FTP默认值”、"所有任务都使用默认代理”都打 上勾，然后点击"确定”即可完成设置。以后NetAnt下载文件将使用 Garden来访问网络。

另外更快的下载办法是用NetAnt直接设置海外安全代理，如果选择的代理速度快的话，NetAnt下载更快；而Garden的速度是受一定限制的。

二、如果是使用专线上网，建议可试试Teleport，优秀的网页镜像工具，它可以把整个网站下载到本地，进行离线浏览或保存。Teleport设置代理 挺简单：点击"file”菜单，选择"proxy server”，弹出一个proxyserver的设置界面，将"Connect to the Internet through this proxyserver”选中， 并输入代理服务器的地址和端口，点击"OK”即可。


祛病健身有奇效

国家体总(1998年报告)：法轮功祛病健身有效率高达97．9％

2001年9月23日 星期日

今年5月以来，国务院领导两次批示，将气功和人体科学归口到国家体育总局统一管理。国家体总根据这一精神，下达了一系列专门文件，并对在健身功法中发展最快，在群众中影响最大的法轮大法（法轮功）进行了全面、公正的调查了解。

为了配合体委这次调查，笔者同由具不同专长的医师、医学教授等专家组成的调查小组于98年9月对广东省的广州、佛山、中山、肇庆、汕头、梅州、潮州、揭阳、清远、韶关等市约1．25万余名修炼法轮大法的学员身心健康状况进行了表格抽样调查。
这次表格抽样调查学员12553人，其中男性占27．9％，女性占72．l％，50岁以下的占48．4％，50岁以上的占51．6％；其中有一种以上疾病的学员10475人，占调查总人数的83．4％，通过2-3个月至2-3年不同时间的修炼，患病学员的身体状况大为改观，祛病效果十分显著，痊愈和基本康复率为77.5％。

加上好转者人数20．4％，祛病健身总有效率高达97．9％。

同时7170名学员填写了年节约医药费数字，共节约医药费1265万元／年，平均每人每年节约医药费1700多元，可见其经济效益也十分可观。特别是被调查者的心理状况和精神状况得到极大改善，有89．4％的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高，只有129人填写“没有变化”，仅占被调查对象中的1％。

在这里值得特别提出的是：通过调查，我们发现了法轮大法学员们修炼后出现了许多奇特的现象，这些现象不是个别案例，而是一个普遍的群体现象。其超常性主要表现在以下几个方面：

第一，绝大部份学员在修炼后身心健康状况迅速得到了改变，其速度和效果令人惊奇。有的在听完李老师讲课或在家看书，三、五天之内就出现了症状消失，全身一身轻的感觉，大部份在数月或一到两年之内能达到疾病症状完全消失或好转。这次调查的12553名学员中，96年之前学大法的老学员不足三分之一，97年和98年开始学大法的占72．3％，他们中98％的人都在一到两年内达到了祛病健身的效果，只有2％的学员填表回答没效果，而这其中包括一部份炼功前本来身体就健康的学员，在这么短的时间内就能达到无病的状态，这是他们过去想都不敢想的事情，也就是现代医疗手段不可能做到的。

第二，许多学员在炼功前是有名的”药罐子”或”医院常客”，炼功期间他们竟然能做到不需继续吃药和打针，而疾病不会加重与重发，反而身体状况越来越好，这其中既有正在进行化疗的肿瘤患者，也有被医生告知＂不能停药治疗”的糖尿病患者，这些现象若站在现代医学的角度上看是不可思议的。

第三，在修炼前患病的学员中，有一些是患有医学上认为的顽症、绝症或疑难病，他们有的被医院判了”死刑”，有的被权威专家下了”无法治愈”的定论。可是通过修炼法轮大法，他们却奇迹般地得到了康复。简直让医学专家目瞪口呆，震惊之余百思不得其解。这次我们对广东省境内地级市进行了调查，每个市都有一部份曾患癌症、绝症和疑症的学员，修炼法轮大法后，经医院复查，癌细胞消失，绝症、杂症消失，恢复了健康。

第四，在法轮大法修炼者中不但病症消失，而且身体普遍出现向年轻方向退的现象。老年修炼者出现皱纹减少。头发变黑，脸色红润，皮肤光滑，出现”返老还童”之状。特别难以解释的是，许多老年妇女还会重来例假，其中连88岁高龄的老年妇人也出现了重来例假现象，向年轻方向返退。

法轮大法修炼学员所出现的以上几种神奇现象和真实效果，令现代医学匪夷所思，实证科学根本解释不了。为什么现代医学治不了的病，修炼法轮大法后可治、有救呢？为什么现代医学攻克不了的难题，对修炼法轮大法的人来说却是轻而易举？这对于我们这些从事医学教学与临床工作的人来说，确实难以从现今的医学理论中找到答案，只能说这是一种超常的科学现象。

气功修炼能祛病健身、延年益寿已为大众所接受，但要说修炼可以达到“返老还童”、“青春长驻”，对许多人来说就不可思议了。调查中我们确实发现，法轮大法修炼人群中普遍出现身体向年轻方向退的现象，特别是老年人更加明显。

法轮大法修炼人群出现的这一特异现象，说明了法轮大法有着十分超常的功效。总之，法轮大法修炼人群中的这些奇特的现象与事例，已远远地超出了现代医学所能认识的范畴，法轮大法这一超常的科学现象值得我们医学界和科学界的深思和探讨，这对于提高全人类的健康水平和文明进步有着十分积极的意义，也为科学的进一步发展提供了一个全新的方向。


老公安致全国干警武警的肺腑之言

老公安致全国干警武警的肺腑之言：汲取历史教训，为自己留条后路

[返回]

    希望到那时，你能够说：我的所作所为没有违背良心，我没有做对不起人民的事。甚至能够说：我给了人民以全力的帮助。

我是一名有四十多年工龄的老公安，亲身经历了发生在中国大地上的大小运动，遇到过各种社会问题，工作带来的欣慰和愧疚都曾有过。现在，看到发生在眼前的打压法轮功的政治运动，看到咱们一些公安在其中横冲直撞，为非作歹，不由不使人想起：过去，一些人被当作"专政工具”在执行错误路线后所遭受的身败名裂和良心的谴责。我不能不向广大的公安干警——我的同行们道出我的肺腑之言。

当前的这场对法轮功的打压，无论从表面上看，还是从手段来看，比过去的"三反、五反”，"阶级斗争”都有过之而无不及。那时即便是抓人，也不是全国范围内的随意乱抓，也得先按照一定的法律程序，由法院审判了，再由我们公安部门执行。而现在抓人根本不必由法院裁定，就凭上头直接发的文、下的令，上头说抓谁，公安部门就得抓谁。既不"以法”，也不"依法”，而是上头说了算。这究竟置国法于何处？更有甚者，见到炼功者就抓，就抄，就封，就打！真令人既痛心又担心。

法轮功，说到底也只是炼功人信仰上的一种选择。信仰是人类的一种思想自由，是人基本的权利，谁也无权干预。不能因为是××党执政，就得要求全体人民都信仰××主义，奉行一党的宗旨。否则就太霸道了。用一党的章程替代国家宪法，以党代政，以权代法，这是专制行为，是历史的倒退。这种局面比文革时的问题还严重，文革至少还没有动用专政工具在全国范围内大面积抓人。

对法轮功的批判，我觉得有些地方明显地不对劲，难以服人。说他们七年来练功练死了700多人，平均每年死100多人，不管这个数目是不是真实的，如果这一条就够得上给人家定为罪名的话，那去年一位高级官员亲口披露的，由于我们党和政府的各级干部的违法施政造成一年内死亡13000人的事实，又该怎么看？是法轮功死亡人数的100多倍呀！如果照这个逻辑推的话，那我们的党不也就成了邪教而应予以否定和取缔吗？再说国家关于恶性事故的判别是有标准的，得超过千分之三才算超标，而上述死亡700多人的"恶性事故率”才在千万分之三点五（按国家公布的200万法轮功学员计算），是国家标准的万分之一，这比国家医疗部门的恶性事故低一万倍，也比国家政治恶性事故低一万余倍。

不知大家感受到没有，当我们坚决打击刑事犯罪分子时，人民拥护我们，赞颂我们，尊敬我们，而这一次，打压法轮功，人民是在用什么目光看我们啊！他们见着我们就躲着走，又怕又恨，说江××比法西斯还毒，骂我们狐假虎威、为虎作伥、欺压百姓，骂我们拿着人民的血汗钱，却干着伤害人民的事，镇压衣食父母，是要遭天谴的。其实，老百姓人人心中又本帐，现在即使不说，也要以后算总账。这也难怪他们，老百姓的日子真够苦的了，还要折腾他们？

有些年轻的公安干警，没经历过政治运动，不知天高地厚，成天耀武扬威，图一时痛快，不计后果，不留余地，弄得全国上下鸡犬不宁，民怨沸腾。有个年轻干警只因一位被抓的女法轮功学员不交出资料，就用烟头把人家的胳膊烫的伤痕斑斑；有个干警对非法关押的法轮功学员任意体罚，把他看不顺眼的拖到烈日下曝晒，拳打脚踢，直到打累了才住手，然后得意的狂笑说，"真过瘾！好久没这样痛快地打了！”还有两个年轻干警就在天安门人民英雄纪念碑下，抓住一位年仅20岁左右的姑娘当场就拖住胳膊左右开弓，拳脚相加，引起过路群众的强烈谴责；有的地方干警将抓住的练功学员集中关押，12小时不让上厕所，30小时才让吃饭，每人交200～1200元罚款才让走人。这样执法违法的现象太多了，一位80多岁的老人老泪纵横的对我说："我第一次亲眼看到咱们警察这样地打人民群众……”；一位老知识分子悲愤地问道："苍天呀！这些人怎么了？人们的良心、理性到哪儿去了？！道德何在？！天理何在？！”

我是过来人，感到问题严重极了。物极必反，照此状况发展下去，后果不堪设想。我要告诉大家的是，历史的教训不能不汲取！要为自己留条后路。

文革那阵的左派是多么得意，打、砸、抢，不可一世。十年后呢？有的成了阶下囚，有的受人唾弃抬不起头。所以，我劝大家严肃地、认真地想一想：当上头让我们镇压人民的时候，我们该怎么办？虽然我们端的是"公安”和"武警”的饭碗，不能不执行命令，但是做法有深有浅，有真有假。因为，我们首先应该是一个有良心的人。公安是国家的执法部门，应该维护国家宪法不遭受践踏，维护人民利益不受侵犯。能给人民留条活路就留条活路，其实也是给自己留条活路，俗话说：与人方便与己方便。不能公开支持受压迫者，就暗中给予同情，网开一面，多积点德。同行们，不要不分青红皂白地为当权者尽忠尽职了，更不能为虎作伥，助纣为虐。要知道，善有善报，恶有恶报，不是不报，时候未到，时候一到，一定全报。

任何事情都会随着时间的推移过去。对法轮功的打压肯定是经不起历史的考验的。不要只看到现在这么铺天盖地，惊心动魄，到头来这段历史肯定会重新评说。希望到那时，你能够说：我的所作所为没有违背良心，我没有做对不起人民的事。甚至能够说：我给了人民以全力的帮助。

[返回]


辽警电击7小时 法轮功女学员被毁容

辽警电击7小时 法轮功女学员被毁容(图)

[返回主页]

图一 沈阳鲁迅美术学院财务处法轮功学员高蓉蓉

__
图二 高蓉蓉2004年5月7日被酷刑折磨，脸上是电烧灼伤。照片是受伤10天后拍摄的。

高蓉蓉，36岁，在辽宁省沈阳鲁迅美术学院财务处工作，坚持修炼法轮功，早在99年江氏集团迫害法轮功之初，蓉蓉就已成为重点迫害的对象，被迫害失去工作后去北京上访，被抓回来后关押数月。高蓉蓉于2003年7月被不法人员劫持至龙山劳动教养院。

2004年5月7日，法轮功学员高蓉蓉被二大队副大队长唐玉宝、队长姜兆华等叫到值班室，铐在暖气管上摧残折磨。唐玉宝、姜兆华连续电击高蓉蓉6-7小时，从下午3点至晚上9点多钟。当时高蓉蓉的面部严重毁容，面目皆非，肿大变形，满是水泡，烧焦的皮肤与头发脓血粘在一起，面部肿胀后眼睛只剩一条缝，嘴肿得很高变形，连朝夕相处的普犯都认不出她来了。图二显示的是水泡干后和烧焦糊的自然状态。有的地方焦糊结痂很厚，可以看出电伤的严重程度。因为许多处是被反复电击，所以水泡、焦糊处多是重叠的。出于医学上的考虑，脸上未涂一点药、未做任何处理，以防将来色素沉淀太重。

高蓉蓉被劫持龙山劳教院以来，身体被迫害得损伤很严重，肝痛，腹痛，干呕，吃不下饭，断断续续发烧，她的一只耳朵曾被二大队副大队长唐玉宝打耳光失聪。

2004年3月22日，高蓉蓉拒不参加诬蔑法轮功的大会，被唐玉宝从二层铺上拖下来，掐着脖子把她扭出去毒打，有几个队长把高蓉蓉按在椅子上。唐玉宝还不肯罢手，让两名队长把高蓉蓉架到管理科铐在暖气管上，拳脚相加，并用电棍电她的头，脸，脖子，手脚等处，多次反复电，长达半个小时。后来院长李凤石進来了，对手下恶警执法犯法不但不管，反而对高蓉蓉说："这是专制机关，手铐、电棍是干啥的？不信治不了小小的高蓉蓉。”

高蓉蓉5月7日遭受惨无人道的迫害后，被迫从二楼狱警办公室窗户跳下，造成骨盆、股骨头、腿部等多处骨折。图四是高蓉蓉受伤第8天的情况。因环境所限，所用相机也不是太好，照得不清晰，但也可以看出脚脖处的电击伤，两只脚都有，比照片上严重，侧面的电伤面积大，没拍到；右小腿迎面骨上可以看出踢伤，左腿的小腿、特别是大腿处面积更大；医院诊断为骨盆两处断裂，左腿严重骨折，右脚跟骨裂。因身体太虚弱，医生无法進行手术。

图三 高蓉蓉身体太虚弱，医生无法進行手术。

龙山劳教院和沈阳市司法局都对外谎称，高蓉蓉脸上、身上的电棍伤是坠楼时自己擦伤的。高蓉蓉受迫害致伤残已近两个月，身体状况未见好转。在5月7日当天被唐玉宝等恶警电击面部的法轮功学员还有金科桂、梁淑杰等。金科桂脸上皮肤大面积严重灼伤、肿大，眼周围青紫，皮肤破处流出脓液，被毒打得走路一瘸一瘸的，其女儿来探望，被拒之门外。

2004年4月份，龙山劳教院超期关押迫害沈阳市沈河区52岁的法轮功学员王秀媛，只是其生命垂危。王秀媛被释放一周后于2004年4月27日死亡。2001年法轮功学员王红在龙山劳教院被长时间捆绑、罚蹶、罚蹲、灌食等折磨，造成严重的肾功能衰竭，于2001年8月下旬被送出后几日内死亡。

龙山劳教院为了晋升省级，专门在大墙上四处焊贴"科学管理、文明执法”等标牌，院长李凤石多次亲自参与迫害法轮功学员，对拒绝出工、拒绝拍摄犯人照片的法轮功学员，如高蓉蓉、苏炜焕、孙燕、冯桂芬等，拳脚相加或电击迫害。据追查迫害法轮功国际组织调查，2001年年底，龙山教养院由于迫害法轮功有"功”，得了40万元奖金。

根据目前了解的情况，高蓉蓉被监禁在中国医科大学第一附属医院住院部0533房。

======
中国医科大学第一附属医院
地址：辽宁省沈阳市和平区南京北街155号
邮编：110001 电话总机：024-23269368转各科室（骨二科病房分机号：6232）

沈阳龙山劳动教养院
地址：辽宁省沈阳市东陵区祝家镇砬子沟村97号
邮编：110173　龙山教养院总机：024-24760033
主管迫害法轮功的院长：李凤石 ，男，40多岁，，家住和平区南十马路集贸市场附近往。（法网恢恢恶人榜编号11930）

二大队电话：024-24761745；；024-24761735；024-24760033-8222
二大队大队长：王静慧，女，40多岁，家住大东区滂江地区，经常在幕后唆使迫害。（法网恢恢恶人榜编号24996）
二大队副大队长：唐玉宝，男，47岁左右，警号2116065，家住铁西区兴工街司法局宿舍。（法网恢恢恶人榜编号12697）
二大队队长：姜兆华、王吉昌、王春梅等。

一大队：电话：024-24760624；024-24760033-8212，8213
一大队大队长：岳军，男，33岁，家住和平区南八马路。
一大队副大队长：杨敏，女，30多岁，家住铁西区。
一大队：024-24760624，24760033-8212，8213

管理科长：魏敏堂、姜玉波、王学涛，管理科电话：024-24761735
生活卫生科：科长 张晓秋； 狱医 李五一

沈阳市司法局
地址：辽宁省沈阳市和平北大街　邮编：110014
局长：郑朝权 　　副局长：张宪生
劳教管教处处长：李荣琛
电  话：024-22852378　 024-22855022  024-22825808
        刘波处长  手机13804006266，办公电话024-22855027
         纪处长  办公电话024-22855027
秘书科： 024-22824660
组织科： 024-22855034
宣传科： 024-22700704（明慧网）


沧海拾珠

沧海拾珠：沁人心脾的的小故事

千古以来的乾坤正法，虽然短短的十几年，善与恶、正与邪的较量是震撼环宇的。法轮大法传于世间，教人按照"真、善、忍”修炼，使人心向善，显露出多少赤诚闪光的真金，谱写出多少沁人心脾的诗章，见证了法轮大法的伟大恢洪。这里只是沧海拾珠，根据所见、所闻和所经历的，采集一些小故事，基本是真人实事，只是隐去了不便说明的姓名、地址等。

（1）山河好改，秉性难移吗？

某国营公司中的副经理，对经理越来越不理解了，天天在眼里看着，怎么再也看不到原来的牛脾气了？他禁不住便问："老伙计！不是说‘山河好改，秉性难移’吗？咱俩十几年在一起共事，你的脾气秉性我全知道，怎么现在都没了呢？”

经理告诉他："是学法轮功学好了！” 副经理激动的说："这么好的功法，我也学！”从此，这个公司学炼法轮功的人越来越多，单位的面貌也发生了新的变化。

（2）经理："有炼法轮功的还要！”

有个修大法的下岗女工，又在中山宾馆客房部被聘用了。她在打扫卫生时，多次拾到顾客丢失的金银手饰等贵重物品，她都一一上缴。主管经理感动的说："有炼法轮功的还要！”

（3）"没曾想还真有高尚的！”

我和老伴在农贸市场买毛花生（即未完全成熟的、煮着吃的），好像是个下岗的小伙子在卖，后边还有几个小伙子在唠嗑，他的心思不太专注。我买一斤，可觉得他给称得多了，在他还没完全称完的时候，我就说："小伙子！你的秤… …” "哎，哎！老大爷！我的秤就是准！价格可以讲，秤头不会差；你回家秤去，如果斤两有误，你回来撅我的秤杆… …”他打断我的话，滔滔不绝的耍上了嘴皮子。

"算了，快点吧！还有事呢！”老伴不等他叨叨完，边说着边拉我走。走了一段路，我感觉手里拎的花生很沉，绝不是一斤重。于是，我又返回去说："小伙子！我说你的秤不是称少了，是称多了！”

"啊？！” 小伙子和后边几个人都惊讶了。结果又一称，多8两。小伙子说："我以为凡是问秤的，都是怕缺斤少两的，没曾想还真有高尚的！”

我说："不能这么说，这点小事太微不足道了。可我是修炼法轮大法的，就得按‘真、善、忍’办事啊！”

后边的几个小伙子，齐声而有节奏的呼喊起来："高！高！！高！！！高！高！！高！！！”街上的人们都向这里张望，不知道发生了什么事。

事情虽小见人心。人们多么渴望道德的回归呀！只有法轮大法给人类带来了希望。

（4）"比党员还党员！”

1998年发大水，受灾的地区很多，人们都在搞捐献。同修老两口都是法轮大法学员，看到灾民凄惨的样子，捐了600元。居民委的人说："大多数都是 30、50的，还是你两个党员姿态高啊！”他们说："按过去惯例党员也只能和大多数一样，就是30、50的。可我们是法轮大法学员，讲善心。”

居委会主任连忙说："对对对！炼法轮功的捐得都多，这红纸榜前边列的都是法轮功学员。看来你们比党员还党员！”

（5）独资老板："我也修炼法轮功！”

某市有个独资的工厂。老板经过多日的观察，发现一个女工宿舍的人，和其他员工不一样：她们兢兢业业的干活，任劳任怨，在利益上不争不讲，宿舍的管理也井井有条。经过询问才知道，这些人都是学法轮大法学的。

老板拿了《转法轮》一书看了，知道法轮功是修"真、善、忍”的，坚定的说："我也修炼法轮功！”他还提倡员工们都来学炼法轮功，并把每天的工间操改为炼法轮功的动功。于是，整个工厂人的素质和经济效益都大大提高了。

（6）为别人着想，生意更红火了！

北方某市，有个服装个体批发户，老板自从学炼法轮功以后，为用户着想，为服装零售户着想，公平交易，货真价实。批发的是薄利，零售的也比较便宜，销售量就大。春天到了，把下家卖剩下的冬装收回来；秋天到了，把下家卖剩下的夏装收回来。这样做以后，个体零售户一年四季都敢于进货了，来这里上货的零售户也多了起来，结果这个服装批发户的生意更红火了。

（7）"都自己管自己，这社会就好了！”

一天，儿子让我给他开点药。那时候，医药费还没有改革，一人公费医疗，可全家享受。我说："过去多开点药行，可是现在不行了！”他问："怎么不行，你不是可以百分之百报销吗？何况你好长时间没报医药费了。”

我修炼法轮大法以来，身体所有的病全都好了，至今再也没有得过病，真是感到一身轻，也就再没有进过医院、吃过药，为国家节省了大量的医药费。我回答："修炼法轮大法要修心，要讲真、善、忍。”

"谁能知道这事，谁能管这事？”"修大法，就是要自己管自己。” "都自己管自己，这社会就好了！”

（8）"法轮功真神！”

这是家属大院。我扛着石油液化气罐，刚跟别人唠几句嗑，有人就喊："老李头，扛着罐不上楼，还唠嗑，不累吗？”我说："不累，不累，真不累！”

这时，一个叫大鹏的小伙子走过来说："真神奇！我和老头原来在一个部门，以前心脏病很重，平时一把一把的吃药，也不见好；一出门还嘱咐我：如果遇到心脏病大发作，让我想着给吃上衣兜里的药，左边兜里是保险盒，右边兜里是活心丹。未曾想修了法轮功，人真的变得年轻了！”

也有的同事说："过去老伴怕他犯病，拿个棍和他抬罐，在楼道里还得歇一会。现在自己扛不说，还不用别人取。”

大伙都说："法轮功真神！”有的人也要学。

（9）"他不是腐败了！”

同修是个国营企业的经理。他修炼大法以后，严格要求自己，上下班不坐轿车了，改骑自行车。有一天下班晚了，自行车又坏在了半路，晚上没有修车的，他只好回家叫上儿子，把自行车抬了回来。邻居们看在眼里议论开了："这个当官的腐败了，轿车改成自行车了！”后来，小区的墙倒了他去修，小区的下水道堵了他去掏。人们又说："这回当官的真的变成公仆了！”

知情的人说："他不是腐败了！也不是什么公仆，是修炼法轮功的，他家每天都有人来一起学习法轮功的书。”大家明白过来了："噢！法轮功真是让人学好的！”

（10）一些女犯怎么认罪服法了？

哈尔滨女子监狱关着许多流氓、诈骗、吸毒、卖淫的女犯，她们不相信世界上还有好人，什么劳动教养、劳动改造？监狱里是弱肉强食，一级卡一级的油，狱警都是满嘴脏话，把犯人教养、改造到哪里去？她们认为当官的都贪赃枉法，吃、喝、嫖、赌全报销，却人模人样的逍遥法外，她们是最知情者。而她们则是倒了霉，有人整她们、害她们，将来出去一定要报复；她们厌恶人生，玩世不恭，破罐子破摔，有的甚至不惜玩命。后来，管教们惊奇的发现：一些女犯怎么认罪服法了？不骂不打了、不想出去报复了？原来，她们很多人都学炼了法轮功。这件事成了当时广为流传的佳话。法轮功能改变人心，使坏人变好、好人更好！

（11） 财会科里的争论

在同修老郑单位的财会科里，那天对他的医药费问题，发生了一次争论。有人提起话茬说："你们说那个病篓子老郑，原来每年报销医药费上万元。现在没病了、不去医院了，医药费都不报了，说是炼法轮功炼好了，好得这么彻底？我看他原来就没有病，以前不是给别人报销了？”有人提出疑义："假如说以前给别人报销了，每年都报上万元，现在怎么不报了？还是法轮功修炼‘真、善、忍’修好了，不乱报医药费了。”也有的说："假如他原来没有大病，可六十来岁的人，小病总会得吧，这都三年了，一分钱医药费都没有，医院也没进过？法轮功真够神了！”有知道一点情况的人说："其他修炼法轮功的，也都没报销过医药费，真是谁修炼谁没病，老郑前些年是病病殃殃的，现在身体健壮精神也好。”

砂锅不打不漏，理不辩不透，经过这次争论，大家心里都明白了：法轮大法让人修善，祛病健身有奇效。

（12）我还往哪里"转化”？

1998年去省里上访时，同修们向接待人员说："修炼法轮大法，使坏人变好、好人更好。”"使坏人变好？”接待的人语气里充满了怀疑。一个小伙子插进来说："我就是由坏人变好的！原来喝大酒、耍大钱、打大仗，偷厂子的东西变卖，拘留所、劳教所都呆过。学炼了法轮大法，现在变好了。”

接着，他讲了大法怎么使他懂得了人生真理，使他脱胎换骨，按照"真、善、忍”办事，处处为他人着想：尊老爱幼、救灾捐献、拾金不昧等等。

他的现身说法，使接待人员频频点头。当时在场的人都为之感动：法轮大法不但能使他变好，还能使他襟怀坦诚、敢于暴露自我。然而，1999年7.20以后，就是因为他继续"现身说法”，又被关进了劳教所。

那些狱警施用酷刑强迫他"转化”，他理直气壮的说："我在这里呆过，你们都知道我的劣迹，是法轮大法把我变好了，堂堂正正的做人。你们现在让我‘转化’，你们说说：我还往哪里‘转化’？难道还‘转化’回坏人吗？！”狱警们也都没了词了。

（13）还是为"希望工程”捐款，结果不一样。

有一对老夫妻修大法以后，经常到建设银行储蓄所为"希望工程”捐款，每次都是一两千元，不留姓名。所长一再问姓名，他们只说是法轮大法弟子，所里员工一再表示感谢。1999年7.20江氏一伙镇压法轮功以后，这对老夫妻还是按照"真、善、忍”办事，继续到建设银行去捐款，还是不说姓名，只说是法轮大法弟子。结果，不但没有对他们表示感谢，还报警把他们绑架拘留了，罪名是宣扬×教、蛊惑人心，影响安定团结。真是翻手为云覆手为雨，黑白颠倒，权力大于法律。

（14）"连鱼虾都不杀了，还能自杀、杀人吗？”

一个亲属跟我女儿说："炼法轮功有自焚的，你可得注意你爸。”女儿回答说："放心吧！电视上造假。我早看出来了，人在天安门自焚，警察很快就用灭火器把火熄灭了，哪来的灭火器呀？从广场到附近去取，赶趟吗？警察在天安门巡逻时带着灭火器，从来没见过。修炼法轮大法的人不许杀生，自焚也是杀生。我爸最爱钓鱼了，原来购置的上千元渔具，修炼大法以后全都扔了，从此再也不钓鱼了，凡是杀生的事都不干，连鱼虾都不杀了，还能自杀、杀人吗？所以说自焚、杀人全是假的。”

亲属又问："国家的电视还造假呀？”我正好走进来，接上话茬说；"那亩产万斤田，刘少奇是大内奸、大工贼，大叛徒；当官的为公、为民，不拿群众一针一线；哪个不是假的？大法洪传十几年了，中外上亿人修大法都很好，怎么偏偏就这几个人出事呢？他们怎么不敢让外国记者来采访呢？”

亲属感慨的说："现在真的东西太少了，只有法轮功求真！”

（15）是中国大陆水土善生邪吗？

星期日，我去看望一个经常出国的朋友。他亲眼看到，法轮大法学员在多个中国驻外使、领馆门前请愿。有的是不分昼夜、不避严寒酷暑、不畏风霜雪雨，最长的已经坚持1000多个日日夜夜了；在世界一些名胜之地，象富士山麓、埃菲尔铁塔下，自由女神像旁、悉尼大剧院前，很多地方都可以看到修大法的人在炼功；很多世界有名的机场，都有法轮功的人发真象资料。他就看过这样的资料，他说：法轮大法广泛流传于全球60多个国家，到现在受到的褒奖1200多项；江 ××被告上了海牙国际法庭。

于是，我俩你一言我一语，讲起了脍炙人口的故事--《晏子使楚》。说齐国使臣晏子来到楚国，楚王故意假造个盗贼扮成齐人，对晏子说："齐人本来就善于偷盗？”晏子回答："今民生长于齐不盗，入楚则盗，得无楚之水土使民善盗耶？”楚王理屈词穷，尴尬地苦笑着说："圣人是不可以戏弄的，我反而自讨没趣。”其实，齐和楚本无盗，楚王为抬高自己侮辱别人，假造了个盗贼。而如今，法轮大法在世界各国不邪，唯在中国大陆独邪。是中国大陆水土善生邪吗？非也，就是因为一个小丑的妒嫉，利用手里的权力，硬是强行假造出个×教。反右派、大跃进、文化大革命，曾有多少好人被打成坏人，不知中国大陆人整人的闹剧何时了？！

（16）也放心也不放心！

我的孩子去外地工作很长时间了。朋友们问他：古人说父母在不远游，你的二老都年近古稀了，你放心吗？他说：也放心也不放心！

放心呢，凡是修炼法轮大法的人，都没有病。我们大人和小孩都经常感冒、拉肚子，他们什么病都不得，以前的病还都好了，是真的！十来年了，没有吃过一粒药，没病吃什么药啊？这是我亲眼所见的。

要说不放心呢，就怕那些整人的、专整好人的人，办班洗脑、绑架、酷刑呀，谁心里能安定？老头老太太在公园炼炼功，有什么不好？招谁惹谁了？还有下岗的、收入少没钱看病的。这是人民安居乐业的一种景象，何乐而不为？江××一伙非要搞人整人、折腾人，怎能让人放心呢？

上亿人修炼法轮功，有多少像我这样的亲人，这是人民，这人民的心能服吗？安定团结是强压出来的吗？国泰才能民安！

（17）天安门警察："骂人的人是好人！”

有一家人去北京旅游，兴高采烈的来到天安门广场，正准备搞个全家合影，上来一个人就把照相机抢夺过去，把胶卷拿出给曝了光，把相机摔在了地上。他们定睛一看：是警察。原来，法轮大法学员去国家信访办上访就抓捕，以后干脆就来天安门广场和平请愿。警察在这里对大法学员抓呀打呀，可又怕恶毒的行为曝光，所以三步一岗五步一哨，既施暴又严禁拍照，特别怕大法学员拍照后在电脑网上公开发表。而这一家人既不是法轮大法学员，又没有拍照什么别的，他们气愤极了，指着警察大骂起来："什么××人民警察！就是不让老百姓安生？白披了这身警服……”广场上的人都围上来助威，警头连忙挤进来说："好人，好人！骂人的人是好人！炼法轮功的不骂人，‘打不还手，骂不还口’吗！大家走开，走开！”

（18）法轮功令海外华人自豪和骄傲

一个同事告诉我，他儿子在英国打来越洋电话说：一年一度的爱丁堡国际艺术，盛况空前。约15万观众观看了团体游行，来自世界各地的99个民间团体参加了今年的游行表演。洋溢浓郁东方文化的法轮功表演队伍，继去年获得头奖之后，今年再次蝉联第一名，西方人树起拇指交口称赞，各大传媒争相报导。爱丁堡国际艺术节法轮功再获头奖的消息，使旅居西欧的中国人为之振奋，纷纷打电话给中国大陆的亲人，说法轮功绝不像国内宣传的那样，法轮功令海外华人自豪和骄傲。

（19）你给的"报纸”看了，很有说服力！

C同修把《就法轮功焦点问题向各级干部说几句真话》这份资料（2004年7月14日明慧网），给了一位中层干部。过后来电话说："以前有些‘报纸’都没怎么看，你给的‘报纸’看了，用事实说话，很有说服力！”

C同修还通过秘书，把上述这份资料送给了一位省的主要领导，这个领导认真的阅读了以后，一声没吭，并把这份资料精心的保存起来。看来是默认了。

（20）比小日本的"保甲制”还厉害！

我的一个亲属从乡下来，说对法轮功的整治真下了功夫，层层包干可真整啊！他们乡有两个上访的，就把乡长给撸了，比小日本的"保甲制”还厉害！这个社会不是说听老百姓的意见吗？古时侯都允许拦轿喊冤，怎么现今上访都不行？农村老百姓没钱看病，炼炼功多好，法轮功让人修善，谁炼谁没病，真是那样，要么咋那么多人修炼呢？无论怎么抓怎么打，人们还是炼！要是对贪污腐败这么下功夫整就好了，可没下这个决心。

（21）"你也别说平不了反！”

D同修说：那天，两个警察到家里来，我就向他们讲法轮功被迫害的真象。警察甲说："都到中国驻外使馆去静坐，对国家的影响太不好了！”我没有立即直接回答，而是由拉家常再切入主题。看警察甲年岁大面色不好，祥和的问："你身体怎样？”"不好，心脏病。”他掏出保险盒说。于是，在了解了病情后，讲了我原来心脏病的严重症状，怎么医治也没好，他们的心完全被引导过来了。然后讲修炼了法轮大法全好了，所有修炼者都身强力壮。有个老大姐肺心病下不了床，病魔缠得她痛苦难看、生不如死，修大法痊愈了。她多想告诉别人，大家都修多好啊！可报社、电视台讲"三不”，对气功不宣传、不报导、不批评。然而有的人非在报上说大法坏话，老大姐找到报社，说我这第二次生命就是法轮大法给的，你们可不能睁着眼睛说瞎话呀！如今镇压法轮功，又不让上访，他们只能到天安门去讲，到人民群众中去讲；国外的大法学员到中国驻外使、领馆去讲。警察甲还是说："那也平不了反。”警察乙听明白了，对着甲说："你也别说平不了反！历次运动哪个没平反？反右派、大跃进、反右倾、文化大革命，邓小平打倒三次又解放三次。”最后他们没有再说什么就走了。

（22）狱警头："法轮功真行！”

E同修讲了他在狱中的故事：我认为自己没有违背任何法律，是被他们强行绑架来的，处处修善做好人，应当堂堂正正的。所以，号衣不穿、监规不背、夜班不值、监中饭菜不吃、板不坐。（普通犯人要在木板床上坐板反省，每天规规矩矩的坐七八次十几个小时。）狱警头一看气急了，让几个犯人强制性的给我穿上号衣、戴上手铐，使自己不能脱下号衣来；还戴上沉重的脚镣，死刑犯戴的是五节的，能活动，给我戴的三节的更重，不便活动。铁镣固定在木板床上，使双脚都不得活动。可是我仍然坚持打坐炼功，坚持做大法弟子应做的"三件事”。狱警找来了副狱警头，看我戴着固定在木板床上的三节铁镣还打坐炼功，狱警头感慨的说：" 法轮功真行！”

他们不知道我的名字，只知道我是法轮功学员。看来，我做得好与坏，直接就是在证实大法，我必须做好。

（23）犯人："学了法轮功就能做好人了！”

E同修继续讲：我每天都坚持对狱警和犯人讲真象。也经常穿插些神话和善恶报应的故事，如《唐太宗地府还魂》等，犯人们都很愿意听。我告诉他们："台湾的监狱，请法轮功学员去传功，真使犯人学好；大陆把法轮功学员关入监狱，不让说不让讲，还强迫犯人看着。”明白了真象的犯人都想学法轮大法。特别是几个牢头更想学，我凭着记忆，把《论语》和师父的一些经文，给他们背写出来。大牢头把"学法得法，比学比修，事事对照，做到是修”（《实修》）抄一遍，送给二牢头，让他背会。

那天二牢头说："我今天没背经文，拉肚子又犯了！”大牢头还利用废烟盒纸等，制作了小法轮图形。在那样艰苦的条件下，按照我给画的图样，每天制作一点，最后做成了还很像，真不容易。二牢头、三牢头都要了一个，揣在上衣兜里当做"护身符”。有两次查号，他们都精心的把经文、法轮图形收藏起来，过后又拿出来。

我炼功时，他们用眼看、用心记，还给我放哨。三牢头让我在他的床边炼，他说我炼功的场使他脑袋不疼了。他还想办法传话给他妻子，让她也学法轮功。他告诉我说："我不在家时间长了，怕她学坏，学了法轮功就能做好人了！”

（24）犯人们非常同情和支持

E同修又说：我坚持多日绝食，精力仍然旺盛，而身体较虚弱，犯人们非常同情和支持。有一次提审，两个犯人用力搀扶着我走，还偷偷的向我说："以后你就说走不动，我们抬着你！”

还有一次从医院回来，狱警叫犯人给我戴上脚镣，他们只把螺丝轻轻的拧上了。晚上睡觉，脚镣固定在木板床上不舒服，我就自己把螺帽拧下来，早晨再拧上。身旁的犯人关心我不让动，怕狱警发现了挨打。后来想我不应该戴这玩艺，再拧上不是顺从了邪恶嘛，干脆就不戴了！早晨起来，犯人们看我在地上走，脚镣脱掉了，都很惊讶。狱警跑过来一看也很惊诧。

（25）"为大法弟子办事，再坐牢也心甘情愿！”

E同修还讲：社会上的你争我夺是隐蔽的，监狱中人与人的关系是赤裸裸的，恃强凌弱，一个欺负一个。这个号里最弱的是个姓边的农民工，给老板干活不给工钱，就偷了老板的照相机，老板找时又归还了，目地是想讨工资。可是老板疏通了政法部门，把他判了刑。他不服就收拾他，再加上窝火，结果得了一场大病，好了以后记忆力减退，都记不得出狱的具体日子了。由于我事事关心他，大家也都不太熊他了。特别是牢头们，我一说"事事对照，做到是修”时，大家的态度都好转了。

这个农民工很感激，他说："你是我碰到的最好的人！”我说："法轮大法学员都这样！”"那炼法轮功的都是好人！”当他要出狱的时候，我写了一封信给家人，告诉他怎样带出去。内容是让亲人以我的名义到检察院去，状告"保安队”（归610管的国保警察，大家都这么叫）对我的无人道迫害。大牢头发现了说： "被检查出来可要加刑的。”我忙说："那就算了吧！”我原来还真没想到这一层，怎么不替别人着想呢？我坚持往回要，他执拗的就是不给。

最后，他坚定的说："为大法弟子办事，再坐牢也心甘情愿！”眼看他把藏在衣缝里的信，毫无惧色的带出了监狱，我的泪水不由的流了下来，内心感到大法的无边威力！

当我从魔窟出来时，知道家人并没收到这封从狱中带出的信。可能是他把藏在另外地方的亲人电话号码丢失了。信虽然没捎到，而他铿锵的话语："为大法弟子办事，再坐牢也心甘情愿！”，时常响在我的耳边。

（26）到底是谁"残忍”？

F同修说："保安队”的警察邪惺惺的说："你进来了，你的妻儿老小都跟着遭罪。你不是讲善心嘛，不要光为自己，要为他们想想，不然不是太残忍了吗？”我义正词严的说："你好像还有点人心，你把我放了，不就没有‘残忍’可谈了吗？！”"那哪行呢。”

"那么就谈谈这个‘残忍’，是‘残忍’，到底是谁‘残忍’？你们把善良无辜的老百姓绑架来了，对我本人和我的妻儿老小，才是‘残忍’的！历史上邪恶的坏人，在迫害好人而不得势的时候，往往拿其亲人来凌辱，还说其没有善心、‘残忍’，这不是强盗的逻辑吗？！”"这都是上头命令干的。”"江氏是首恶，可你们不能跟着邪恶跑，助纣为虐。文革冤案中，人各有不同的表演，做恶者不是都报应了吗？”

（27）610头的太太："你们真是坏人整好人！”

深夜，区里610的头头，领着其随从们在娱乐城饮酒作乐，有三陪小姐陪酒、陪舞，正在兴致勃勃时，610头的太太闯了进来，摔碎了酒瓶子，掀翻了餐桌子，大声吼道："你们人前口里唱‘三个代表’，背地什么坏事都搞，还整治法轮功呢，哪有人家的一丁点德行？法轮功修的是真、善、忍，你们是吃、喝、嫖、赌！世道变了，你们真是坏人整好人！”

（28）钱哪来的？

有个朋友问："你们搞那么多资料，钱哪来的？一定有国外支持吧？”我告诉他说："江氏镇压法轮功，用的是金钱；大法弟子讲清真象，用的是金子般的心。江氏规定举报一个大法学员悬赏3000元，警察抓捕一个大法学员奖500元，还有什么和奖金挂钩；大法弟子讲真象也要花钱，不过用的是自己劳动所得的薪金，从来没有接受过任何政府和团体一分一毛的资助。有位老年学员退休金有限，可他还省吃俭用，比如节约用水：用自来水洗脸，然后洗脚，最后冲厕所。就这样每月还拿出300元来，送给资料点。大法弟子为造福众生，什么都可以放弃，还在乎金钱吗？！法轮大法深入人心，谁也破坏不了，将永世长存！

（29）"老百姓要修炼法轮功，谁也阻挡不了！”

那天，表妹和妹妹到一起，谈起了法轮功的事："你说我哥也不傻，智商也不低，对法轮功这么打压，他还修炼得那么坚定，想必有道理。”

"是啊！国外修的人都是高学历，越有知识的人越修炼。”"开始江××说3个月消灭法轮功，可30个月、3年都过去了，快6年了，也没有消灭掉。镇压一气，原来修的更坚定了，折腾得外国人都炼上了。”"在监狱中的大法学员坚贞不屈，在各国大使馆前请愿的不分昼夜、不分寒暑，再不解决不行了。”"整死不少人，真是造孽呀！强制不能改变人心，老百姓要修炼法轮功，谁也阻挡不了！”

"这个功确实让人学好修善，谁修炼谁没病，不然咋那么多人修炼呢！”"从我哥的善心，脾气的改变，不但没病了，还越炼越年轻，我看这个功就是好，明个我也炼！”（明慧网）


韩国的审江热潮

韩国的审江热潮(多图)

[返回]

据法轮大法信息中心报道－为让韩国国民、在韩中国人以及中国籍侨胞了解法轮功受江氏集团迫害的真象以及早日终止迫害，韩国法轮功学员以"模拟国际审判江泽民”作为讲清真象的活动之一，正在全韩国巡回进行中。此次模拟审判是为了呼应"把江泽民送上国际法庭”的全世界法轮功学员和有良知的人权团体的诉求而采取的系列活动之一。

从去年12月7日，由汉城开始的对独裁者江泽民的模拟审判，已经在汉城市内的3处地方及韩国10个大城市巡回进行，并极受市民们的欢迎。各地方的媒体竞相采访了这一活动。而在釜山的模拟审判中，当控诉方的检察法官揭露江泽民迫害法轮功罄竹难书的罪行时，一位在旁观看的市民义愤填膺，竟要对扮演江氏的学员动手。

左：介绍法轮功的广告车；右：模拟审江在各地上演

审判为时约1小时20分，3位直接受到过江泽民迫害的法轮功学员，以自己活生生的受害经历作证，广大市民在观看之后都对迫害真象有了切实的了解。

模拟审判江泽民的活动在全国如火如荼的进行过程中，韩国法轮功学员们去年12月26日，在法律界征集到187位律师签名后，以群体灭绝等罪行向汉城地方法院提起诉讼。继美国、比利时、西班牙、台湾、德国之后，韩国是又一个正式起诉江泽民的国家。有关控告的资料事前发送到韩国的所有舆论界，记者及各团体组织。世界日报、大韩新闻等媒体参加了递状后举行的新闻发布会并报道了控诉的内容。

法轮功学员在韩国起诉江泽民，模拟审判在全国各地进行，加上学员用各种方式洪法，如利用位于繁华的市中心的巨型电子广告板24小时介绍法轮大法，在国际机场出入口设置法轮大法广告，在大型货车两侧张贴大法宣传画等方式，让更多人们了解了事情的真象，同时引起了舆论界对法轮大法的关注。多种月刊杂志陆续刊登了江泽民被起诉和介绍法轮大法的内容。(【新生1月15日讯】)

[返回]


韩国最大网络媒体报道法轮功在中国无辜受镇压

文/韩国学员

最近随着韩国民众对法轮功日益注目，一直以来，被禁止报道有关法轮功消息的舆论媒体也开始大量刊登有关法轮功的消息。韩国是世界上网络媒体发达的国家之一，尤其此次对法轮功進行报道的 OHMAY NEWS 以及引用此一报道的DAUM都是在韩国极有影响力的网络媒体，其中，DAUM是会员数超过1000万，日浏览量达数百万人次的极具影响力的网络媒体。 此次刊登的是对法轮功在中国受镇压原因的分析报道。报道中详细罗列了学者们的见解。他们认为江泽民出于个人的嫉妒心，担心法轮功方面的意见以及民众的不满通过法轮功爆发出来时会对体制造成威胁，所以共产党[江氏集团]对法轮功开始了毫无道理的镇压。

报道中对法轮功自92年传出后，修炼人数急剧增加，以及99年4.25事件等都以客观公正立场進行了介绍。文章中还登出了在中国国内法轮功平和的進行集体炼功的照片。从比较正面的立场报道了法轮功。

(明慧网)


精彩推荐:这个时代因为法轮功而辉煌

[返回]

    浅谈法轮功四年来面对的是怎样的迫害、为什么法轮功能成功抵制并破除这场迫害?

引言：法轮功学员是在真善忍的巨大道德感召力下实践著自己的信仰，他们的行为绝非是为了追求什么私利。他们对自己的言论和信仰的权利的坚持，也是在维护所有人的言论和信仰的权利。他们以各种方式向公众讲清真相，也是维护所有人的知情权和不被谎言愚弄的权利。他们在遭暴政残害时坚强不屈、和平抗争，也是在维护所有的人将来不被暴政所残害。他们对真善忍的维护，就是在维护人类社会所以存在的根本价值......

一九九九年七月二十日凌晨，全国范围法轮功大逮捕拉开序幕。江泽民动用军队和警察开始在光天化日之下对包括老人、妇女、孕妇、儿童在内的法轮功学员大打出手；武警总部命令在北京的一万多武警进入一级战备，镇压修炼法轮功的学员。七月二十二日下午，中央电视台播出由民政部颁布的镇压通告以及攻击法轮功录影；法轮功学员纷纷向当地信访部门要求停止迫害，被警方强行驱赶、殴打、非法扣押与审讯。据不完全统计，当时全国各地遭迫害的法轮功学员至少有三十几万人。

江氏集团开动所有的专政机器和宣传机器，要对付的是一个以真善忍为准则的和平的群体。

镇压伊始，经历了多次政治运动的中国人都以为法轮功很快会销声匿迹，但四年来所发生的一切，却反反覆复述说著这样一个主题 -- 法轮功虽然面对最残酷最邪恶的迫害，他们却奇迹般地走过来了，而且从根本上抵制、破除了这场迫害。法轮功所演绎的这段历史事实，一次又一次地给世界上关心法轮功的人带来震惊和震撼：为什么是这样？本文试图探讨这个表象后面的东西。希望读过此文后，人们能对这场迫害有更清晰的认识，对法轮功有更加客观全面的了解。

第一部分：法轮功面对的究竟是怎样的迫害

法轮功面对的究竟是怎样的迫害，对此法轮功创始人李洪志先生有一段全面精辟的论述："一九九九年七月，...恐怖从天而落，正是中共中央几个别有用心的人利用手中的权力对大法与大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶程度覆盖了全世界...”

认识"610办公室” -- 专门实施迫害法轮功的非法组织

1999年6月10日，在蓄意已久的镇压法轮功运动开始前夕，一个专门策划实施迫害法轮功的组织--"610办公室”, 在江泽民直接授意下成立。"610”很像文化大革命时的"中共中央文革领导小组”。在文革中，"中央文革领导小组”拥有绝对的权力，在全国范围内发动群众斗群众。"610”则是江泽民所控制的一个从中央到地方类似黑社会的非法组织，其产生和存在没有任何法律依据，完全是江泽民个人权力膨胀的产物。"610”直接指挥控制著各级的党政机关及公安、检察、法院、劳改、劳教部门、国安部门、以及宣传机构、新闻媒体，是从中央到地方展开的一个组织严密、系统迫害法轮功的总指挥部。

610办公室实施迫害有一个原则：对法轮功要达到"名誉上搞臭，经济上拖垮，肉体上消灭。”后来对基层补充了"对法轮功学员可以不讲法律”、"打死白打、打死算自杀”、"不查身源、直接火化”。事实上它们也是这么干的。所以在具体运作上，610办公室的主要任务就是策划监督实施迫害，一方面对外造假诬陷法轮功，蒙骗群众，煽动对法轮功的仇恨；一方面对法轮功修炼者进行酷刑折磨及精神摧残。

这场迫害是完全建立在谎言基础上的

为了达到其诬陷法轮功，煽动群众仇恨法轮功的目的，镇压一开始，"610办公室”就操纵全国媒体如电视、报纸等，铺天盖地谩骂、诬陷一个教人向善的信仰，在之后的四年里，类似的造假诬陷不断地出现在媒体上，越来越荒唐，越来越恶毒。如新华社最近"推出”的浙江投毒杀人案、传播非典案、早一点的如傅怡彬杀人案，传播炭疽病案，天安门自焚案，1400例，敛财、豪宅等等，显然都不是一个个孤立事件，究其根源，中共喉舌媒体抄作的这些"新闻”，无不受命于"610办公室”，都是"610办公室”运作的"成果”，是"610办公室”策划实施迫害法轮功的表现。过程中使用的都是手段。中国外交部的发言人以炭疽病毒嫁祸法轮功，由于法轮功及时澄清事实，外交部之后不得不承认此事纯属子虚乌有。中央电视台的焦点访谈节目把杀人的疯子装扮成法轮功学员，令焦点访谈成了焦点谎谈。编造的天安门自焚惨案，把仇恨灌输给多少中国无辜的民众。喉舌媒体还把各种政治帽子扣在法轮功头上，以至于有人说中国又回到文革的黑暗时代了。此所谓"名誉上搞臭”。

这场迫害的残忍和野蛮

酷刑。说"610办公室”杀人如麻不过份。到目前为止，通过民间渠道证实的已经至少有754位法轮功学员被迫害致死，很多人死于劳教所和监狱的残忍的虐杀。因为江氏集团严密封锁消息，这些案例只是冰山一角。受害者中有山东招远的42岁农妇赵金华，在乡里是有口皆碑的好人。她在田间劳作时被警察抓走，只因为她拒绝放弃修炼法轮功，被警察拿胶皮棒猛抽，用手摇电话机过电，她死于连续一周的酷刑折磨。受害者中有北京工商大学（原北京商学院）经济学院30岁的教师赵昕，她只是因为在公园炼功被北京海淀分局公安人员绑架并殴打成颈椎粉碎性骨折，经历了6个月的极度痛苦后逝去。除了这些被夺去生命的法轮功学员之外，还有数万人被劫持在各个劳教所，遭受著纳粹集中营一样的摧残。位于辽宁省的马三家劳教所在风雪天把法轮功学员衣服解开，铐在球架上，直到把人冻昏，满脸冻出成串的大泡；在漆黑的夜晚，把法轮功学员拖到厕所连续十几天的毒打，腿上的肉凹进去近一厘米深还流著脓水；位于北京的团河劳教所将黑龙江学员鲁长军殴打致脊椎断裂而瘫痪；将爱尔兰中国留学生赵明用六根几万伏电棍电击；将协和医科大学青年研究员林澄涛和毕业于北京航空航天大学的朱志亮摧残致精神失常……

转化。专事迫害的"610办公室”在全国都设有分枝机构，它的另一个活动就是举办多如牛毛的洗脑班(美其名曰"学习班”或"法制教育学校”)，任意绑架法轮功学员，剥夺他们的睡眠，强迫他们接受封闭洗脑，并以暴力威逼他们写所谓的"保证书”、"揭批书”。这种洗脑无异于灵魂虐杀，比肉体虐杀还要残忍。

精神摧残。精神病疗法被用来摧毁学员的意志。江苏省徐州精神病院把学员强行绑在床上打针、灌药，所谓的医务人员超剂量地给学员注射不知名的针剂，人立刻就昏了过去，不省人事。 药物的作用发作时，人撕心裂肺地痛苦、疼痛。当学员清醒时指问那些所谓的医务人员："为什么给我们这些没病的人打针、灌药？”他们说："用这些药你们不会死的，只是很痛苦，如果你们说不炼法轮功了，就可以不给你们用药了，你们自己千万不能跑出医院去，我们不给你们逐渐停药，人会疯掉和死掉的，即使跑出去，别人也会把你们当成疯子再送进疯人院的。药性反应起来痛苦是难以想像的，非常可怕，后果不堪设想” 一天，一位学员在凳子上盘坐，院长走过来恶狠狠地说："你还在炼功吗？就把你的针药量还要加得更大，让你求生不能、求死不得，看你还炼不炼！” （明慧网史料：2001年4月29日）

这场迫害的流氓无耻

根据明慧网的史料记载，在镇压最严重的2000年和2001年间，在哈尔滨火车站曾发生这样的事情：在上火车的必经之路放法轮功师父的像，踩过去方可上车，否则扣下盘问。哈尔滨的万家劳教所、长林子劳教所规定前来探视被关押的法轮功学员的家属在谩骂法轮功后才能接见。北京天安门的警察强迫游客骂法轮功创始人以证明自己不是法轮功学员。北京前门派出所警察在街边桥下毒打、强奸贴真相标语的女性学员。长春市公安局一处以老虎凳、夹手指、吊打、冰冻等酷刑逼迫散发真相传单的法轮功学员说出传单的来源，恶警还用电棍电女性学员的乳房、阴部等隐私处。法轮功学员中很多是女性，她们在遭受警察暴力的同时，还常遭到性侵犯。

邪恶程度覆盖了全世界

"610办公室”不仅仅是对法轮功修炼者，甚至对全中国人民实行恐怖主义。它对那些与法轮功无关的人们施加直接的压力以煽动对法轮功的仇恨。在许多地区强迫学童签名污蔑法轮功，否则就被开除学籍；成年人也必须签署这样的声明，否则便会失去工作或退休金；同样，警察如果不执行"610办公室”的命令，就会失去工资、分配的住房、甚至丢掉工作。甚至老百姓乘车，也得先骂句法轮大法，否则会被视为大法学员而当即被抓起来；几乎中国社会中的每一个人都受到这个政府支持的官方恐怖机构的影响。

江集团指使610办公室，把造谣与迫害延伸到海外。他们利用驻各地的大使馆及领馆在海外对法轮功学员监听、跟踪甚至雇请打手骚扰法轮功学员，任意吊销法轮功学员的护照，并在华人社区煽动不明真相人们对法轮功的仇恨等等，经调查发现这些事件是一项系统性的犯罪活动，都是由中国驻外领事馆中一些非常效忠中共、死心塌地的人策划实施的。在德国，由于中共施加压力，警力被用于驱逐江所住宾馆里具有中国人面孔的人，仅因这些人可能会对他提出抗议。在冰岛，一份法轮功修炼者的黑名单被发往全世界各机场，来阻止法轮功修炼者进入冰岛，从而确保江的访问没有抗议。当香港按著江的意愿驱逐黑名单上的法轮功学员时，香港的"一国两制”被质疑。这些做法，也给海外各地带来混乱和灾难，严重动摇那里的民主和自由的基础。

第二部分：凭著对真善忍的信仰，法轮功修炼者真正地破除了这场迫害

人类历史见证了这场野蛮的迫害，更见证了法轮功坚强不屈的和平抗争的伟大精神。

四年来，尽管江氏集团及其"610办公室”采用各种刑具与方式毒打与折磨大法修炼者，多人被打死、打残、送入精神病院都没有改变真正修炼者的坚定正念。凭著对真善忍的信仰，法轮功修炼者真正走过了迫害；不仅如此，在他们始终如一以和平方式清除著江氏政治流氓集团散布的谎言、善意讲清法轮功遭迫害真相的同时，也在从根本上破除这场迫害。

用一位大陆学者的话说："这证明了李洪志先生的真善忍不是一句口号，而是真正从本质上改变了这些修炼的人，而这种改变是任何外在的力量也不能使他再改变的了” 法轮功学员和大家一样，都是普普通通的人，他们不是圣贤、完人，但是在凡人的各种弱点、缺陷的限制下，他们在整体上始终坚定地实践著自己对真善忍的信仰，这本身就是奇迹！

对"真善忍”信仰的虔诚

因深入报导法轮功事件而获得普利策新闻奖的华尔街日报记者伊安. 约翰逊在其《修炼法轮功是一种权利，陈女士说，一直到她生命的最后一天 》一文的开头写道："在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。 暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘著脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。 ”这种坚持真理、宁死不屈的故事在过去的四年里无数次地上演，让我们一次又一次见证了精神信仰的巨大力量。

在暴力之下的平和与大善

四年来，法轮功学员承受了无数的酷刑折磨和野蛮殴打，可是法轮功学员在坚持自己信仰的同时，没有一起暴力还击的事件发生。中国历史上从来只有顺民和暴民，而法轮功学员既没有在强权之下奴颜卑膝，也没有在不堪暴力时以暴制暴，这不能不说是中国历史上的一个特例。法轮功学员的真诚和善良感动了狱中的犯人，很多人说："我出去后，也要炼法轮功。”

正如旅美著名政治评论家胡平指出的那样：法轮功学员都是普通百姓，由于信仰法轮大法，在强权面前表现出超常的勇气，让人不得不承认法轮功确实具有一种真实的精神力量，包含著某种深植于人性中的东西。正是基于这种力量，在残酷镇压面前，法轮功表现出了对非暴力的坚定执著。中共可以编造谎言说法轮功成员杀害家人，但是它无法举证出哪怕一个法轮功成员暴力侵犯警察或中共官员的案例，哪怕是出于正当自卫而导致的对警察或官员的肉体损伤的案例，都一个也找不出来。这在人类非暴力抗争史上都相当少见。

坚忍持久地坚持真理

2002年7月6日被迫害致死的李淑媛女士是辽宁省葫芦岛市连山区台集屯镇大荒地村村民。她在99年10月17日因进京上访，被葫芦岛市公安局拘留一个月，全身被打成青紫色，腰不能动。之后，李淑媛又进京上访，再遭迫害。镇政府怕李淑媛进京上访，屡次上门骚扰或无理关押。2001年6月11日，李淑媛到外村发真相传单，被劫持到南票区公安局，脸被打肿变形，嘴被打破，溃烂出血，腿被踢打成青紫色，青紫部位流黄水一个多星期。2001年9月20日，黄土坎乡派出所两警察又将李骗到南票区公安局，给李淑媛一张判劳教三年的通知单，欲送马三家。第六天晚，李昏迷，被送南票区医院，后被家人接回，李被迫流离失所。 2002年7月6日晚，李淑媛和两位同修去金砬子村发真相资料，被恶警谋杀。这样顽强坚持自己信仰、至死不渝的例子绝不是少数。

在海外，人们每天都可以在中领馆前看到前来抗议迫害的法轮功学员的身影。加拿大温哥华的法轮功学员在中领馆前坚持了六百多天了，无论刮风下雨、天寒地冻、烈日当头，他们说，"迫害一天不结束，我们就一直在那里和平静坐。” 法轮功学员长年累月地利用业余时间，倾尽自己的所有，在各种公众场合散发传单，告诉人们关于他们的信仰的真相、和被迫害的真相。中国人常常被说成"只有三分钟热度”，可是从法轮功学员身上人们真正看到了中国人的坚韧。

面对邪恶敢于说真话

中国人经历了太多的强权暴政。在官方强盗逻辑和霸权语言充斥的环境中，"公仆”们杀人放火是为了平定"反革命暴乱”，十年来的虚假繁荣说明"杀人有理”，任何向"公仆”们善意申诉的行为都成了破坏"安定团结”，任何讲清真相的行为都是"反政府、反华”。正是基于这种逻辑，江氏集团才敢肆无忌惮地迫害无辜。

法轮功学员修炼的是真善忍，当然就要真诚地实践自己的信仰，坚持说真话。他们知道，当一个邪恶统治集团大兴冤狱、散布谎言时，除了讲真话之外，没有任何退路。任何妥协和退缩都是对做恶者的纵容，都是促成更大的罪恶，都是对原则和良心的背叛。法轮功学员顽强地进京上访，他们顽强地走上天安门，他们顽强地在各地挂横幅、发传单，海外法轮功学员顽强地对出访的独裁者进行抗议，他们顽强地以网站、媒体等方式向公众报导事实真相。他们不会被邪恶集团抛出的各种大帽子所吓倒，不会为了迎合顺民的心理调整"策略”，他们"虽千万人吾往矣”。就有人说法轮功学员坚持说真话是所谓的"参与政治”，其实世俗的政治根本无法有如此巨大的凝聚力，恰恰是因为法轮功超越世俗的非政治性，使他们顽强地坚持到今天。

四年来，在真善忍的指引下，法轮功对暴力和谎言进行了历史上最顽强的抵抗，让世界看到了中国人的脊梁。法轮功打不垮，压不倒，不屈不挠，坚持抗争，巍然屹立，令全世界为之惊叹不已。

第三部分：这个时代因为法轮功而辉煌

法轮功学员是在真善忍的巨大道德感召力下实践著自己的信仰，他们的行为绝非是为了追求什么私利。在实践真善忍的同时，他们也是在维护人类的道德，维护全人类的福祉。在人欲横流、道德日下的今天，有这样一群不愿与时沉浮的人顽强地实践著对真善忍的信仰，历尽苦难，不改初衷，在讲清真相中把光明与希望播撒人间。他们对自己的言论和信仰的权利的坚持，也是在维护所有人的言论和信仰的权利。他们以各种方式向公众讲清真相，也是维护所有人的知情权和不被谎言愚弄的权利。他们在遭暴政残害时坚强不屈、和平抗争，也是在维护所有的人将来不被暴政所残害。他们对真善忍的维护，就是在维护人类社会所以存在的根本价值。

随著越来越多的真相显露于世，会有越来越多善心犹存的人们加入到正义和真善忍的一边。到今天，这场历时四年的对真善忍的迫害，能够从1999、2000、2001年的高峰走向今天的没落和失败，这是历史的必然。当历史翻过这一页，我们会发现，这个时代因为法轮功而辉煌。当乌云散尽，真善忍的光芒普照乾坤时，所有的人都会因为法轮功而感到庆幸。

[返回]


“自焚”？骗局？

天安门黑幕之火（录像分析）

[返回主页]

一九三三年，希特勒搞了一出柏林国会大厦纵火案，派了十名特务进入国会纵火, 把纵火罪责推到共产党人头上。随即, 希特勒就发出'保卫国家'的命令, 开始独裁统治。

2001年1月23日，在天安门广场也发生了史无前例的纵火事件

从中央电视台播出的画面，清楚地看到(需放慢镜头) 刘春玲是被警察用硬物当头一击,倒地而死。而事件的组织者为冒名顶替者扮演，医院里的镜头也做了假,...,破绽百出

国际教育发展组织于2001年八月十四日在联合国发表声明说: 从录像分析表明, 整个事件是政府一手导演的。中国代表团面对确凿的证据，没有辩辞。该声明已被联合国备案。

 | ZF-Sprite.jpg (95579 bytes)
 | 自焚后的王进东膝盖处的裤子都烧破了,两腿中间放着的盛汽油的塑料雪碧瓶居然完好无损!
ZF-Interview.jpg (107007 bytes) | ZF-Wrapps.jpg (96665 bytes)
记者采访时既不带口罩，也没带帽子,径 将裸露的话筒伸向孩子。烧伤病人的皮肤 --人类抵抗细菌的第一道防线损坏，最忌 感染。而采访话筒却是带菌最多的。 | 大面积烧伤的病人，他的创面要尽量地暴露,避免化脓感染。捂那么严，是在掩盖什么呢？

新华社报道:下午2点41分在纪念碑东北侧, 王进东首先点燃火焰。

一分钟之内,4名警察取出4个灭火器,立即扑灭了火焰。警察不会背着灭火器巡逻, 在天安门玩火也是史无前例，怎么可能4个人立即拿出多个灭火器?

看看给王进东灭火的近距离大特写, 难道摄影记者在一分钟之内就赶到现场? 还准备好了最佳角度?

99年7月20之前, 官方媒体有很多赞美的报道。99年7月20日, 一夜之间, 恶性诬陷开始突然出现。在那之前的7年, 为什么从来没有那样的报道?

为什么在全世界59个国家都是合法的, 唯独在中国才出现这样的事?

在同文同种的台湾, 有十几万人练习, 为什么至今也没有一例自杀 ?

过去历次的整人运动,新闻都是公开欺骗。就像当年说刘少奇是汉奸、工贼，全国人民几乎都信以为真，这一次也没有例外！

相关新闻：

● 新时代国会纵火案:天安门自焚疑案揭密(图)


海内外部份国安

海内外部份国安、公安人员向李洪志先生表达敬意和新年祝贺

[返回]

据明慧网2004年1月1日消息，2004年元旦之际，北京、辽宁、山东、江西、湖北、湖南、四川、重庆以及派驻海外的部份国安、公安人员（非法轮功修炼人）向李洪志先生表达敬意和新年祝贺。

据大家介绍，更多的国安、公安人员在觉醒，觉得一定要利用各种条件保护法轮功学员，弥补过去的错误，抵制江氏集团的镇压。

另据消息，中国高层最近就法轮功问题召开会议，内部对延续镇压政策分歧巨大，新班子在经济、社会稳定、政治等多个层面，难以维系目前的镇压。据悉，关于各地镇压法轮功的真实情况，包括动用酷刑、开枪镇压，特别是各地官员对镇压法轮功的抵触和反弹等，都被江泽民隐瞒，隐瞒对象包括政治局高层等，中共很多高级官员都不清楚江泽民下令610办公室对法轮功采用的酷刑和动用的真实财力。

[返回]


纪实小品

纪实小品：东北一次乡级610“联防治安总结表彰会”

文/大陆大法弟子

【慧园】注：本文取材于真实故事，语言情节因形成文字略有加工。由于修炼状态所致，恶徒们邪恶行为和语言怎么也写不出原形。它们出口就骂、举手就打的邪恶行径，要比这里纸上能表达出的恶毒百倍。

时间：2002年春季
地点：东北某市郊区
人物：乡党委书记（兼政法委书记）、派出所所长、片警、抓打法轮功有突出“成绩”的治安员、上级专家特派员

首先，书记做总结报告，总结二年多来取得的成绩。讲到本乡为了防止亡党亡国抓了多少法轮功学员，送劳教多少，判了多少的突出贡献。表彰了为此做出“杰出”贡献的骨干，并当场兑现发放奖金。

下面我们要剖露的是最后环节讨论存在问题和待解决的疑问，当场提问由专家特派员现场解答。

提问：怎样能够在各种场合识别大法学员？
特派员：腐败、贪污的没一个炼法轮功的；另外，吃、喝、嫖、赌的都不是，地痞、流氓炼不了。这么说吧，打架、骂人的、不文明用语的，甚至连抽烟喝酒的都不是。就连面黄肌瘦、病病歪歪的都没有。
插话：那就不好办了，都排查出去了，我们抓谁去？

特派员：今天在座的都是自己人，就说点透明度高的吧！打不还手、骂不还口的，百分之百是。公共场所讲文明礼貌的，给老人让座的，捡钱包主动还人不收回扣的，百分之八十是。摆小摊不掺糠使水的，不缺斤少两的，见便宜不占的；你就抓你就打！即使打错了也没什么后果，最起码他也是个老实人。
插话：呵！雷锋这傻小子多亏没后代，如果都像他，得挨多少冤枉胖揍哇！
书记：二楞子！你别捣乱。

问：万一抓错了、打错了怎么办？
特派员：上海一退休老头，有个心愿，要上天安门广场看升旗。结果去后站错了方向，从西向东看。由于阳光刺眼，他举起双手遮光，巡警误认为法轮功抱轮，打一顿带到派出所，了解实情后，处理的非常得当。采取相应手段，让老头写了一份保证：不炼功、不上访，这样就没后果了。

所长：这方面三驴子（片警）有经验。说说。
片警：没啥可说的，就是出事了，想招儿呗！别给咱610牌子上抹黑。
书记：你小子就是腥味重。那女教师家咋不告了？当时我就听说了，忙的我忘了过问！
片警：也是心血来潮，赶上家里就她一人儿，怪就怪她长的太甜，把我那根神经给勾起来了。
书记：人家也不炼功。你说你忒瑟啥，你多抓几个炼的，那才是能耐！咋消停啦？
所长：这小子有损招，从兜里抓一把大法真相，塞到人家兜里了，糟蹋完了带到所里，说她炼了，抓个现行。我亲自处理的，让她写个保证：不炼功、不上访。
片警：回去后男的（开出租的）不服，告了。我找到他采取点小措施，他服了，不敢告了。那女的后来进精神病院了，八成也服了。
书记：注意啦！以后少给我整这事，净添麻烦，干点正经事儿。可话又说回来，三驴小子虽说腥的蒿的，但优点还是多的。“打法”以来每次都是冲锋在前，手黑（狠）啥人都敢疗治（打、用刑）从不手软，我就喜欢这号的。

问：关于抄（大法学员）家问题，如何掌握尺度？
特派员：我们名词不叫抄家，叫查抄大法资料。也可叫做搜查证据、物证。
插话：那不一回事吗？
特派员：不是一回事。比如文化大革命运动，那叫抄家，而且必须三人以上，而且查抄物品要登记造册上缴等一系列正规手续。我们不同的是江总书记对我们610成员高度信任和关怀，赋予我们特权可以不履行任何手续，随时随地便可查抄。

书记：说到这儿我插一句：个别村得看影响啦！后沟村老高头快八十岁了，儿子媳妇（大法学员）分家另过。老头也不是炼的，你把人棺材钱给抄了，也就三千多块钱，你让人家到处说你们多不好哇！
下面：没啥不好的，沾边就得算。小两口去照顾他总在他家住；他要上穷亲戚家去住我们还不抄呢！没油水谁去？
书记：你别跟我犟嘴！你抄他们自己家，他不就没说的啦？
下面：哈！真逗。抓了放，放了抓，都抄他们六次了，他家连尿罐子都没囫囵的了，你叫我抄啥。
书记：说到尿罐子，我倒想起来了。沟口村的，拿人尿壶的事，人家南北二屯的到处嚷嚷，影响多不好哇！再说了，你拿啥不好，你拿人那玩儿意，丢不丢人哪？
沟口的：那是把青铜壶，上边有蒙古字，好像是金兀术用过的，文物。当时跟他家说了，我说壶里有大法资料，是物证，得带走。下回他们再敢说，我就给他更厉害的。

书记：行啦！别扯太远了。总之我们要把大事放在心上，把大事摆在前头。比如说，你看咱江总书记，快八十岁的人了，那才叫宝刀不老，人家无论走到哪里，那真是，走一路说一路，走一路抓一路，走一路杀一路。刀光血影。哪像你们这些人，就看眼前那点利益，亡党亡国了，你抄谁去。
下面：那也不对呀！都像总书记那样，一路杀下去，杀光了，我们抄谁去？那不失业了吗？

特派员：问题不能这么看。只要有江总书记在，你就不会失业。我们也是步步深入在搞。有的地区已经做的很好了。查抄他家（指大法学员）再查抄他直系亲属，然后是旁系亲属，一路查抄下去，都有所触动。再说了，江总书记说不定哪天又定一个邪教，不又够你查抄几年啦！只要江总书记政策不变，子子孙孙，你就干下去，能没前景吗？

书记：（看表）时间也不早了，会议就到这儿吧！有几个要点强调一下：上边有规定，凡“打法”会议都是口头传达，不行文、不发文件，不准录像，不准录音，个人不准作记录，一概口头传达，用脑袋记。江总书记说：（对法轮功）打死白打，死了算自杀，不查身源就地火化。杀人放火可以不管，法轮功不能不管。这些话只能说，不能写。其实呀！我们的功绩名垂“清屎”，那是后人的事啦！我们现在都做无名“鹰熊”啦！

最后说件小事，乡长马上就到，目标是四海大酒楼。按规定每人平均不得超过300圆消耗，我们三十几人，不得超过一万圆，这是规定，谁也无权改动。另外年轻人你“消傻”我不反对。你可别弄些不干净的，说你回去后，这疼那痒的，抓不了法轮功，误了江总书记大事我可不饶你。

会议到此结束。


和大陆某学校校长谈心

[返回]

文/大陆大法弟子

【明慧网】校长：您好！ 在法轮功（法轮修炼大法）以神奇的效果使亲友摆脱了绝症后，眼见为实的我也走进了修炼的门。在极短的时间内，我那些好多年久治不愈的病痛都不翼而飞，而这些仅仅是开始。

（写信的起因，是我听说学校在政治和语文的考试题上，要求学生们作出诬蔑和诽谤法轮功的回答和一些文章，人人过关。在这之前，是类似于报纸电视上的全无事实根据的、一言堂式的栽赃诽谤洗脑教育。如果您还没有从亲朋好友那里听说过关于法轮功的真实情况，请听我慢慢跟你说。

请原谅我出于几方面的原因以这种方式给您写信并且隐去了姓名。在事实面前，您一定会思考，有一个正确的意见和选择。）

在物欲横流的今天，想做一个高尚的人很难。学法后，我从法中看到，“因为人在以前做过坏事而产生的业力才造成有病或者磨难。”（《转法轮》）在按照大法要求下，我不断要求自己做好人，更好的人。至今修炼6年，不需要上一次医院，吃一粒药，身体非常健康。对比我以前那么不好的身体，这太不可思议了。

（说明一下，新闻中说炼功不让吃药那是编造的谎说，从法轮功的所有书籍中找不到一处这样的话。新闻中的录像剪辑是断章取义，李老师在讲不允许学员用气功给别人治病来污染自己的身体时，说“谁也不允许治病”他们却剪头去尾拿出来骗人。）

我不但时时能保持一个愉快的心情，而且我真心的先为别人考虑，做错事了及时改正，敢于面对。所以周围的工作和家庭环境总能很融洽，人们都爱与我相处。

我的朋友中有很多和我一样的修炼人，他们其中不乏有硕士、博士等高学历的人，在各行各业中都是兢兢业业脚踏实地的人。因为不计个人得失，工作吃苦在前，自然做得很好。也就因为法轮大法好，短短几年时间，人传人，心传心，一亿人修炼。没有神奇的效果，怎能有这么多人学呢？难道那么多人都象宣传的那样全无理智了吗？

中国人的思想是世界上最有内涵也是最复杂的，特别是中国人经历了令人难忘的十年动乱，更不会盲目的相信什么了。对于治病，人们往往有一个逻辑，有病先上大医院。花钱，找熟人折腾半天，实在治不好了，才想去看看中医或老中医。再不好，什么偏方也不好使才会去练练气功，碰碰大运。有好多人都是这样，没有神奇的效果绝不会有那么多人练。而往往治好的都是医院看不好的疑难杂症，所以气功能治病是很容易得出的结论。

那么这么多人炼法轮功祛病健身都成了国家的不稳定因素吗？其实，国家不是没调查，96年开始，许多地区的公安就对全国炼功点全面监视了。大法修炼的一切活动都是公开和免费的，所有书在互联网上免费下载。在这种情况下政府里一小撮妄想利用镇压法轮功捞取政治资本的人，策划了天津抓人事件，造成了北京地区万人上访。在提前策划好了的一系列安排下开始了一步步的镇压。如著名的“天安门自焚事件”，国际教育发展组织于2001年8月14日在联合国会议上的正式声明，指出：“中共当局并企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来领取。”与会的中国代表团面对录像分析无言以对。

慢放“焦点访谈”播出的现场录像，可以看到死亡的刘春玲明显是被人当场用钝器击打脑部而死的。王进东先是“全身着火，毫无痛苦的从容漫步；后坐在那里被烧成黑炭”时，而易燃的头发却没事，他怀里的两个装满汽油的雪碧瓶子也完好无损，就像道具般摆在那里。唤起国人无限怜悯的刘思影，在做切开气管手术后又是唱歌又是呼唤妈妈，创造了医学史上的“奇迹”！还有刘葆荣喝了那么多汽油后，非但没住院抢救，却精神饱满的在电视上侃侃而谈！众所周知，汽油中含有碳氢化合物等有毒物质，少量就会使人中毒，喝多了会致人死亡，她说自己喝了大半可乐瓶却什么事也没有！

与“六四”同出一辙，学生被开枪打死、装甲车压死说是自己理屈，说他们打死了军人。新闻我们看见了：暴徒抢了装甲车开机关枪乱射，我当时也恨透了那些大学生和暴徒，后来才知道，都是有人在一步步地算计和欺骗老百姓。

文革造反的学生在打死了同学后觉得很害怕，别人告诉他造反有理，他也理直气壮了。亲人和朋友都互相斗。当年在一个知名的大学里，学生把正副校长揪到操场，逼他们在跑道上爬，谁爬慢了就要挨打。胖校长因为爬得慢，被学生用铁钉狼牙棒打得衣服纤维和血肉都粘在了一起，当晚就自杀了。

现今，因为坚持修炼而被迫害致死的修炼人已达数千，迫害手段令人发指。而他们仅仅只为坚持做好人。在“打死算自杀”的密令下，许多丧心病狂的执法者们，甚至将炼功人的人体器官拿到地下市场进行交易。活生生的一个人被带走，不明不白的死去。为了掩盖他们用刑的罪证和害怕亲属看出明显有缺陷的尸体，让亲属见到的只有一小堆骨灰…

有人说国家都定性了，你们太执迷不悟了。其实对人来讲最重要的是善念和美德，大家注重的应该是事实，因为在对和错、善和恶、正义和邪恶之间是没有中立的！在今天拜金观念的影响下，人们的各种观念都扭曲了，太多人看重的只是眼前一时的利益，根本不信在不久的将来会有报应，更是这辈子不管下辈子的事。

文革后，人们出了多少书多少电影，为了让人们记住历史，不让悲剧重演，如果悲剧要再发生，大家要来共同抵制。而今天在一言堂式宣传的欺骗下，在各种变异的利益观念驱使下，好多人又麻木了。

中国文化历史悠久，内涵很深，五千多年来人们都相信善恶必报，相信有神在衡量一切。这样也使人类的传统道德维护了几千年，人人都知道做了错事会有报应。而只在近几十年在中国才无神论一边倒。您看今天的年轻人们，他们一听说善恶有报从内心笑话你，所以他们什么坏事都敢干。

古人讲：暗室之过，神目如电。现在的人却早已不信。法轮功李老师曾经讲过“人的自私、贪婪、愚昧、无知和人善良的本性交织在一起，无知地造就着自己将要承受的一切，正在吞噬着社会。世界上各种社会问题百出，危机四伏，人类不知从自己的本性上找原因，看不到道德的败坏后可怕的人心才是社会问题的毒根”（《精进要旨》“再造人类”）。为什么法律在越来越健全，而社会问题层出不穷？因为满脑子装进了暴力、色情、利欲、勾心斗角等等邪念的人，即使他很圆滑不表现出来，可是在看不见的地方他还是要干坏事。

古罗马在历史上鼎盛一时，后期一下却消失了。人们现在研究古罗马文化，发现在他们那个时期的雕刻等文艺作品中也有同性恋、乱性、乱伦等败坏的行为，败坏的东西注定是要被淘汰的。这就好像一个人在单位，整日无所事事游手好闲，惹事生非，那么时间长了不知悔改，单位不就得炒了他吗？既然人类社会有这样的理，那这个无穷复杂的宇宙会不会也有这个理呢？

翻开历史，不难发现：人类历史从古至今，各个社会阶层，都有修炼的人，而且他们都是很善良的人。在中国历史上，多少能者才俊，上下求索，只为了找到人生的真谛。

到底有没有神？是信则有，不信则无吗？是人心灵寄托吗？向您说明了这个问题，许多的问题也就有了答案。

如果没有神，承传数千年之久的宗教信仰恐怕早就不存在了。信则有，不信则无。这本身就有不相信的人想要回避问题的因素，说这话的人本身也不能否认一些无法用现有科学解释的事件。包括90年代初期，在中国高能物理研究院和中国科技大学反复研究后，被钱学森等称作“唯象科学”的气功修炼现象，意思是气功类的特异功能确实存在，而用现有科学根本解释不了，所以称作唯这种现象的科学。搞这种研究的，参与者大多是根本不相信气功的科学家和在院学生，而在反复的严格试验后，也不得不承认事实。其中不少研究人员后来都加入了亲身实践的行列中。

其中的一个试验是对有搬运功能的测定。在实验室里，有这种功能的人用功能从密封的药瓶中取出半片药，另半片留在了药瓶中，这用人的观念是无法理解的。其实同时同地就存在着另外的空间，修炼的人可以透过这些空间做一些事。而这些有特异功能的人几乎都在寺院或道家修炼过几年，也就是说修炼出的特异功能是客观存在的（也可以说是物质存在的），而且是超常的。

超常的事就被超常的理所制约。“心性多高功多高”（《转法轮》），做一个“无私无我，先他后我的正觉”。这就是法轮大法的要求，只有做个好人，更好的人才算是个修炼人（绝不允许杀生的，自杀属于杀生，罪是很大的。所以说造谣的人骗不了了解法轮功的人）。

佛教始祖释迦牟尼佛，是当年古印度的王子，他为追寻摆脱生老病死的方法毅然抛弃王位。最后在菩提树下开悟，记忆起了自己以前的修炼方法，传度世人。他告诉人们，自己在多少亿劫之前就修炼得道了。他涅槃后的舍利，现在仍被人供奉，人们在研究它的神奇力量。还有在我国的九华山上，有好几位佛教中千百年肉身不坏的高僧等等，许多事例都可以说明修炼是超常的，并且是客观存在的。

如果你了解耶稣的故事，你会发现历史的过去和今天是那样惊人的相似。

当年犹太人把耶稣钉在十字架上，嘲笑他：你不是神的儿子吗？你从十字架上走下来呀！你救了别人却不能救自己。并且狂妄的说：你如果是神，我的子孙无家可归。当耶稣大叫一声痛苦而死，庙宇的幔帐一裂为二，天摇地动。人们惊恐：难道他真的是神的儿子？三天以后，耶稣复活，将神的形象展示于人。

在古罗马帝国，基督教徒的朴实言行与罗马贵族的奢腐淫乱生活对比鲜明。于是罗马贵族诬陷他们吃人肉喝婴儿的血，而对其大肆屠害。然而一切都遵循善恶有报的天理，几场瘟疫淘汰了所有的恶人。

现在许许多多的发现，都足以改变教科书。达尔文的进化论，早期就被利用来否认有神论。其实人根本不是猴子进化来的。特别近期发现进化论中关键部分的几个动物化石都是伪造的。其实现在的基因理论是直接否定所谓“进化” 的说法的。

在世界各地人们还发现了许多超出进化论解释的史前文明。如非洲的加蓬共和国，法国72年进口它的铀矿，发现都被利用过。经各国专家考察这个名叫奥洛克的铀矿是一个大型露天核反应堆，是现在人的技术无法创建的。是20亿年前建造的，运转了50万年。在美国大峡谷中发现一个三叶虫的化石，上面有一个大人穿着鞋踩上去的脚印和一个小孩光着脚踩的脚印，纹路可辨。三叶虫是6亿年到2亿6千万年前的产物，按照达尔文进化论，人类围着树叶吃着生肉，到现今也不过是一万年左右，那时怎么会有人呢？在海底人们发现许多建筑，高大精美。再怎么推算它也是几千万年前，大陆板块沉到海底之前建造的，又怎么用进化论解释呢？在许多山洞发现了许多数万年前的涂着矿物质颜料的壁画和石版画，上面留有近代人装束的形象，甚至有的还在拿着望远镜观察天体……所以科学家们得出结论，人类存在过多次史前文化。“从出土文物看，都不是一个文明时期的产物。所以认为人类多次文明遭到毁灭性的打击之后，只有少数人活下来了，过着原始生活，又逐渐地繁衍出新的人类，进入新的文明。然后又走向毁灭，再繁衍出新的人类，它就是经过不同的这样一个个周期变化的。物理学家讲，物质运动是有规律的，我们整个宇宙的变化也是有规律的。”（《转法轮》）这和圣经的记载和释迦牟尼佛的叙述是相吻合的。“气功也不是我们今天人类发明出来的，也是经过相当久远年代遗留下来的，也是一种史前文化。”（《转法轮》）

著名的科学家牛顿、麦克斯韦和爱因斯坦等人在多年的科学研究中都发现，宗教（修炼）才是真正的科学，他们都是虔诚的宗教信徒。

说到这里，用平常一贯采用的观察事物的观念也许很难理解和接受，正是这样，人们正是常常绝对化的采用自己狭隘的科学观念拒绝转换一些角度来思考问题，从而在一些问题上故步自封。

用中医和西医做比较来举例。古代的中医很接近气功治病，而现代中医是中西医结合的产物，现在我国的中医院里的第一代中医大夫都是西医教出来的。“中医继承的只不过是那些药方，或者是经验的摸索吧。中国古代的中医是相当发达的，发达的程度要超出现在的医学。”（《转法轮》）

建国前期批判中医的理由是：中医讲脉络和穴位，从解剖中从未发现，是迷信！而后来一对苏联科学家夫妇，发现在一个电磁场下，人体上有许多地方闪闪发亮，与中医所讲的穴位正好相符；外国的其他科学家用仪器测到了人体的脉络，开始研究中医，反过来中国才敢承认了（因为现代科学还是从外国学来的）。

其实脉络存在于人体的深层空间的那个身体上，也就是微观空间的身体上。现在人们也发现物质是由分子、原子等微观粒子构成的，现在最小研究到中微子。道家历来认为人体是个小宇宙，外面什么样里面什么样；释迦牟尼佛讲一粒沙里有三千大千世界，里面还有沙子，追下去无穷尽，也都说的是生命在微观下的存在。这样说来，宗教历来讲的人死后元神不灭就是微观下的身体并没有随着人死而毁掉。

而中医直接在人体的深层入手治疗，效果自然要超过西医许多。李老师告诉我们，“人为什么有病呢？造成他有病和所有不幸的根本原因是业力，那个黑色物质业力场。它是属于阴性的东西，属于不好的东西。而那些不好的灵体，也是阴性的东西，都是属于黑的，所以它能够上得来，这个环境适合于它。”“据特异功能看，那个地方有黑气，认为是病气；中医看就是那个地方脉不通，气血不通，脉淤塞；西医看呢，就是那地方溃疡、长瘤、骨质增生或者是发炎等一些现象，它反映到这个空间就是这个形式的。你把他那个东西拿掉之后，你就发现这边身体上啥都没有。什么腰椎盘突出、骨质增生，当你把那个东西拿掉之后，把那个场打出去之后，你发现马上就好。”（《转法轮》）例如中医讲的：“望、闻、问、切”中的“望”其实就是用特异功能天目去看那个病的深层原因，这在史书上都有很多记载。

李老师在《转法轮》中讲了一个中西医拔牙的例子。“有人讲现在的药如何如何。我说不见得，中国古代那些草药真能药到病除。有很多东西失传了；有很多没有失传，在民间流传着。我在齐齐哈尔办班时，看到街上摆摊的有一个人给人拔牙。一看这人就是南方来的，不象东北人的装束。来者不拒，谁来他都给拔，牙拔出那么一堆来。他给人拔牙不是目的，卖他的药水是目的。那药水发出很浓烈的黄气。拔牙时，把药水瓶盖打开，从外面隔着腮帮子对着坏牙，让人嘬几口黄药水的气，药水都没怎么消耗，盖起来放那儿。从兜里摸出一根火柴棍来，一边讲着他的药，一边拿火柴棍对着牙一拨拉，牙就下来了，也不痛，带一点血丝，也不出血。大家想，火柴棍若用劲大了可折呀，他却用火柴棍把牙一拨拉下来了。

“我说中国有些东西在民间流传着，而西医的精密仪器就不如它，看谁的效果好，他火柴棍一挑下来了。西医拔牙先打麻药，这边扎，那边扎，扎针也很痛啊，等麻药劲上来了，用钳子拔。拔了半天弄不好根还折里了。拿大锤子，拿凿子往下剔，砸地心惊肉跳，再用精密的仪器给你钻。有的人钻得直蹦，很痛，出了不少血，吐一阵子血。你说谁的好吧？你说谁的先进吧？我们不能看表面的工具，得看它的实效。中国古代的中医是相当发达的，现在的西医再过多少年也赶不上。

“中国古代的科学和我们现代从西方学的科学不一样，它走的是另外一条路，能带来另外一种状态。所以不能用我们现在这种认识方法去认识中国古代的科技，因为中国古代的科学是针对着人体、生命、宇宙，直接奔这个东西去研究了，所以走的是另外一条道路。那个时候上学的人，都要讲究打坐，坐着要讲姿式的，拿起笔要讲运气呼吸的，各行各业都讲净心、调息，整个社会都处在这么一种状态。”

这样说来其实并不难理解。就好像那些西方人不理解中医的针灸和推拿治疗一样。“你说人上火了造成头痛，人怎么会着火？用针来刺人治病开什么玩笑，你们是巫师妖术！”你只告诉他，他是永远也不会相信的，因为他认为世界就是他自己科学知识认识到的那些或是“科学观念”能解释的那些，超出这个范围的他都不会相信。

等到你用产生的真实效果，超出西医治疗的效果展示给他时（还省钱、省时、无副作用），他目瞪口呆，一时观念上很难接受。一根银针能治百病，从头顶百会穴插入从下颚穿出，如果不是眼见为实，又怎会相信？现代人对待修炼也是如此！

“现在人类科学的指导思想对于它的发展研究，只能局限在物质世界之内，当一种事物被认识了才去研究它，走这样一条路。而在我们这个空间中摸不着看不到的，但客观上存在的，而又能反映到我们的这物质空间来的现象，实实在在的表现，却不敢去触及，视为不明现象。固执的人硬是无根据而找理由说成是自然现象，另有用意的人违心地一概扣上迷信的大帽子，少于追求的人以科学不发达而避之。如果人类能重新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。“佛法”可以为人类洞彻无量无际的世界。千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有“佛法”。”（《转法轮》“论语”）

法轮大法现今传遍世界60多个国家，获得了世界各个国家一千多份褒奖，为一亿多人改善了身体，同时使他们成为严格要求自己的好人。特别是在美国、加拿大等民主国家宽松的条件下，大法弟子依靠在法中所得，在文学、音乐、美术、电视和戏剧、人体科学等各个领域给人类带来了新的认识和文化。

然而在中国大陆，邪恶的独裁集团依靠新闻封锁，煽动人民仇恨，毒害了无数的人。

有好多思想比较开阔的人都在想：全国（世界）有这么多人甚至有那么多高学历的年轻人都炼，这功如果不是非常好，哪会那么多人都是傻子？

其实法轮大法是宇宙的根本大法，“没有这洪大的佛法就没有一切，包括宇宙最宏观到最微观，以至常人社会的一切知识。”（《证实》）明白的人都知道他的重要，修炼人在实践中都深深的体会到了。

李白有诗曰：“君不见高堂明镜悲白发，朝如青丝暮成雪”。人生短暂，意义何在？难道人生的目的只是追逐名利吗？

《三字经》中有这样一段：“窦燕山，有义方；教五子，名俱扬”的故事。讲的是一个姓窦的燕山人，由于前世做了坏事，年过三十膝下无子。他过世的祖父在梦中告诉他要积德行善，抵还前世之过。他一生处处行善。周围百姓有穷困无法生计的，他赠送本钱教给生存之道；他生活俭朴，用自己的钱盖起校舍，高薪聘名师，资助穷学生。一次他的一个仆人偷了他的钱，赌输了还不上，偷偷跑掉。走前，把自己的幼女留下，在胳膊上系一布条，写道：以此女抵还两万钱。他知道后，丢掉布条，将其女抚养成人，准备了丰厚的嫁妆像自己的女儿一样出嫁。数年后他祖父又一次梦中告知：因为积了大德，天官赐你五子。果然不久就陆续实现了。在他的教育下，五个儿子都做了大官。窦自己在晚年也做了朝廷大官。古代文人范仲淹以窦燕山来教育后人，他的子孙也都很有作为。可见古人信守善恶有报的天理，不但维护着传统的道德观念，同时也受益匪浅。

咱们中国人有个说法：心田。是啊，在心的田里播种了善念，会结善果；播下恶念，又怎么会有好的将来呢？那么多还没有分辨能力的孩子们的将来不可怕吗？

我们费尽周折，为的只是众人在知道真相后对大法抱有一份善念，有一个美好的将来！仅此而已！

如果您相信我讲的，请接受我的建议：如果610办公室和其他政府部门，组织学生们观看诽谤大法的电影和展览，或让学生购买诽谤大法的书籍，请您予以抵制！为他们的将来，我谢谢您！

请把我的信给家人和孩子看一看，和他们一起看看VCD，不用您说，他们也能明白。

我希望您能在适当的场合把我对您讲的告诉学生和您的亲友们，或把我的信给家人和孩子看一看，和他们一起看看VCD，使他们知道这件事的真相。孩子们的美好未来也许从您对真善忍的认同开始。换句话讲，您去除了一个人因受骗对大法的仇恨从而使他被救，那真是做了一件功德无量的大好事。

致礼

2003.01

* * * * * * * * * * *

附上一位美国作家章天亮的文章片断，希望给您更多的启发：

因为我周围接触的同学对于自然科学掌握得多一些，所以和他们聊天的时候，我就会找机会从日常看到的一些现象谈起对科学的认识。最后告诉他们这是我修炼法轮功以后所明白的道理，我觉得这也是从科学方面证实大法的一种方式。

西方科学的发展和东方科学的发展走的是完全不同的路，我感觉就象是“气功与体育”的关系问题。一会儿我再谈这个问题。我先说说我在这方面是怎么引导常人思考西方科学的。西方的所谓文明出现划时代的进步都与两个方面的突破有重大关系：一个是对物质的认识，一个是对能量的掌握。离开这两者，发展出来的那都不能称其为科学，而仅仅是技术。如果讲清楚了，那么常人就比较容易理解为什么只有修炼才是正确的路。

我经常给我的常人朋友举一个简单的例子：人人都知道树木可以造纸，这种过程没什么稀奇。但是这个现象背后的原因是很深刻的，这个过程同时涉及到刚才讲的两个方面。首先人必须认识到构成树和纸的基本成分都是一样的，也就是纤维，这是对物质认识的一面；还有就是我们掌握的能量必须可以把树木归还成纤维，并按照纸张的纤维排列顺序进行排列，就可以生成纸。这个例子基本上还是属于物理变化，也就是不改变分子的结构，仅仅改变分子的排列程序。那如果对物质和能量的掌握更深一步，就是化学变化，改变的是原子的排列程序。比如我们可以用石油制造橡胶、沥青、塑料之类的。对物质的探索和能量的掌握每当深入一步，人的生活会发生很大的改变。

还有两个有关能量方面的例子我也经常举：瓦特发明蒸汽机，是人类第一次掌握了把热能转化为机械能。从此引发了工业革命，人类历史从工场手工业时期转变为机器大工业时期。当法拉第的电磁理论被应用于实践中时，人类第一次掌握了把机械能转变为电能，从此步入了电子时代。

人类现在利用不了原子以下的能量，也操作不了比原子更微观的粒子，否则想要什么都可以随心所欲地变化出来。比如说我们如果可以认识到石头和黄金的共同本源，同时掌握的能量可以随心所欲地排列那种本源粒子，我们就可以点石成金。我们可以变化出我们想要的任何东西。人做不到这一点，当然和人的道德是有关系的。人的道德不高，神也不会允许人掌握更高的能量。

西方的科学发展到这一步就到顶了，因为物质越微观，它所包含的能量就越大。这个人类可能也已经认识到了。原子能比燃烧石油的化学能要大，那就是更微观的能量。比原子更微观的粒子的能量人们无法去利用它。目前西方的科学方法，把对物质的认识和能量的掌握逼进了一个死胡同。

科学的发展有另外的路，就是中国历史上的修炼文化，这就说到在法上的认识了。西方科学发展走的是和体育锻炼一样的外求路子。他的知识和技术更新就象体育锻炼中的新陈代谢一样，维持了一时的繁荣，“强壮、往上”，表面看起来一直处于“最佳状态”，实际上却是消耗式的、得不偿失，付出的环境成本和健康成本非常大。

中国古代的科学非常发达，因为他象气功修炼一样，走了内求的路子。举个例子说，人体的结构是非常精妙的，人通过修炼可以修炼出各个空间的身体。如果人想利用哪个空间的能量，看穿哪一层的物质结构，用同等层次空间的身体就可以完成，就像我们在这个空间利用机械能一样方便。师父在芝加哥讲法时曾经说过：“那么每一层粒子都有眼睛存在的形式。修炼人就是使那个眼睛能够发挥作用，能够起到和人这边沟通起来，你就看得到了，这是从另外一角度讲天目了。”这种科学的方法，老子在《道德经》中也说过，只不过没有那么明白，他讲“故以身观身，以家观家，以乡观乡，以邦观邦，以天下观天下。”所以中国古代的科学没有现代西方科学所表现的那么轰轰烈烈，也不表现在这个空间，但是有许多东西，象鲁班用木头削一个鸟就能飞三天，《三国志》中说诸葛亮造木牛流马，使用的是什么能源？现代人根本无法理解，但是中国古人却能够知道。

在和常人朋友讲清真相的时候，我还会讲一些他们都听过很多遍的小故事，然后告诉他们背后的内涵。举个小例子，刘备在荆州吃饭，蔡瑁要杀刘备，刘备就跑，后来跃马檀溪，跑到水镜先生窗外。水镜先生当时正在弹琴，刘备就站在窗外听。刚听了一会儿，水镜先生就不弹了，说“琴韵清幽，音中忽起高亢之调。必有英雄窃听。”这个事情在不修炼的人看来很玄，修炼了再看这个道理就很简单。在古代音乐和五行是有对应关系的，五音“宫商角徵羽”对应着“金木水火土”。那时候人弹的琴叫“瑶琴”，本来也是按照小层次宇宙的数造的，所以从琴的声音可以听出许多东西，比如一个国家“君臣民物事”的状况。另外，人的五脏也对应五行，情绪对应五行，时辰、方位、颜色等等都和五行有对应关系。这就是表面纷繁而且不相干的事情背后的规律，而这种规律就把外部事物沟通起来了。这里面的道理要给常人解释起来他们会觉得修炼其实是很高深的东西，也会感到现代西方科学的缺陷。

许多北美的华人都想让自己的孩子上中文学校，学会说中文和认识汉字，我觉得作为华人还是对中国文化情有独钟的，但是许多人却不知道中国文化最精华的两个字“修炼”了。对于热爱中国文化的人，我也经常和他们谈起对于这方面的认识，就是如果从“修炼”的角度出发，看待中国历史上的一切几乎都一目了然。

中国古代人的生活状态决定了他处于一个修炼的氛围中，盖房子讲风水，婚丧嫁娶要讲黄道吉日。人看病就得看中医，象中医就有很多人体修炼的成分在里面，作为常识人也都稍稍懂一点。小时候认字都是学四书五经，教给人的也是如何修养品德以及古代的宇宙观。就连行军打仗的兵法，象我们经常挂在嘴边上的三略六韬，其中《三略》是张良的老师黄石公写的，六韬是姜子牙写的，而黄石公与姜子牙都是道士。

差不多人人都学过中国的历史，即使没有学过，从常人的文艺节目象评书和电视剧中也知道一些。中国的历史有一个很奇特的现象，从武王伐纣算起，历朝辅保真命之主去打江山的谋臣都是道士。周朝是姜子牙；汉朝是张良；唐朝是魏征，徐茂公，李靖，袁天罡，李淳风；宋朝是苗光义；明朝是刘伯温。二十四史中对这些人的记载清楚地表明他们都属于道家，其中有许多人甚至是著名的预言家，象袁天罡，李淳风的《推背图》，刘伯温的《烧饼歌》等。元朝和清朝属于少数民族统治时期了，但是成吉思汗亲自向道士丘处机请教治国方略；清朝的皇帝则是喇嘛教徒。这种历史的安排，大家都学过《北美巡回讲法》，所以都会有体会。

我在学校里有一个同学，一开始对法轮功不了解也不感兴趣。看到我看《转法轮》还很奇怪。后来我在一次聊天的时候，偶然提起，我说“你看中国文化很特殊啊，春秋的时候是《诗经》、战国是《楚辞》、汉代是赋、两晋和南北朝时代是骈文、然后是唐诗、宋词、元曲和明清小说，每个朝代和每个朝代的文化都不一样。”她听了眼睛一下子就睁大了，说“诶？我怎么以前没想过？”后来她对我讲的东西就挺感兴趣的。还有一个同事，过一段时间就要和我聊一聊这方面的事。他经常主动问我法轮功的一些情况，我感觉他们在了解了大法的博大精深后，就打开了一个全新的视角，所以是很爱听真相的。

[返回]


王博的父亲王新中述《焦点访谈》造假内幕

王新中
2002年8月14日 星期三

中央电视台在2002年4月8日《焦点访谈》播出了《从毁灭到新生──王博和她的爸爸妈妈》的节目。我就是这个节目的当事人，王博的父亲，叫王新中，原中共党员，石家庄铁路机务段干部，因修炼法轮功被开除党籍、撤销职务，于2001年5月被迫流离失所。今年1月被绑架到河北省所谓的“法制教育培训中心”，也就是法西斯洗脑班，达4个多月，被强行洗脑。我不堪忍受各种精神摧残，于5月12日摆脱了对我的监禁，在这里我必须揭露《焦点访谈》和新华社用谎言欺骗世人的行径，澄清事实，还真相于天下。

我先介绍一下我是如何被所谓的“转化”的。

在新华社2002年4月8日所刊发的通稿《生命.深渊.新生--“法轮功”练习者王博的人生轨迹》文章中这样描绘：“其中最催人泪下的是今年1月底时的‘骗请’父亲的经过。”

经过是这样的：

我听说在2002年1月20日王博要回家，我非常牵挂我的女儿，在回家看望她时，却被早已埋伏的警察绑架到了河北省会的洗脑班。在那里，我和所有被绑架的法轮功学员一样被监禁在“谈话室”，24小时不让睡觉，天天如此。刚一进去，它们就威胁我说：“告诉你，这里是法制教育中心，抓你抓了一年了，终于抓到了，进来就别想出去，除非转化，否则送劳教……，转化是对你女儿有利的……。”它们采取逼迫、引诱、暗示各种手段，灌输一系列的颠倒黑白、混淆是非的谎言，强迫我放弃对真、善、忍的信仰，放弃法轮功修炼。无形的恐怖给我的精神和心理带来极大压力。在被断章取义、偷梁换柱（偷换概念）的种种谎言，被诽谤录像的谎言欺骗，再加上多日不让睡觉的精神摧残下，我迷迷糊糊神志不清，就这样被所谓的“转化”了。这绝不是我的本愿。这不是我的真实思想，是对我的精神迫害。

难怪我女儿王博被强行洗脑后，竟然丧失了起码的是非判断能力，达到六亲不认的地步。我爱我的女儿，洗脑中心对我女儿的摧残令我愤怒。

这就是《焦点访谈》和新华社所说的党和政府“春风化雨”般的“关怀、教育、挽救”的结果。所谓的“春风化雨”其实是“腥风血雨”。

那么《焦点访谈》“轨迹”节目又是怎么出台的呢？

我被强行洗脑后，王博也在不久解教，我们同样被监禁在洗脑中心里，失去人身自由。有时我看到王博精神不正常，她经常一人呆在屋里，不想见任何人。有些解教的人陆续离开了洗脑中心，而唯独迟迟不放王博，没有自由的她经常为此落泪。

当我向洗脑中心主任李爱国提出放王博回家时，他却说：“王博这个事和别人不一样，必须经河北省610办公室主任王永志说了算，这里安全，外面不安全，先在这里呆着吧，领导在给王博联系复学的事。”对王博实施变相关押。

然而，蓄谋已久的阴险图谋终于出笼。

2002年3月下旬，中宣部、新华社、中央电视台、省市610组织一伙人来到了河北省洗脑中心。其中一些干部对我说：“中央很重视王博的事，你们配合好这次采访，对王博回校复学很有利，如果配合不好，复学之事就没希望了……”它们反复地做着我的工作。

我想让王博早些离开这里，解除她的痛苦，就动了心，接受了采访。

回首这一切，才知道被卷进一场早已预谋已久的骗局。

当我看到《焦点访谈》播出的节目后，为《焦点访谈》如此卑鄙的嫁祸、歪曲诬陷的“偷梁换柱”手段而感到震惊。《焦点访谈》实质上是《焦点谎谈》。

尽管我在当时被洗脑后曾误入歧途，但我后来一直在修炼，没有放弃修炼。

我在与中央电视台的记者交谈中，谈到我们家的修炼和我在单位遭610毒打的情况却被删掉了，并对我的访谈作了移花接木、改头换面的重要删节，有意将节目制作成丑化修炼人，恶意攻击大法，方向完全不同的内容。正如记者所说：“有些内容是不能报导的，政治的需要吧。”

那么我就把我们全家修炼的真实情况作一介绍。

96年前，我和我爱人感情不和，准备在96年王博上高中后协议离婚，家庭出现了危机。95年王博停止了学习钢琴，我的身体很不好，神经衰弱、心肌炎、肠胃炎，我爱人也神经衰弱、肩周炎，我们因一点小事经常争吵不休，互不相让，矛盾发展到了极点，我从单位申请了房子，做好了离婚的准备。

有一次我们对王博透露了准备离婚事情，当她听到之后，抱头痛哭，这件事情对于一个14岁的孩子来说是沉重的精神打击。看到这个场面，我们赶快去安慰她。为了王博，我们只有勉强维持着这个家庭。

就在1996年7月我爱人开始修炼法轮功，通过修炼我发现她从思想、性格、身体各方面变化非常大，也改变了对我的看法和态度，随后我也开始了修炼。我们按照真、善、忍去做，事事为别人着想，遇事找自己的不足，我们夫妻相互沟通，互相理解，生活重新出现生机，我们的家庭和睦了。各种疾病不翼而飞，扔掉了多年存药的大箱子，退掉了准备离婚住的房子。王博有了欢乐的家庭，这个家庭的变化，使她认识到了修炼做好人的意义，严格要求自己，在修炼与学习两不误的情况下，王博又重新开始了学习钢琴。大法在她的身上体现出了超常的智慧，学习成绩稳步提高，并在1999年高考中以优异的成绩分别被中央音乐学院、天津音乐学院、河北师范大学三所院校录取。

法轮功给我们将要破灭的家庭带来了光明和福音，使我们这个家庭获得了新的生机。

就在我们对美好的幸福生活充满信心的时候，99年7月20日江泽民政治流氓集团开始肆意歪曲迫害法轮大法，迫害因炼功身心受益的广大法轮功学员。我们法轮功学员感到有责任向政府表明我们的意见，曾经依法进京上访，却遭到残酷迫害。两年多来我先后被开除党籍、撤销职务、调离工作、停发工资。以致2001年5月在单位无辜遭市610一伙警察毒打，电棍、警棍拳脚相加，将左眼打出淤血，后腰受伤，被迫流离失所。我爱人也被银行开除公职，多次被非法拘留、关押，后被劳教3年；王博上大学一年后，因不放弃修炼法轮功，被迫退学，后因依法进京上访被非法劳教3年。我们只为说一句真心话，不放弃真、善、忍大法修炼，却遭到了如此迫害，使一个好端端的家庭支离破碎，家破人亡，如果没有江泽民政治流氓集团的迫害，我们将在不同的岗位服务于社会，是个美满幸福的家庭，而《焦点谎谈》却说：“这个家庭因修炼法轮功而名存实亡”，不顾法轮大法使我的家破镜重圆、幸福美满这一被许多人所了解的事实，嫁祸于法轮功，颠倒黑白，混淆是非，欺骗世人。

《焦点谎谈》又误导观众说：2001年11月，王博被提前解教，她回家了，但是家里空荡荡的，王博的父母为了护法，离开了单位，离开了家。实际上，我们是被迫流离失所的，王博并没有被放回家，现仍被长期变相关押在洗脑中心。──我和我爱人是因不放弃对真、善、忍的信仰而被迫害的，我爱人是被开除公职后，“610”警察多次到家中骚扰，多次抄家，被迫流离失所有家难回；我也被“610”无端迫害在单位遭毒打，被迫漂泊在外。

《焦点谎谈》为了粉饰“教育、转化、挽救”，它们借领导看我们一家的名义，用汽车把我们拉到劳教所，拍摄了一张全家在一起的照片和几个镜头，以后我们再也没见过面，却用这样的一张照片在报纸上肆意歪曲事实，说我们全家团聚，目前，我爱人仍然被劫持在劳教所，我在未出来之前，一直被监禁在洗脑中心。

至于新华社的署名文章更是无稽之谈。我从来就没有接触过新华社的任何一个记者，不知新华社的文章是从哪里编造出来的。

新华社文章中还说：“琴声被‘法轮功’掐断。然而，一场劫难就在这只音乐的精灵展翅欲飞的时候降临了。”这又是颠倒黑白。因96年我们家庭离婚危机险些给王博造成沉重打击，全家修炼后家庭欢乐，王博受益于法轮功修炼，高考的优异成绩对王博也是刻骨铭心的，为向政府说一句大法好却被投入了劳教所，是谁掐断了王博的琴声呢？把王博长期关押在劳教所，进行精神摧残，强制洗脑，使一个19岁不成熟的孩子心灵扭曲，忘掉了家庭曾发生的重大转折，把莫须有的罪名认可在自己身上，被利用来欺骗老百姓，说明迫害一个学生的手段如此毒辣，使我感到当权者的野蛮，也使我为我的女儿感到痛心。

把一个学生的心灵扭曲到丧失起码的是非判断能力，要从王博的所谓的“转化”说起。我现在就说一下王博是如何被所谓的“转化”的。

王博被精神摧残后，幼小的心灵被扭曲

新华社通稿中确认了这样一个事实：“2001年4月，顽固的王博被送到北京新安劳教所接受教育转化。”

那么为什么要送到北京新安劳教所“接受教育转化”以及在北京新安劳教所是如何被转化的却只字不提。

我见到了与我骨肉分离已久的女儿王博，女儿在长期被折磨的情况下，见到了自己的父亲，失声痛哭，对我说：“爸爸，我在劳教所里极其痛苦，没有一点人身自由，不许通信、不许亲人探视。它们把我绑架到北京新安劳教所，在途中的火车上，我差点跳车，我不知道我在后面遇到的迫害中是否能承受的过去。到北京新安劳教所，它们用24小时每天都不让睡觉的办法，连续6天不让睡觉，灌输颠倒黑白的谎言，看歪曲法轮功的录像，强制洗脑。用那里警察的话说：‘我们就是用对付间谍的办法使你精神崩溃！’”

她还跟我说：“爸爸你知道我是怎么过来的吗？被转化后，内心的矛盾，精神的压抑，生不如死，有时我感觉象60多岁的人，在我精神当中死过好几次了，爸爸，我非常想念你……”

我听了心如刀绞。

一个年仅19岁的女孩子，从没有离开过父母的情况下，被送进劳教所，孤身一人被摧残被洗脑，使我感到愤慨和震惊。

我知道，我的女儿在被绑架到新安劳教所后，经历了她人生中最黑暗、恐怖的一幕。各种见不得人的手段，使她的精神彻底崩溃。

我现在就揭露河北省会洗脑中心是如何残酷迫害法轮功学员的

河北省会洗脑中心位于石家庄市北城街，原市劳教所三大队，也就是过去的监狱。高墙深院，铁门紧锁，门口内外设有摄像监视。关押法轮功学员的楼房铁网封闭，所有学员都是被绑架进去的，一进去就被关进“谈话室”，连续24小时不让睡觉，天天如此。它们灌输颠倒黑白的谎言，封闭强制看歪曲法轮功的录像、光盘。把人折磨到神智不清时，它们再用断章取义、自欺欺人的邪悟谎言，使你顺水推舟的放弃你的信仰，放弃法轮功修炼。对于超过5天以上的不放弃信仰的法轮功学员，它们更是残酷，扒眼皮、弹眼球、揪耳朵、浇凉水、灌白酒、打人、不让去厕所等──大法弟子丁立红耳朵被揪出血，大法弟子姜帆的手被打火机烧出疤痕，不让刘慧娥去厕所，竟逼得她把大便拉在了裤子里。它们往法轮功学员脸上、手上、胳膊上写师父的名字，在地上写满师父的名字，逼学员用脚踩。它们让学员站在高处，大声恐吓学员。它们对被迫“转化”的人不许串屋。

恶警孔繁运对已“转化”的人说：“什么时候我看到你们打人、骂人才算真正转化彻底了。”这里就是用这样的标准来“挽救、教育、转化”的。

就是这样一个充满邪恶的集中营，却经常有外地参观者前来，学习着如何残害扭曲人性的“经验”。就是这样一个灭绝人性的地方，却能被中央“610”树为全国的“典范”。

通过以上我谈到的和我们家修炼的实际情况，96年前我们家庭面临破裂，而修炼法轮功后家庭和睦，身体健康，幸福美满，99年7.20后为说一句大法好，却被江泽民政治流氓集团迫害到家破人亡的地步，我现在澄清这一事实，揭露焦点谎谈和新华社的谎言欺骗。同时我也为我在洗脑中心被强行洗脑后，对师父对大法不符合实际的言论，感到万分痛心与悔恨，并声明作废。我对不起师尊，对不起大法，对不起被蒙蔽的广大世人。望广大世人擦亮眼睛，认清是非，呼吁政府停止迫害法轮功。还社会稳定，还美好家庭。


什么是法轮功

1 能简单介绍一下法轮功吗？

答：法轮功（法轮修炼大法）是由李洪志先生创编的性命双修的佛家修炼功法。修炼者以“真、善、忍”为指导来律己修心，他们努力地去在各种环境中做好人，做越来越好的人，尽力摒弃各种不良思想与执著（如愤怒，焦虑，嫉妒和争名逐利之心）。同时辅以简单明了的五套动作，既修心性，又净化身体。短短九年时间，法轮功传遍六十多个国家和地区，参加修炼的人已有上亿之众。法轮大法书籍被翻译成二十几种语言在全世界广为流传。

为了表彰法轮功创始人所作出的特殊贡献，包括加拿大、美国、澳洲、欧洲等许多国家的各级政府对李洪志先生和法轮大法授以褒奖。正如加拿大总督伍冰枝女士在褒奖状中所写：“遵循法轮佛法原则的女士们和先生们努力完善他们的身体和思想。他们希望与宇宙共生，体验内心的宁静。他们所修炼的功法和打坐远非他们学习以便掌握的某些技能，而是让他们作为人能够提高、进步的方法。他们修炼自心平和并与宇宙协调的意志，从而获得对他人的善心，帮助创造一个更开放、更容忍的社会。”

2 法轮功的功法特点是什么？如何修炼？

答：法轮功是佛家修炼法门，不是佛教，如太极属道家修炼功法，但不是道教。

心性修炼贯穿法轮功修炼的始终，心性多高功多高。心性包括德(德是一种白色物质)和业(业是一种黑色物质)的转化；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执著心；还得能吃苦中苦等。整个人的修炼过程就是不断去人的执著心的过程。 法轮功的功理功法尽在李洪志先生所著《转法轮》一书中，通读此书，学者自变。

法轮功的修炼形式主要是学法(即读《转法轮》)和炼功（个人或集体皆可）。学员相互交流切磋修炼的感受和体会的心得交流会对提高也有很大益处。


原中宣部官员书谏十六大代表 吁结束这场“令人心痛的民族浩劫”

中共十六大召开前夕，原中宣部官员、法轮功学员傅江鹰致信十六大会议代表，呼吁结束这场“令人心痛的镇压法轮功的民族浩劫。”此信件已分别送达中共中央军事委员会、中共中央直属机构、国务院部委及有关机构、各省主要领导及全国人大等有关部门。

傅江鹰，男，31岁，哲学硕士。1997年7月进入中共中央宣传部工作，先在研究室工作，后调到理论局。1998年12月所写论文入选纪念十一届三中全会二十周年大型理论研讨会，成为最年轻的会议代表。因为修炼法轮功，1999年10月被开除党籍、公职，没收住所，飘泊至今。

傅江鹰在谈到他对法轮功的认识时指出，法轮功信奉真善忍，是一种源于中国文化的古老修炼方法。法轮功和其他组织或团体不同，他完全是基于个人修炼的松散群体。法轮功学员的修炼都是自觉自愿的。他并称，法轮功不存钱物，不存在把信仰当成谋生手段，每个人都有家庭，有一份工作，还要干好工作，在任何环境下都以“真善忍”的原则严格要求自己，做一个好人。在历时三年的残酷镇压中，在不公正的对待下，他们没有回应以暴力，仅仅只是一句：“法轮大法好！”这是真正的伟大和了不起。

虽经三年的“令人心痛”的迫害，法轮功不仅没有被镇压下去，反而在世界上60多个国家得到发展，在台湾短短三年已经发展到数十万人。作者提醒大会代表，这些基本事实不容忽视，值得每个人深思。

作者谈到，法轮功对人民对社会有百利而无一害，而导致中共江氏集团非法镇压法轮功的原因是来自江泽民的主观意愿。傅江鹰原来在中宣部工作，据他讲，江在1999年4.25事件后给领导干部的密信中指示：党内对法轮功的认识上是有分歧的；同时又讲无神论要战胜有神论，唯物论战胜唯心论。这就在共产党和法轮功之间划清了界限。江的态度很明确：谁支持法轮功，谁就是站在“共产党”的对立面。

作者在信中还揭示了江氏集团所采用的镇压法轮功运动的种种手段：

舆论制造谎言

由政府及610办公室控制下的舆论宣传工具，制造谎言毒害民众。这种舆论宣传铺天盖地，没完没了，长期充斥中国所有媒体，使民众窒息于谎言中而丧失了判断能力。

运用“连坐”制

运用“连坐”制，在高压下把同情法轮功的人推向对立面。哪个地方、单位、派出所、街道、居委会等等在处理法轮功上“失职”，就面临著丢饭碗、丢前途的危险。

靠迫害转化制造法轮功“问题”

对法轮功学员洗脑并酷刑迫害，摧垮学员的意志后，要他们写决裂书、悔过书、揭批书等等，作为法轮功有问题的“证据”。

利用民众情绪

利用民众在长期的无神论教育下产生的对修炼、气功、超常现象的拒斥态度，加上官方媒体长时间对法轮功的不实宣传，使民众对法轮功学员的持续和平抗争表示不理解。

严密的信息封锁

为隐瞒事实真相，江氏严密封锁信息，监控网络，把所有的大陆中国人，包括与会的各位代表们都装进这个没有半点知情权的“笼子”里。他们更怕法轮功学员发传单、讲真相，因为学员们所讲出来的都是无法抵赖的事实。对于发真相传单的学员，居然下达了开枪命令。

对西方国家进行收买和讹骗

江氏以中国的经济利益为诱饵，拉拢西方国家保持沉默。并且以政治、经济讹诈的手段对待西方国家对于法轮功的褒奖和肯定。


解放军301医院的老院长“检讨”出笼的真相

《人民日报》(1999年08月17日第1版) ,《人民日报》(1999年07月30日第3版) 报导了李其华老人 所谓“他在听了中央关于处理和解决“法轮功”的决定后，立即打电话向组织上表达了自己坚决拥护中央决策的态度。最近，解放军报记者采访了他。”

请看这些报导是如可写出来的,李其华老人是在什么情况下写的检讨,这些检讨的真实内容到底是什么?

李其华是80多岁的老红军，解放军301医院的老院长，著名医学专家。他从1993年就开始修炼了法轮功。起因是老伴重病几十年，自己身为院长给予了最好的医学治疗也无济于事。而老伴学法轮功不久陈疾顿消，他惊叹于大法的神奇而听了李洪志的讲课，深感法轮功是真正的、更高的科学，他像坚信共产党一样坚信法轮功。江泽民对4月25日震怒的一个重要原因是，他亲眼看到法轮功队伍中有身着军装的军人。之后他给政治局和军委写了数封信和谈话，决心要彻底清查法轮功。他特别点了部队3个人，首当其冲的就是身份最高的李其华。于是这个80多岁的老人受到高压，组织上天天找他谈话，逼其检讨并放弃修炼。

随中央文件传达的、在群众中产生轰动影响的李其华的"检讨"是怎么出笼的呢？那原是组织上找他谈话的记录稿。组织上的人采取疲劳战术天天找他，要他在这份记录稿上签字，他本来一直拒签，指出那上面很多话不是他的本意。但来人天天找，天天磨，给老人弄得疲惫不堪。来人求他：你就签了吧，签了就没事了，你也能休息，我们也能休息。被逼无奈，老人就签了字。而实际上随文件宣读的"检讨"与签字的记录稿还大有不同，前面大段文字是人家代笔的，老人根本不知道。并且即使签字了老人也没得到休息，仍然是天天有人找谈话。并且他的一切行动都被组织上派来的3个人严密地监控起来，不准下楼，不准接电话，和外界隔绝开了。

然而事实毕竟是事实，８０多岁的老红军李其华在党组织的种种"帮助"下，可以将他的理论的东西翻上一万翻，但他们老俩口几十年来守着总医院却病痛缠身，而炼功后不久即"不治自愈"、"５年多不用药，与医院无缘了"的铁的事实，又岂是矢口否认得了的？又岂是"难以理解、难以接受"、一句主观唯心的"这可能吗"所能一概否认、批驳得了的？


街道委主任因善举逢凶化吉

2002年6月23日 星期日

    我们的街道委主任50多岁，在99年7.20江泽民集团残酷迫害法轮功以后，摊上了一桩苦差事：配合上头迫害法轮功。他多次接到上级指示，要求他监视法轮功学员，汇报他们的行踪。这下他左右为难了：他看过法轮功的书，知道法轮功是教人向善，为人祛病健身，且不收钱财的高德大法。而且他了解身边的每个法轮功修炼者都是善良的好人，可上面的指令又拿着切身利益压着人……于是乎，他来了个“上有政策，下有对策”：不配合迫害，把迫害大法的密令压下来，暗中保护大法学员。他几次看到他们发真相传单、贴标语，都暗中看护；有时还提醒他们千万注意安全。

    不巧的是：2002年1月下旬，他被一辆疾驰的轿车撞出十多米远，摔在地上。万幸的是：我们这位好心街委主任浑身不痛，一骨碌从地上爬了起来，安然无恙，微笑着朝司机走来，他说被撞时就像被什么东西包裹着。司机当时惊呆了，不敢相信这是真的：轿车的保险杠都被撞碎了，被撞的人安然无恙！行人也议论纷纷：“车撞坏了，人却没事，不可思议。这人积了多大的德呀！”

    街委主任回到家，身体不但不感到疼，反而非常轻松，如释重负。他虽有些后怕，不过心里还是美滋滋的：自己遇难呈祥，一定是应了“善恶有报”的理了，这以后更得好好上心保护法轮功学员了，俗话说：救人一命，胜造七级浮屠！何况是保护修佛的人呢？


证词

证词：迫害法轮功对中国经济的影响

[返回]

我（爱尔兰法轮功学员 赵明）现在是爱尔兰都柏林三圣学院攻读计算机专业的硕士研究生。我不是经济学家，但我亲身见证了江氏集团开始疯狂迫害法轮功以后中国的社会经济状况，我想我的所见所闻或许会对中国人和与中国有商业来往的人有帮助，能使他们更清醒地看待中国的经济问题。

我毕业于北京清华大学计算机系，毕业后在一家高科技公司工作了五年，之后我于1999年3月离开中国北京去爱尔兰深造。那时我的生活健康、充实、快乐，我对未来充满信心。可是99年7月江氏集团开始了对法轮功的迫害，这无端的镇压迫害打碎了我的生活。

99年底，我回中国度圣诞节假期的时候，因在国务院信访办提关于法轮功的意见而被捕，在北京拘留一天后被带着手铐送回家乡长春，后被释放，但被没收了护照。后来2000年5月在北京一个朋友的私人住所聊天时被便衣冲入室内绑架，后未经任何审判送入北京团和劳教所。我被监禁了一年零十个月。在劳教所期间，受到了狱警的残酷折磨。由于国际社会的多方努力营救，我于2002年3月获释。在这个过程中，我亲身经历了这场对无辜法轮功学员的残酷迫害，也亲眼目睹了江氏集团动用巨额资金迫害法轮功的事实。

自从我们法轮功学员被送入团和劳教所之后，由于国际社会的关注，江氏集团开始在监狱和警察系统投入了巨额资金，劳教所里就不停地改建和添置设备：

拆下了高墙上的电网，换上了红外探测器和摄像机。高墙上粉刷上各种体育运动的图案；
宿舍窗外的铁栏杆换成了做成孔雀图案的漆成白色的铁栏杆；
每个宿舍添置一个金鱼缸和一些盆栽植物，一台电视机；
伙房的所有炊具换成不锈钢炊具，原来烧煤的炉子换成了煤气灶。
院子里，种树种草，放养着鹿，兔子，鸡等。

做这些为了什么呢？那些因盗窃、抢劫被送入劳教所的人会因此而重新做人，而使社会安定吗？不是。这样的硬件设备是北京的名牌大学和中学都比不了的，这都是为了向国际社会伪装劳教所里有良好的人权状况。可是酷刑虐待并不因此而有丝毫减少。

这种情况，不是个别劳教所，劳教所的狱警说他们到南方的劳教所参观，发现那里的劳教所比北京的建得还要夸张。另外，劳教所系统的狱警开会地点都是在风景胜地，劳教所所长和一些警察还经常到国外旅游参观。但是与此同时，中国许多地方政府开不出工资来，许多边远和贫困地区的学生连为孩子们建一所最基本的小学校舍的钱都没有。

我在劳教所里还听说一些610洗脑班的情况。“610办公室”这个盖世太保组织在全国范围组织洗脑班，由各级政府的人员牵头，由当地公安和武警配合，主要是以欺骗手段把法轮功学员骗到工作单位等地，然后当场绑架送往洗脑班强行囚禁，以打骂、不许睡觉等手段施加精神压力，逼迫法轮功学员放弃修炼。一般这种洗脑班租用饭店的多个房间，用武警守卫不许离开，这种对人的囚禁完全是违法的，而且耗费巨大。团河劳教所为北京各地政府开办这种洗脑班来赚钱，各地政府每送来一个人，要付给团河劳教所七、八千元钱。

在劳教所时，有一次北京劳教局的一个处长跟我说，北京某个区仅2001年春节期间为阻止法轮功学员上访就花了800万元人民币。而全国有多少个区啊，这将近四年的迫害，整个中国的这场迫害耗费的资金是巨额的。

目前中国各级政府和党组织的主要任务之一是“招商引资”，为什么呢？因为一旦外来投资中断，经济将导向全面崩溃。在崩溃之前，江氏集团靠外来投资和牺牲广大中下层民众的利益把表面的繁荣能维持一天是一天。

我有一次被警察送回长春时和一位来自我家乡郊区的农民法轮功学员一起被坐火车遣送，她谈到她家里的生活状况。她说靠自己种的粮食还不至于挨饿，但种的粮食上交后没有什么能拿去换现金收入，生活极其困窘。当时她知道的许多县级政府和小城市政府工作人员已经好几个月没开工资了，可是大城市的政府却是大肆挥霍。我们都亲眼看到这些到北京抓法轮功的警察整天住饭店、花天酒地、大吃大喝。几个警察一顿早饭就花了几百元钱。她说，她看了那些警察拿回来的吃剩的东西都是她一辈子从没见过的食品。

江氏集团把大量财力集中于大城市，大搞“灯光工程”，造夜景，给旅游者和外国投资者以一个发达的印象，江氏集团伪装所谓的大好形势的伎俩是以牺牲广大中下层民众的利益为代价的。整体中国的经济已经在极其危机之中了，可是真实的情况被宣传掩盖着。

目前每年中国由于腐败官僚向海外私人账户转移资金等原因导致的外流资金已经超过了海外在中国的投资总额。另一方面，在国内，江氏集团对法轮功的大规模迫害是以巨额资金注入警察和宣传机器来维持的。所以所有的中国人和海外的投资者都应该清醒了，在中国投资已经不会使投资者或中国人民受益了，而只能使那些腐败的蛀虫得以中饱私囊，使迫害者有财力继续做恶。

除了直接的人力财力的消耗外，这场使大批有才华的人身陷囹圄，流离失所，使他们无法正常的工作生活，养家糊口，对整个社会引起了巨大的动荡。

2000年3月，北京召开人大期间，我在一个功友家中留宿，睡到半夜，突然当地派出所警察敲门，说要找我的功友谈话，就这样他被带走软禁了两天，实际是怕他在人大开幕期间上访。

我的第二次被捕肯定是被跟踪了。一些便衣人突然冲进室内就开始抓人，他们没有逮捕证，搜查证，也不说是警察，是纯粹的绑架。

我被释放后返回爱尔兰之前，在北京呆了十天，这十天里也是受到了严密的监视跟踪。一次，我和我父亲还有我侄子去商场，后面一辆轿车在一百米以内一路尾随着我们。

曾在爱尔兰读书的学生刘峰在商场购物时被非法绑架，投入了姚家看守所，至今杳无音讯，不许家属探视。

在北京的一个朋友王潺，一直被警察追捕，流离失所，后来在山东省一个汽车站等人时被捕，九天后家属接到死亡通知。

我亲身经历了这场迫害在整个中国社会形成了那种恐怖动荡，波及面很广，大批无辜的百姓生活在恐怖当中，灾难随时都可能降临，使他们失去自由、面临酷刑，甚至失去生命。

在一些西方国家，在民主、安定的社会环境下，目前经济还处于下滑状态。而在中国这种暴政下，社会的经济会是什么样？当前的中国市场在世界经济中就像一个股票市场上的公司，它在亏损，可人们都希望它将来能盈利从而把它的股票炒得很高。过一段时间，当人们看清实质不再寄希望于它，争相撤出投资的时候，股价就会暴跌，那时许多投资者会发现已经是血本无归了。

我在劳教所时，也见过一些其他被送入劳教所迫害的法轮功学员，有些还是以前就认识的。他们中有公司经理、大学教授、医生、工程师、在校学生，很多都是很有才华的知识分子，受过很好的教育，他们都是各行各业遵纪守法、兢兢业业的好公民。我认识的法轮功学员里，已经有三个人被迫害致死了，他们一个是通讯工程师、一个是银行职员、一个是中医师。所以，这是一场对中国主流社会基本民众的大规模迫害。

这场迫害对中国社会道德败坏的深远影响更为可怕。恶毒的大面积的宣传挑起中国大众对法轮功的仇恨，鼓励人整人，扼杀道德标准。在火车站警察让人从法轮功创始人的像上走过，以此来鉴别是不是炼法轮功的。这不是最卑鄙的流氓行为吗？一个政府这样大规模地耍流氓，教唆犯罪，整个社会会成为什么样？人权是一切社会活动的基础，这样一个践踏人权的流氓政治集团会在管理国内经济和参与国际贸易中遵守诚信的规则吗？

前不久，在第59届联合国人权大会上，爱尔兰外长在发言中谈到：
“对人权的危害和侵犯是当今世界最大的不安全因素的来源。”
“如果一个国家危害人权，它危害的不仅是本国人的安全也危害国际社会的安全。所以整个国际社会对人权和人类安全受到威胁和侵犯的地区正当、自然地给予关注。”
“一个不准备采取强有力的措施保障国内人权的国家，也不可能在外部事务中在促进和保护人权上成为可信的维护者。”

没有人会认为在中国的这场迫害是正常的，所有政府首脑、跨国公司的首脑都不能再沉默了，你们都应该为制止这场迫害做些什么，你们应该公开谴责这场迫害，在与中国官方的交往中向他们提出这个问题。相反，在知道真相的情况下若无其事地与那些双手沾满法轮功学员的鲜血的政治流氓交往、贸易。这本身也是犯罪！将来人们会看到，与这些人权恶棍为伍最终将损害自己的声誉和公司利益，是一种耻辱。

[返回]


加拿大国会议员为法轮功学员颁奖

加拿大国会议员为法轮功学员颁奖（图）

[返回]

2003年5月1日晚，在渥太华风景优美的布瑞太尼亚湖畔中心，举办了由国会议员玛琳.卡特罗组织渥太华西部地区杰出的志愿工作者颁奖活动。这项活动是今年全国志愿者周的一个主要内容。法轮功学员杰瑞-史密斯由于他数年来志愿无偿地为社区介绍法轮功和呼吁制止在中国发生的残酷镇压，而获得"滋润我们的心灵”奖。

国会议员卡特罗为法轮功学员杰瑞颁奖

在加拿大这个号称志愿工作者比例世界之冠的国家，人们从学生开始就积极尝试志愿工作，学校和社会也非常鼓励每一个人参加志愿工作。在加拿大三千万的人口中，有六百五十万积极的志愿工作者。

卡特罗议员在演讲中说："每一个志愿者都对他/她帮助的人们的生活起到了重要的影响，志愿者的努力是一个能改变加拿大社会的力量。作为志愿工作者，我们的社区依赖于你们的奉献和服务。为此我们深深地感谢你们的投入和努力。”

今天获奖的志愿者来自各个年龄阶层和不同的工作领域。颁奖的几个类别有，"帮助我们的孩子成长”、"保持健康”、"保证耆英维持独立和幸福……”、"社区内外”、"滋润我们的心灵”、"教育我们的公民”和"服务他人”奖。

法轮大法修炼者作为唯一的一个与中国文化有关的团体获奖。获奖人是土生土长的加拿大人杰瑞-史密斯。几年来，杰瑞为了让更多加拿大人感受到法轮大法的祥和与美好，付出了卓越的艰辛努力。在2001年6月低，杰瑞在得知哈尔滨万家劳教所虐杀15名女学员的消息后，毅然放弃了和家人度假的计划，决定自7月6日起开始连续300小时在中国驻加拿大使馆前的静坐。几年来，无论严寒酷暑，杰瑞的身影经常会出现在大使馆前的草坪上，以及国会山的旅游景点中，向加拿大人介绍大法和大法在中国遭受迫害的事实真相。

在演讲中，杰瑞说："法轮大法来自于中国，在加拿大扎根，有很多各个族裔的人都修炼法轮功。法轮功修炼者对社区的服务也都是志愿的。我今天获得的这个荣誉其实是给予所有其他默默奉献的法轮功志愿者。”

杰瑞还表示，虽然目前在中国法轮功修炼者受到镇压和迫害，但他相信法轮功受到越来越多世界人民的喜爱和国际认可，这些都会在不久的将来改变中国对法轮功的政策。

[返回]


朋友在天安门广场的亲身经历

朋友在天安门广场的亲身经历---举手就会惹麻烦

[返回]

有一位朋友来我家玩，谈到天安门"自焚事件”时，朋友马上就说：这事是假的，明摆着是栽赃的。接着他谈了2001年他自己亲身经历的发生在天安门的一件事：有一次这位朋友在北京开会期间，与他的一个同事去天安门广场玩。这位朋友跟他的同事开玩笑说："你敢不敢在天安门广场练功（指一般的武功）？”那位同事说："这有什么不敢。”我的朋友说："别说你练功，你就将手举起来就会惹麻烦。”那位同事不相信，边说边往上举手，还没等他把手举起来”，马上就被周围几个大汉按在地上，还把他的头按在地上。

此时，那位同事被吓坏了，赶快解释并喊这位朋友。我的朋友看到这情形也吓坏了，已跑到一边去了，听到同事大声喊他，他才胆颤心惊地向那些公安解释，还拿出了身份证。但那些公安还是不相信，直到与他们会议处联系上，确认他们不是"法轮功”后才把他们放了。我的朋友说：天安门看管得那么严，到处都是便衣警察，哪有让你坐到地上盘上腿，浇上汽油并点燃火的时间。他说他一看到电视台播放"自焚事件”，就知道是假的。

[返回]


斥巨资迫害法轮功

斥巨资迫害法轮功——中国经济的致命伤

文/钟延

刚刚读完追查国际的《关于江泽民集团利用国有资产和外来资金迫害法轮功的研究报告》，就听说中国人民银行宣布自10月29日起，调升金融机构存放款基准利率。据称，这是近十年来人民银行首度采取升息措施。业内人士分析，物价上涨导致百姓银行存款减幅，加之银行巨大坏帐比例，对金融系统会成为致命打击。在这种压力下，升息成为不得已的措施。 无独有偶，最近听说中国A股允许外资购进。今年年初，中国官方消息，中国政府将发行超过7000亿的国债。

融资与黑洞

不管是买国债也好，将钱投到银行也好，老百姓关心的是能不能将本息按期收回；不管是发行国债也好，银行调息也好，吸引外资也好，当权者希望的是缓解金融危机，但是面对长达5年对数千万无辜民众的迫害造成的巨大经济黑洞，这些愿望后面似乎都应该打一个大大的问号。对中国经济造成威胁的不仅仅是贪污、腐败，资本外逃，长达5年的不惜血本的迫害法轮功，在行政、司法、劳教系统、宣传、文化、教育、医疗卫生系统、外交、科技、网络监控等方面的投入，以及全国范围大规模的劳教所、洗脑班、监狱等场所的改、建、搬、扩等工程，造成的一个又一个黑洞，已经给国民经济造成了致命伤。

中国的经济现状是国（外）债逐年增长，财政赤字逐年增长，国有商业银行呆、坏账逐年增长。据官方提供的数字，今年人民币7000亿元的国债发行规模较去年的6280亿元增长了11%，较2002年5920亿元的规模增长了18%。2003年财政赤字将扩大到3350亿元，比2002年增加250亿元。据经济家们分析，如果不是源源涌入中国的外资在支持中国经济增长，中国的金融危机早就爆发了。即使在这样的经济状况下，江泽民集团还在全国范围内不断升级的进行着长达5年的迫害。

打压与收买

从追查国际的报告的一组数据中，我们看到这些国有资产和人民的血汗钱是怎样被用于迫害法轮功的。江集团要求各级政府“政法公用经费高于其他行政事业单位1倍以上”。自打压法轮功以来，北京市财政各项基本建设支出的增长比率（大幅）下降或只有微增的情况下，政法支出的增长率却在镇压开始的三年后跃居第一，类似情况还发生在青岛、大连等迫害严重的地区；仅2001年一年，吉林省财政厅就“筹措资金17489万元”用于迫害法轮功。

根据2001年7月份外电报道，当时接近一半被关押在劳教所中的人员是法轮功学员。劳教所和监狱关押能力的需求爆炸性增长，随之而来的是全国各地动用大量资金进行劳教所扩建工程。2002年，仅北京新安劳教所当时非法关押了法轮功学员613人，占被劳教人员的77%； 7个劳教大队中6个大队承担对法轮功学员的所谓“转化”任务。

各地劳教场所的基建等投入迅速增加，进行大规模迁、改、扩、建工程。例如，重庆市沙坪坝劳教农场法轮功教育转化基地（总投资3500万）、齐齐哈尔市双合劳教所法轮功“教育转化基地”配套设施建设、山西省阳泉市劳教所（搬迁工程总投资达1937万元），还有云南劳教系统（近5年国家和省财政共投入劳教所设施建设资金1.6亿元）、四川省劳教系统（截至2001年底四川省劳教基建总投资约1.3亿元，完成3个劳教所的新建、扩建工程，2001年底5个劳教所的改扩建的工程正在抓紧进行）、新疆劳教系统（共累计投入资金2亿2千多万元，新建了4个劳教所，改扩建6个劳教所，布局调整迁建了2个劳教所，对其它劳教所全部重新建设）等等。

2002年开始，辽宁在此后的三年内将投资9.3亿元在全省进行监狱改造。仅在沈阳于洪区马三家一地就耗资5亿多元，在2003年建成中国第一座监狱城，占地2000亩。关押能力增加一万人。

追查国际的调查结果显示，投资于劳教场所搬迁扩建的费用一般除中央拨款和自筹部分外，还有地方拨款、专项拨款等，其中很大成分的资金来源于国债资金。例如，重庆市沙坪坝劳教农场法轮功教育转化基地总投资3500万，已衔接国债资金计划1950万（达55.7%）；山西省阳泉市劳教所搬迁工程总投资达1937万元（国债资金投入占23%），据调查，这项资金是近五年来6次累计安排给阳泉市公检法司设施11个项目的国债补助资金2140万元中的一笔，而山西阳泉市直到2004年的政府工作报告中还在强调“防范和严厉打击法轮功”。2002年，广东省125个国债投资项目中公检法司项目占64项，共1.85亿元。

另外，截至2001年12月底，江西省政法系统安排国债项目50项，项目总投资5.33亿元，国债资金1.6865亿元。而中小学危房改造项目总投资0．58亿元，只有政法投资的1/10。

该报告总结说，国家财政已无力支撑这庞大的政法开支，只好通过老百姓买国债来填补黑洞，使广大民众在不知情的情况下支持了迫害，同时也深受其害（很显然，这些投入黑洞的钱是收不回来的，而且是没完没了的）。

另外，许多迫害法轮功的资金是以其他方式或名目获得的。例如，武汉市武昌区以建防汛指挥部名义拨款400万，修建监狱式洗脑班基地，周围高墙电网，于2001年6月正式启用。

遍布全国的洗脑班的花费更是无法统计，据北京市妇联主席吴秀萍透露，政府用在法轮功学员身上的人均“转化”费用达五、六千元。其投入可见一斑。

在打压的同时，另一迫害手段是收买，包括物质奖励迫害直接参与者、告密者、监控者甚至参与迫害的外来投资者。各级官吏因卖力打压法轮功被加官进爵，掩盖腐败，造成空前的政治和经济腐败。

巨资投入迫害的结果是什么？

全中国人民都在为前任当权者的妒忌和偏执付出代价，包括经济上的、也包括精神上和道德上的代价。数不清的人民血汗钱的投入不是为国家的繁荣和发展，不是为下一代的健康成长，不是为老百姓排忧解难、治疗疾患，却实实在在的使人类的良知遭到空前的打击。迫害中，多少人放纵着人性恶的一面：暴力、仇恨、欺骗、歧视、冷漠、见利忘义、疯狂，而抑制人性善的一面：善良、宽容、理解、诚信与正义？巨资投入的迫害不但是中国经济的致命伤，也同样是民族精神的致命伤。

(明慧网)


脑筋急转弯

脑筋急转弯：装汽油的塑料雪碧瓶子放在什么地方最安全？

[返回主页]

一，脑筋急转弯

1，问：装汽油的塑料雪碧瓶子放在什么地方最安全？ 回答： 放在2001年1月23日天安门自焚的王进东两腿之间最安全。在中央电视台的节目录像中，王进东衣服面部都烧破了的情况下，盛放汽油的雪碧瓶却完好无损。放在此处岂不最安全。

二，世界之最

1，问：世界上喝汽油最多的人是谁？

回答：在中央电视台的节目录像中，北京天安门自焚事件中的刘葆荣喝了大号雪碧瓶的半瓶汽油而不中毒（喝汽油后，每公斤体重7.5克即可导致人死亡）。

2，世界上哪个电视台最幸运？ 回答：中央电视台焦点访谈节目在北京天安门自焚事件的突发事件中，近距离录制到了清晰和特写镜头。

3，世界上哪里的警察消防设备最完备？ 北京天安门巡逻的警察设备最完备。在中央电视台的节目录像中，在天安门自焚这样的突发事件中，几分钟内拿到20多个灭火器，还有灭火毯，当时附近只有两辆警车，说明每个警车要装10几个灭火器。

4，世界上气管被切4天后就能唱歌的是谁？

在中央电视台的节目录像中，北京天安门自焚事件中被大面积烧伤的小孩刘思颖气管被切开后四天就能接受记者采访，还能唱歌。

三，世界上故意违反医学常规治疗烧伤病人而不怕被控告的医院是哪家？

回答：在中央电视台的节目录像中，北京积水潭医院在治疗天安门自焚事件中被大面积烧伤的小孩刘思颖时，允许记者不带防护衣，不戴口罩近距离采访。并且把刘思影裹得严严实实。通常大面积的烧伤病人要放在无菌室隔离。烧伤处要裸露。 （明慧网）


老人一心修大法　晚期癌症自痊愈

文/河北大法弟子

【明慧网】2001年春，邻居七十多岁的刘大婶（化名）找到我和李姨（化名），说她妹妹从老家来了，要学法轮功。刘大婶讲她妹妹刘二婶是淋巴癌晚期，医生给判了死刑。可要入殓的人了，她却一个劲地说：“我学法轮功就好了，俺就学法轮功。”姐姐家能找到大法弟子，她说不能闭眼，一闭眼自己就骑着大马往姐姐家方向跑。亲人拗不过她，就当了她临终的愿。 我和李姨想起师父讲过不准重病人炼功，因为太重的病人放不下自己的病。刘二婶虽然病危，心态却不一样，而且缘分挺大，我们就想教她。到刘大婶家一看吃了一惊，刘二婶已经不象人样了，脸的右上部有一个大瘤子，象一只老鼠横卧在额头，右眼被挤得歪到一边，样子很吓人；淋巴癌已经扩散到肩部、胸部，想教她炼功，可她左手抬不起来，她说：“我不当是病，抬不起手，我就脑子里想着炼。”她这心真让人感动。就这样刘二婶躺在床上听师父的讲法录音，也炼功。她心很诚，那时天天坚持。

没两天，大法显现神奇，师父就给她消业，她又是拉、又是吐的，还吐了两个球状物，黑黑的，象是脓血；浑身奇痒，感觉往外冒黄水。一个月后刘二婶回老家时手就能抬起来了。后来的七个月师父一直在给她净化身体，她光能喝点奶，一点饭都没吃。2001年国庆节她梦见师父带着几个弟子走得很快，她喊师父，师父也不理她，醒来后她悟到自己不精进，得快点往前走。事后她就能吃饭了，原本瘦得皮包骨头，变得肉也有了弹性，长到一百二十多斤了。到现在她生命已经被延续快两年了，虽然还有反应，但瘤子在缩小，也能自己下地做点饭了。

刘二婶非常感激师父，说：“李师父不救俺，俺早去看地头了（方言：死了的意思）！”家人、附近的乡邻也都知道了大法神奇。看到这变化，七十多岁的刘大婶也开始炼功了，她原来因骨质增生而弯曲的手指也直了，脚也不痛了，刘大婶说：“真是好，放不下了，天天炼。”我的亲人看到后也说：“以前光从书上、真相资料上看到大法的神奇事，这次亲眼目睹，真是太神奇了！”


章天亮

章天亮：英雄之死──纪念刘成军（二则）

[返回]

今天中午十二点，在华盛顿DC的中国大使馆门前举行了刘成军先生的追悼会。之所以选在这个地点进行悼念活动，是因为刘先生于2002年3月5日在长春的八个有线电视频道插播了《是自焚还是骗局？》和《法轮大法洪传世界》等法轮功真相资料片，随后他被捕入狱，在历经了21个月的残酷折磨后被迫害致死。

在美国历史上也曾经有一位元资讯自由的英雄，叫做凯萨琳.葛莱姆（Katharine Graham），她曾经是《华盛顿邮报》的掌门人。1972年6月，当共和党总统尼克森谋求竞选连任的时候，五位潜入民主党总部"水门综合大厦”安装窃听器的男人被捕，后来其中有人招供他是为争取尼克森连任的竞选委员会工作的。这起重大的竞选丑闻被称为"水门事件”。尼克森总统随后被证明与这起窃听案有关，并一直在利用职权妨碍司法公正和干涉新闻自由。在强大的证据面前，尼克森于1974年8月宣布辞职。

在这场长达两年的较量中，《华盛顿邮报》可以说孤军奋战，一直以第一版无情地刊登两名名不见经传的记者对水门事件的调查结果，而其他报纸却无一跟进此事。《邮报》受到了来自政府的巨大压力。葛莱姆收到一些恐吓信，威胁她说如果关于司法部长米切尔控制著一个秘密基金用于侦察民主党活动的报导见报，她将受到难以形容的报复。米切尔甚至直接警告说，葛莱姆如果继续刊发这一报导，她的乳房"将被塞入一个巨大的脂肪绞压机”。而与此同时，涉嫌丑闻的尼克森总统却竞选连任成功。在葛莱姆后来的回忆录中，"我惊恐不已”和"我吓得发抖”这样的句子不断出现，可想而知她当时所受到的压力。幸运的是尼克森指示属下掩盖丑闻证据的谈话被录了音，而且录音带被找到，真相才得以大白。《邮报》也因此获得了普利策奖中分量最重的奖项──公众服务奖。

"水门事件”和中国的"法轮功事件”相比，其相似之处在于都是涉及国家最高领导人的犯罪，其严重程度却有天壤之别。"法轮功事件”是江泽民一手策划的在中国历史上波及范围最广的残酷迫害，因为中共历次政治运动的直接打击物件从来没有达到一亿人之巨，如果加上这些人的家属，人数会达到几亿人，远远超过中共历来的百分之五、百分之十的镇压比例。而这种基于人的最基本良知和信仰自由的迫害，造成了数千人死亡，而且这些死者无一例外地因坚持对"真善忍”的信仰而受到了灭绝人性的毒打和酷刑折磨，最终失去生命。同时还有数十万人仍然被关在洗脑班、拘留所、劳改营和精神病院受到酷刑的摧残。

为了镇压法轮功这个在道德上无可挑剔的团体，江泽民不得不命令所有媒体连篇累牍地播出诋毁法轮功的谣言，最终不惜在天安门导演了一场"自焚”伪案，并嫁祸法轮功，以煽动起全民对法轮功的仇恨。此时，谁能揭开镇压背后的血腥，谁能传播法轮功的真相，谁就是和葛莱姆一样顶著国家最高领导人的压力，而还给民众知情权的英雄。遗憾的是，中国的所有媒体都是"党的喉舌”，不但不能公布真相，反而在镇压之中推波助澜。对于那些被迫害致死和仍然在遭受残酷迫害的法轮功学员来说，这些媒体都扮演了江泽民帮凶的角色。

长春电视插播事件就是在这种情况下发生的。刘成军和他的几个朋友切开了有线电视电缆，而把法轮功真相的信号切入到千家万户，播送时间长达40到50分钟。

当葛莱姆披露"水门事件”的时候，尽管她受到了总统的压力和司法部的威胁，但是她背后毕竟还有一个独立的司法体系可以主持公道，而当刘成军插播法轮功真相时，他面对的不是司法保护而是假借"司法”之名的迫害；葛莱姆可以自己作主决定是否继续刊出她的报导而让民众知道内情，而当刘成军第一次插播成功后，他却没有第二次说话的机会了；葛莱姆没有被扣上"泄漏国家机密”的帽子关进大牢，刘成军却被指控"严重危害了公共安全，破坏了社会秩序，侵犯了公民合法的权益”被非法判处19年徒刑；葛莱姆是在揭示一个无涉人命的竞选丑闻，刘成军却在试图阻止数千人人头落地的血腥镇压；葛莱姆仅仅受到了口头上或书面上的威胁，而刘成军却在面对江泽民"杀无赦”的密令。

2002年3月24日，刘成军被绑架时，员警蓄意朝已被戴上手铐脚镣的刘成军的腿上开了两枪，造成刘成军重伤。中新网2002年4月1日的图片显示，备受摧残的刘成军显然已无力保持自然坐姿。此照片为一贯粉饰江氏集团暴行的中新网所公开发表，不难想像刘成军被摧残的实际情况一定更加严重。 5月初，刘成军被转到铁北看守所，遭酷刑逼供，被强制坐老虎凳52天。刘成军被非法审判时，是被人抬入法庭的。后来刘成军被非法判刑后关在吉林监狱。直到刘成军被折磨得脱相、吐字困难的情况下，吉林监狱仍然不让刘成军保外就医，最终他被迫害致死。

如果中国存在一点点的新闻自由，刘成军先生一定不必去做什么电视插播。他会以更大的道德勇气，比葛莱姆更加勇敢地揭示真相。

当2001年7月葛莱姆逝世时，小布希总统亲自致上悼文，他说：美国的首都和整个国家今日全体哀悼最令人敬爱的华盛顿及美国新闻界的第一夫人凯萨林•葛莱姆的去逝。她伟大的一生及影响力扩及许多领域，不管是对具有影响力的出版人、为善不欲人知的慈善家、具有非凡成就的企业女强人、普立兹奖得奖人、还是对挚爱她的朋友。

刘成军没有葛莱姆那么幸运，他的遗体在他去世七小时后被不法员警强行火化。中国大陆没有多少人知道他去了。刘成军不但没有得到象葛莱姆那样的荣誉，反而还被江泽民诬陷为罪犯。

在刘成军的身上，我们不仅可以看到中华民族舍生取义的民族精神，更可以看到法轮功学员为揭露真相不畏生死的道德勇气。历史会见证法轮功的真相大白于天下的那一天，也许那时民众才会意识到"真善忍”对于一个生命的意义，才会了解到江泽民镇压的残暴和血腥，才会明白刘成军的壮举对于我们的民族意味著什么。

在北京，有一些道路是用在抗日战争中阵亡的将领名字命名的，如张自忠路、佟麟阁路，为的是纪念这些民族英雄。我在大华府地区曾经见过一条以葛莱姆夫人的名字命名的道路，也许有一天大陆也会有刘成军路，以纪念这位元资讯自由的英雄。

我们还要努力把他的故事告诉给海内外的每一个人，尽早地结束中国大陆对法轮功群体灭绝式的迫害，以告慰刘成军先生在天之灵。

谨以此文，献上我的哀思。

2003年12月29日于华盛顿DC

--------------------------------------------------------------------------------

【专栏】羽明：勇者的纪念

－－写给插播英雄刘成军

【大纪元12月30日讯】听到刘成军于26日凌晨被迫害致死的消息，我泪如泉涌。没有什么语言能够表达心中的哀痛，唯有强忍悲痛，作下这篇短文，为逝者高歌，为勇者壮行。

一年多来，我不断看到他的消息。在被捕之时，他就被恶警蓄意用枪击伤，然后又在狱中受尽酷刑。在两个月前，他已经昏迷不醒，让人倍加忧心。现在，噩耗终于传出－－他去了，在经受了一年九个月残酷的牢狱折磨后，带著惨烈的伤痕，去了。

我与他素不相识。但我知道，我们不需要相识。在一个被独裁者牢牢掌控的铁幕之下，他奋不顾身，播出法轮功的真相画面，就像惊雷闪电，撕破黑暗，昭告光明。在黑夜的电光中，我们看到他坚毅的面容，我们已经相识。

我猜想，在他插播之前，他一定知道独裁者的疯狂。但他无法再去犹豫，再去顾虑。三年多了，多少无辜善良的学员悄无声息惨死狱中？多少学员还在备受折磨而无人关注？还有多少不明真相的人们在电视的诬蔑栽赃对法轮功充满仇恨，对迫害无动于衷？这惨不忍睹的悲剧，只有让人舍身赴义，一无反顾。

一个勇敢的生命、一颗高贵的灵魂，一位抗争的英雄，去了，让人无限沉痛，无限哀叹。我只有深深盼望，勇者抛洒的热血，能在漫天的谎言中，洗去一份仇恨，催醒一份良知。

我至今仍然难以置信，那些丧心病狂的迫害者，如何能把一个年轻优秀的生命这样活活折磨致死！但我相信，那疯狂的叫嚣，掩盖不了它们内心的恐慌；残忍的屠刀，让人更加看清邪恶的灵魂；暴力的高压，避免不了它们灭亡的命运！

如此卑鄙的残杀，除了显示他们的懦弱与残忍，除了激励更多了来者，除了加速他们的覆亡，又能得到什么呢？鲁迅先生说，真的猛士，敢于直面惨淡的人生，敢于正视淋漓的鲜血。在这场虐杀中，我们看到的是更多的勇士，奋然前行，而迫害者却在黑暗的角落，不住地蜷缩颤抖。

我坚信，有一天，历史会重新今天的一页。那个时候，人们会重新看待今天的一切，会记起这个勇敢的名字－－刘成军。

勇者已逝，浩气长存。2003年的圣诞第二夜，大雨滂沱，天地同悲。

仅以此文，作永久的纪念。

[返回]


2004年联合国关于中国政府迫害法轮功问题的报告

2004年联合国关于中国政府迫害法轮功问题的报告（图）

[返回主页]

据法轮功人权工作组表示，法轮功人权工作组（www.falunhr.org）宣布发行新书《2004年联合国关于中国迫害法轮功问题的报告》。这是第二本联合国人权委员会监察专员关于中国政府暴力侵害法轮功学员的报告集。

法轮功人权工作组宣布发行新书《2004年联合国关于中国迫害法轮功问题的报告》 联合国人权监察专员每年都发布全世界范围的人权状况报告。对法轮功学员的迫害已经引起了人权监察专员越来越多的谴责。在很多报告中，和其它人权问题相比，法轮功学员受迫害的案例占据了更多的篇幅。这些谴责和报告有力的揭穿了中国政府宣称的“人权最好时期”的谎言。

以观察“非法、即决和肆意处死”状况的监察专员的综述为例，他在报告中写到：“监察专员不断收到在中国监禁中致死的报告。报告中描述了包括很多法轮功学员在内的被监禁者由于遭受残酷的虐待和缺乏医治而死亡的悲惨场面。那些酷刑的残忍和野蛮是难以描述的。”

监察肆意羁押状况的工作组所陈述的意见提供了又一个例证：“对于陈刚、张文福、吴晓华、刘军华、张久海和朱晓菲的拘禁是任意（非法）的，因为对他们的拘禁违反了《世界人权宣言》的第十八和十九条，并且符合向工作组提交案件类别的第二类。”

“因此，工作组要求中国政府采取必要的行动改变这些人的处境，使其符合《世界人权宣言》的标准和原则，并且鼓励中国政府批准实施《国际公民和政治权利公约》。”

这本新书还提供了一个全面的背景介绍部分，包括对法轮功的介绍，其文化和历史根源以及在中国的传播，并回顾了中共统治者对法轮功不断升级的仇视，当权者做出镇压决定的阴谋及过程，以及这场迫害的本质。

书中还更新了酷刑方法展示专题，有法轮功学员演示他们所亲身遭受的酷刑。这些珍贵的照片由身在中国的法轮功学员冒着巨大的危险拍摄并送出。

法轮功人权工作组希望这本新书能够帮助公众认识这场恐怖的迫害。我们进而希望能有更多的人帮助宣传这本书和这一问题，并尽其所能来制止这场灾难，为那些声音被压制的人们说话。

本书可以从以下网址免费下载：http://www.flghrwg.net/ 。如需与工作组联络或订阅本书，请点击“联络”。

(明慧网)


关于“敛财”

1 是否未纳分文税款?

答：有宣传说李老师办班未纳分文税款，这也是完全违背事实的。法轮功1992年5月开始传功，开始商定由中国气功科学研究会主办的学习班由主办单位纳税。从1993年下半年开始，与承办单位一方都签有正式协议。由于地区不同，税收规定也不一样，因此，法轮功分会把办班的总收入分成，给承办一方增加了10％，即提高到40％，这样，就把该交纳的税金都由承办一方同时交纳。

法轮功办班10天为一期，收费标准为新学员人民币40元(折合5美元)，老学员（反复听课的学员）人民币20元（折合2.5美元），这是全国气功办班中收费最低的。为了不使其他气功师有意见，中国气功科学研究会多次要求李老师提高学费，但李老师为了照顾学员的经济能力，拒绝了。

2 法轮功有无收费？

答：曾获气功和针灸专业硕士学位，曾任中国黑龙江省气功科学研究会副会长的法轮功老学员邵晓东说：

“我参加过李老师讲的法轮功十天班，只交了40元人民币，这是我所知道的中国最低的气功办班收费标准。我当时的结业证封面是中国气功科学研究会署名。由此可证明主办单位确实是中国气功研究会。我当时见北京各个公园的法轮功炼功点，教功都是义务的、免费的，而且北京辅导站连个办公室都没有。”

“我曾提出以个人名义捐款资助法轮功，但法轮功研究会请示李老师后，婉言谢绝了。据我知道，大连站长高秋菊曾以个人名义买了一套别墅想送给师父，但被师父拒绝了，而且被师父批评了。我也曾以个人名义提出将我在北京附近投资房地产时购置的六套单元房捐给法轮功研究会做基地建设用，但李老师拒绝了。以上事实是我亲眼所见，亲耳所听”。

李洪志先生在《转法轮》书中也明白写着，初期办班传功，因为要印书，印资料，租场地，收了很少的费用。一九九四年底，《转法轮》一书出版后，他就没有再办班收费，学员都是义务教功，举办法会，也不收分文。

3 那你们老师是如何生活的？

答：基本依靠稿费及版权费。李洪志先生的著作《转法轮》在大陆出版后，他所获得的全部稿费只有2万多元人民币，这是有据可查的，在《转法轮》等法轮功书籍遭到中宣部等部门的禁止出版之后，社会上盗版横行，在整个中国大陆李洪志先生再没得到过一分钱稿酬。

再者，所有法轮大法的书籍和音像资料一直都可以从国际互联网上免费下载，拷贝、复制都可以，图书馆有借阅，而且不是专门指定的出版商，只要排版没错，我们也可购买，试问哪一个敛财的人会这么做呢？况且《转法轮》一书的市场价为人民币12元，而最近出的一本攻击法轮功的书却卖几十元，谁在敛财，一目了然。从常识上讲，难道畅销书的作者就不该从自己的著作中取得合法收入吗？

4 各地开法会的钱那里来的？

答：各地法会或广告等钱，都是筹办学员用个人收入负担的，完全是自发自愿行为。法会对社会公开，完全免费。

所有法轮大法的书籍和音像资料，一直都可以从国际互联网上下载，拷贝，复制都可以，若要敛财，何必如此？


拉家常

拉家常："1400例”只能证明法轮功祛病健身功效之超常

通过女儿我认识了她的好朋友A君，A君是个非常注重养生之道的人。为了避免得病、使自己长寿青春，他在吃的方面对自己是蛮苛刻的：这样也不能吃，那样也不能吃。虽然他一个人住，但为了健康他不嫌麻烦坚持自己做饭吃而尽量不吃外面的食物。有时在外工作回不来就带饭盒，有条件的地方就带上饭煲去煮饭……女儿老笑他做人这么紧张实属少见。可是不管他再怎么小心注意还是避免不了会生病，皱纹还是不理他的担心悄悄地爬上了面庞！

99年的10月初我开始炼了法轮功，半个月后女儿也跟我炼上了。几个月后女儿见到原来一天要吃几种药、面黄肌瘦、走路腿都打抖的我没看医生没吃药一下变得面色红润、精神奕奕、心境平和好像变了一个人似的，就对我说：妈妈，这法轮功还真的神奇！你说我们要不要把功法介绍给A君呢，免得他整天为吃的弄得那么辛苦？我说好啊！这法轮功才是真正的养生之道呢！

接下来我拿了两本大法的书和一些其他法轮功学员的修炼体会等资料让女儿带去给他，女儿并向他介绍了我们修炼后的变化、得益。可后来他一直没什么反应。我们想修炼是自愿的，你不愿意我们也不会勉强。只是为他有点可惜罢了。后来因他近两年都不在香港，这事也就此打住了。

前段时间听说他又来了香港，正打算打电话和他聊聊，有一天他却主动打了电话给我。大家问了好之后他说："你还在炼法轮功吗？”我说："在炼啊！”我跟他说，"自从炼法轮功这三年来我从没看过医生吃过药，身体越来越健康。也从来没试过活得这么轻松过！”他说："真的吗？”我说："当然真的啦！不过修炼嘛是自愿的啦！我讲给你听不是要拉你来修炼，其实我蛮耽心你的。”他说："耽心什么？”我说："你知道吗？法轮大法真、善、忍是宇宙的最高特性。我们修真、善、忍，就是要修去自己身上不好的东西，做个无私无我、先他后我的人，同化宇宙大法。如果你相信江xx一伙诬蔑诽谤法轮大法的那些不实之词，在心里认为法轮大法不好或助纣为虐的话，就很危险了，这就是我耽心你的地方。你也看到了现在这个世界上的人道德下滑，到处多灾多难。你有没有好好的想过这一切为什么会这样？是偶然的吗？”他接口说："对啊，现在的灾难是蛮多蛮严重的！不过我从来都没认为法轮功不好啊！你给我的书和资料我都有看过；在尖沙嘴我还接过法轮功学员的传单看过呢！”我说："听你这样说我就放心了。我们是好朋友，我可不想你有事啊，对不对？”他说："这个当然！”这次我们聊了个多钟头的法轮功。最后他约我们几天后到酒楼聚一聚见见面，再好好聊聊。我答应了他。

几天后的一个晚上七点多，我们在一家酒楼里见了面，在一起的还有我的女儿和女婿。A君一见到我就很吃惊地说："喔！你真的是变了一个人了。”我说："真的吗？”他说："真的！你看你脸上光光滑滑的连皱纹都不见了，面色和精神都非常不错哪！”接着他来了兴趣，问我这功法要炼多久，如何炼等等。我向他介绍了法轮功的五套功法及注意事项，并嘱咐他炼功为辅修心为主，即是一定要看《转法轮》这本书，要照书上讲的去做，只有按真、善、忍宇宙大法去做一个真正的好人，炼功才会起作用。

这顿饭吃了快三个钟头，大家也聊得很愉快。我们还向他介绍了我父母、家人、亲戚有12人也在我们的介绍下炼了法轮功及大家受益的情况。最后他对我说：他和公司的合约快满了，在他回大陆之前一定来找我，让我教他炼法轮功，学会了回去他就炼！我们都为他的决定而欣慰。

在这里，我想向我的师父说一声："师父感谢您！”因为我和我的家人都是法轮大法的受益者。是您给了我们一个健康的身体、轻松愉快的心情、和睦温馨的家庭。就拿我的父母家来说，七十多岁的双亲，母亲被几十年的糜烂性胃炎、胆囊炎、膀胱炎等折磨得气息奄奄、骨瘦如柴；父亲半边脚手经常肿痛再加颈椎骨质增生，就是其他人的身体的抵抗力都很弱。所以一有个风吹草动大家都齐齐看医生吃药打吊针；一碰到流行病、流感啊什么的，大家都是医院的常客。一到这样的时候我就苦不堪言，因为我自己的身体已是一塌糊涂了，可还要在远隔千里之外的地方为他们操心想法子。这么多年来大家的收入都用到看病上去了，大家烦躁低沉的心情可想而知。

自从炼了法轮功后，母亲几十年的病全部消失，父亲手脚灵活精神爽利，一直想胖就是胖不起来的弟弟也变得白白胖胖，一病就要打吊针的侄女也不用再上医院……当我听到我的公公从大陆旅游回来对我说，他看到我爸爸身体很好红光满面，走路咚咚的就象小伙子似的时；当我回家见到母亲那皮包骨瘦寡黄的脸庞变得皱纹渐消白中透着红润时；当看到家里一片笑声朗朗乐也融融时；当想到以后大家不用再担心什么流感啊流行病来临时，我真的真的好欣慰！

可是这么好的功法，这么利国利民的好功法却因为江xx的嫉妒之心而蒙受不白之冤，四年来在江氏一小撮利用手中权力对法轮功诬蔑、栽赃、迫害下，使很多人受了蒙骗、毒害、惊吓。因而使很多人和法轮大法擦肩而过不能受益！一想到这，我就非常地痛心。特别是最近SARS（非典型肺炎）的蔓延。每当我在街上看到遍街白色的口罩；每当我在电视上看到不停地有人在受到感染和每天都有人离我们而去的时候，心情真的很沉重！

我所有的同胞们，请听我讲一句肺腑之言：请不要再受江氏一小撮人的蒙蔽了，彻底去了解一下法轮功真相吧！法轮功学员牺牲自己的休息时间、用自己省吃俭用攒下的钱印传单讲真相；特别是中国大陆的学员，他们要冒着被抓被打受酷刑，冒着家破人亡、流离失所、妻离子散的危险还在节衣缩食地用自己节省下来的钱印传单做光碟向大家讲真相。他们这样做为的就是让大家明白真相后能作出正确的选择，有美好的未来啊！所以当你见到法轮功学员向你送上一份传单、一本小册子或是一张光碟的时候，请不要轻易拒绝，因为"看到是缘明白是福”啊！

有的人可能会说你说的跟我在电视上看到的可不一样，电视上说炼法轮功的死了1400人哦？我说朋友啊，你有没有好好的想过和调查过真实的情况呢？难道不炼法轮功的人就不会死了吗？先不论这1400人是江氏一小撮如何编造和拼凑出来的，就算是真的死了1400人吧，那么我们来作一个比较看看：

下面是1990年到1996年七年各年全国人口死亡率的资料(单位：‰）
（资料来源：《中国统计年鉴·1996》）
1990 1991 1992 1993 1994 1995 1996
6.67‰ 6.7‰ 6.64‰ 6.64‰ 6.49‰ 6.57‰ 6.56‰
那么以这七年来算平均每年的死亡率就是6.61‰

按官方捏造的修炼法轮功致死的情况统计：
修炼法轮功的人数是： 70,000,000
官方捏造的死亡人数： 1400
七年总死亡率是： 0.02‰
平均每年的死亡率是： 0.0014286‰

全国人口平均每年的死亡率是6.61‰ ,
而修炼法轮功平均每年的死亡率只是：0.0014286‰

从以上统计数字可以足见官方企图陷害法轮功，相反却证明了法轮功的超常。况且炼功人大多数都是年纪大的体弱多病的，有些甚至是被医院判了死刑的人，按常理死亡率应该更高才对啊！可实际情况我相信大家这下都见到了。就拿政府最近的、远低于实际数字的统计"二百万”法轮功修炼者总数来算，比例也只是0.07％，比起中国统计年鉴1998年所载的1997年全国平均死亡率0.651％来，仅是它的1/9.3。这个数字对一个老年人、重症绝症病人占很大比例的炼功人群来说，中国官方推出的什么"1400例”只能反过来证明法轮功祛病健身功效之超常！

希望每个人都能认真地分析一下，正所谓"要知道梨子的滋味最好是亲自尝一尝”。当然最后选择什么还是你自己说了算。不过在选择前你必须得先明白真相。请珍惜每一个机会，珍惜自己的生命！

最后我衷心祝所有的同胞、全世界的人们：远离灾难，安康幸福！


龙延

龙延：中国民众的和平非暴力不服从运动

[返回]

    在人类的发展过程中，人们常常会遭到来自强权和暴政的歧视和压迫，中国历史表明在这种情况下，人们要么是逆来顺受，要么是忍声吞气，要么是愤愤不平(但又无能为力)，要么是暴力反抗。在世界范围内看，在人类近代历史上也出现了一种独特和成功的争取自身权益的方式，即用大规模非暴力不服从(不合作)的方式来反抗强权的歧视、压迫和剥削，争取自身的权益。

一、非暴力不服从运动

近代大规模非暴力不服从(不合作)运动起源于印度甘地领导的印度人民争取独立的运动。在独立之前，印度长期处于英国的殖民统治，殖民法律充满歧视，印度人民长期以来受到剥削和压迫。甘地用和平非暴力的不服从和不合作的方式抵制和反对不公正的对待，从争取印度人民的正当权益到印度独立运动。甘地虽然手无寸铁，但是他敢于不服从英国殖民法律，"邀请”殖民统治者把他抓到监狱里，然后在监狱里用绝食方式来争取印度人民的权益。甘地用自己弱小的身躯和对非暴力的坚定信念，用道义的力量威震殖民统治者，为印度独立做出了巨大贡献。

之后不久在二十世纪五十年代末和六十年代，美国黑人民权运动领袖马丁-路德-金受到了甘地非暴力不服从(不合作)运动的影响，采取同样非暴力不合作的方式，争取美国黑人的合法权益。他当时说过这样的话：任何降低人格的法律都是非正义的法律，都不应该必须遵守。当时在美国(尤其是南方)，对黑人的种族歧视根深蒂锢，而且通过许多法律把对黑人的各种歧视保护起来，也就是通过法律剥夺了黑人的正当权益。

通过分析我们不难发现，这些非暴力不服从运动的起因是由于大批民众在"降低人格的法律”下受到不公正的对待，受到歧视和压迫。当权者用暴政(暴力)等方式制定了歧视性"降低人格的法律”(这些歧视性的法律本质上是恶法)，他们要维护歧视性的法律和由歧视性法律而产生的社会秩序。在歧视、压迫与暴政的不公面前，被压迫的人们一方面不屈服于权势，坚持争取自己被剥夺的正当权益，另一方面不是采取暴力，而是采用和平和非暴力的方式，对充满歧视、不公、压迫和剥削的恶法不予承认和合作。不服从和不合作的实质是不服从恶法(而不是所有的法律)，对强权者不予合作，不屈服于不公正的对待，因为这些所谓的法律是不合理和歧视性质的。对于这种用和平、非暴力和不合作的方式争取自己被剥夺的权益，我们中国人还比较陌生。

二、用非暴力抵制恶法是维护社会正义的行为

在面对邪恶与暴政的不公平对待时，人们通常是以暴易暴、以恶制恶、以牙还牙。如果人们能用和平、理性和非暴力的方式来对待和处理社会的不公，那么这本身就具有强大的道义力量。

但是从另一方面来讲，"不合作”本身又给一些对恶法和暴政认识不清的人造成困惑，因为"不合作”的表面形式是对强权者的"法律”不予合作，换句话说，民众的"不服从”违反了强权者的意志和恶法，是"违法”行为，因此强权者用"违法”的借口来抓捕和平抗议者。问题的关键是要认识到，强权者的"法律”是恶法，是歧视和压迫性的，是欺压受害者的法律枷锁。民众用和平不服从方式打破这种恶法的枷锁，是维护人类正义的行为。

不过在一个暴政统治的国家里，人们如果被奴役得时间太长、被彻底洗脑，那么就对"降低人格的法律”(甚至把人降低成猪的法律)麻木不仁，自觉地遵守这些恶法，对不遵守恶法的行为反而不解，甚至配合暴政者维护恶法和恶法的稳定与秩序。

还有一个现象就是，和理性、和平与非暴力申诉形成鲜明对比的是，强权者或压迫者都用非常暴力的方式来对待非暴力的被歧视和被压迫的人。

全面和深入地了解印度甘地和美国马丁-路德-金的非暴力不合作的运动，就能比较容易理解目前在中国发生的一个奇特现象--许多中国人还困惑与不解的现象。这个奇特现象就是法轮功群众不懈的理性和非暴力抵制镇压与迫害的和平申诉活动。

三、法轮功非暴力抵制迫害

和甘地和马丁-路德-金的和平非暴力不服从运动的起因一样，法轮功和平反迫害活动的起因是由于江泽民的压迫性"法律和政策”。从1999年7月20日起，江泽民以权代法，违反中国宪法，在全国各地抓捕了大批法轮功学员，剥夺了法轮功包括信仰自由和生存等在内的一切合法权益。

江泽民的"法律和政策”的基本精神是对法轮功要"名誉上搞臭，经济上截断，肉体上消灭”。但是由于新闻封锁和黑箱作业，江泽民具体的"法律和政策”还没有完全被外界了解。据不完全统计，江泽民的"法律和政策”包括：炼法轮功"违法”，为法轮功上访"违法”，不放弃对"真善忍”信仰"违法”，讲法轮功被迫害的事实"违法”(否则就是"泄露国家机密”罪)，给法轮功学员买车票"违法”，不许法轮功学员在旅馆住宿，不准出租房子给法轮功学员住，不准接待上访，不准受理上诉，不准监察部门监督，不准律师辩护，不准群众检举执法人员违法，不准人大政协代表反映人民心声，不准新闻媒体报导事实真象，不准迫害情况对外泄露，不准访问法轮功网站，不许说明被残酷迫害的事实，不准法轮功学员结婚，不准法轮功学员上大学......等等等等，不胜枚举。除了众多的"法律条款”外，江泽民还有许多见不得人的密令。专门负责法轮功的秘密"610办公室”根据如此众多的针对法轮功的"法律”和密令肆意抓人，把法轮功学员投入劳教所(江泽民的集中营)进行残酷折磨，折磨死后通知家属说是"自杀”。

在江泽民恶法严重不公对待下和随后的残酷迫害中，法轮功群众坚持对"真善忍”的信仰，没有向暴政屈服，不承认当权者这种违犯中国宪法的行为，坚持争取自己被无理剥夺的权益，用自己的弱小肉躯面对强大的暴力镇压机器。法轮功群众凭著对"真善忍”的坚强信念，用和平和非暴力的方式，展开了中国历史上史无前例的大规模、非暴力不服从迫害的和平申诉活动，抵制镇压和迫害，争取自己的信仰和炼功权益。事实上，法轮功的申诉活动都是中国法律在纸面上允许的。举几个简单的例子：

-- 法轮功和平上访，申诉自己受到的不公正对待。中国宪法规定公民有上访权，可以用上访的途径向政府反应情况，解决自己受到的不合理对待。

-- 法轮功学员坚持炼功，坚持自己有信仰自由的权力。炼功在中国自古有之，对中国人来讲也是自然的事。中国宪法也明文规定，公民有信仰自由。

-- 法轮功学员和平讲真相，揭发遭到的各种非人道的迫害和虐待，这实际上是检举和揭发公安、警察执法犯法等违法犯罪行为。中国宪法也明文规定，对于犯罪现象，公民有检举权，所以法轮功学员的和平讲真相实际上是行使自己的检举权。

因为江泽民的"法律和政策”剥夺了法轮功所有合法权力，法轮功的活动在江泽民的眼中，都成了"违法”行为。这和甘地和马丁-路德-金所遇到的情况是非常相似的。

在法轮功大规模非暴力不服从迫害的和平申诉活动中，许多法轮功学员遭受到残酷的虐待甚至死亡。据不完全统计，现在至少已经有587名法轮功学员被虐待之死，而且江泽民的暴力镇压和迫害还在不断地升级。据内部消息称，江泽民为了一己之私，调动中国一切国家资源，花掉了中国约四分之一的财政收入镇压法轮功。事实证明，江泽民迫害自己国家的公民比当年英国殖民者和美国的种族歧视者要残酷得多，而且还死死地封锁信息。在英国殖民时期和当时的美国，印度人和美国黑人还有很多新闻自由，这对他们非暴力不服从运动的成功起了巨大的作用。今日中国新闻和信息完全被江泽民控制和封锁，而且还利用媒体制造和传遍假的信息，歪曲事实，制造混乱。不过由于现代的通讯技术，江泽民并不能完全封锁新闻和信息，外界还是能通过多种渠道了解到许多真相，许多知道真相的人也认识到镇压和迫害的荒谬。

四、影响深远

三年多来，法轮功非暴力不服从迫害的和平申诉活动有力地抵制了江泽民动用国家暴力机器的镇压和迫害，将对中国将来产生深远的影响。许多人常说，中国人奴性太强，而且在中国历史中，充满著暴力恶性循环。奴性和暴力充满了我们中国几千年的历史，也困惑了许多当代中国人。在法轮功大规模非暴力不服从迫害的和平申诉活动中，人们看到的是和平与理性，而不是奴性和暴力。所以也有人称，法轮功在改良中国充满奴性和暴力的土壤。

"不识庐山真面目，只缘身在此山中”。如果历史能作一面镜子，那么在法轮功身上，人们看到了中国未来的希望。

[返回]


《人民日报》一离谱奇文注解

8月28日，《人民日报》有一篇离谱文章："骗子+无赖"，纪"实"了李洪志先生海外"抵赖"的言辞。此文采用断章取义、随意歪曲的惯用办法，将一部能正人心的高德大法和李洪志先生合情合理的解释，随意剪辑，随意拼凑，随意曲解，甚至将李洪志先生的一首诗曲解到离奇、可笑的程度。现根据法轮大法原文，对该文部份引用处做一点注解，以正原义。

(一)《人民日报》原文：李洪志在《法轮佛法──在美国讲法》中曾公然宣称，"现在社会问题层出不穷，哪个政府也解决不了。民族问题，国家与国家的问题，民族之间的矛盾，民族内部的矛盾，许许多多社会犯罪各方面的原因，哪个政府都头痛，谁也解决不了。"还说"人类制定的法律就是在机械地限制人，封闭人，人都像动物一样被管着，没有出路了，谁也就想不出办法了。"李洪志鼓吹"政府无用论"，公然否定法律，这难道是"对政治不感兴趣"吗？

法轮大法原文：

我那天讲了，妖魔鬼怪的玩具，越丑的、越凶的卖的越快，那漂亮的娃娃谁也不买。人的观念全都变了。大家想一想它不可怕吗？人类的发展确确实实是有周期性的。人类要想避免这种事情的发生，只有一个办法，就是维护人的道德。大家看到了，现在社会问题层出不穷，哪个政府也解决不了。民族问题，国家与国家的问题，民族之间的矛盾，民族内部的矛盾，许许多多社会犯罪各方面的原因，哪个政府都头痛，谁也解决不了。为什么解决不了呢？因为他们的办法都只是从这个现象中去解决这个现象。可是这个现象被抑制住了，紧接着它又会出现更不好的现象。你再去制约它，它又会出现更不好的现象。人类制定的法律就是在机械地限制人，封闭人，包括制定法律的人在内。人在不断地封闭自己，封闭来封闭去最后把人封闭得没有一点出路。这个法律定的太多了，人都像动物一样被管着，没有出路了，谁也就想不出办法了。

可是我告诉大家，其实人类一切不好的根源就是因为人的道德败坏了。要不从这上着手人类什么问题都解决不了；要从这个问题上着手人类什么问题都能解决。是不是这个问题呀？大家想一想。每个人都从内心要求自己做一个好人，都能够约束自己，做什么事情想到别人，不伤害别人，想到别人能不能承受得了，你想那个社会会是什么样。需要什么法律啊？需要警察吗？人都在自己约束自己管自己。但是政治宣传和强治同样不会使道德回升，反而成拙。世界发展到今天大家都觉得法制很好，其实那是没有办法的办法。几千年发展过来的人类，过去都没有那么多法律来管人。只有简单的王法，衡量好坏的标准是德。可是古人道德却比现在高尚得多。现在人觉得古人不好，其实是因为你站在现在人的败坏了的观念上去看古人。过去的人一点也不比现在人不聪明。人的大脑所能用的那部分从来都没有扩大过。只是我们现在的人觉得自己了不起，觉得自己聪明。

注：从法轮佛法经书原文看，并没有宣扬什么"政府无用论"和"公然否定法律"，只是讲了难以解决的问题和法律的不足。而且，李洪志先生一再强调，他只给修炼的学员讲法，而不是给不修炼的人讲什么理论。再者，法轮功炼习者是否真的"对政治不感兴趣"，请参看法轮佛法部份<http://www.falundafa.org/book/chigb/jjyz_48.htm>有关论述。

(二)《人民日报》原文:

例如，他在《世界十恶》诗中写道"黑帮乱党，政匪一家"，"宗教邪变，钱客政客"。李洪志还说，"现在人类社会的道德观念往下滑得很厉害，社会在整体往下滑。回头看一看今天的人类社会就会发现很可怕！真的很可怕！你看现在这个人类真是十恶俱全。"他进行这种反科学、反人类、反社会、反政府的宣传，难道是不干预政治吗？

法轮大法原文:

世界十恶

人无善念--人人为敌。
破坏传统--文化颓废。
同性欲乱--心暗魔变。
兴赌兴毒--随心所欲。
开放性乱--导向邪恶。
黑帮乱党--政匪一家。
自主乱民--逆天叛道。
迷信科学--变异人类。
吹崇暴力--好勇斗狠。
宗教邪变--钱客政客。

一九九八年七月七日

......我既然传出这个东西来，我就要为你负责，我就要把这个道理给你讲清。我什么都不求你的，我不会管你要一分钱的，我只是教你向善。有人问我，说：老师啊，你教了我们这么多东西，给了我们这么多，你求什么？我说：我什么也不求。我就是来度你的，我就要你那颗向善的心，能够提高上去。因为我们看到人哪，当人他不是目的。现在人都迷于常人社会的假现实之中，认为：做人就得这样去做。特别是现在人类社会的道德观念往下滑得很厉害。大家都在这个洪流之中往下滑，社会在整体往下滑。那么谁也就不知道自己在往下滑了。有的人觉得自己比别人好一点就觉得我是好人。其实你是用滑下来的这个标准来衡量自己，都是在不好之中比别人强一点。如果你要能够修炼，你返回到原来人类社会这个境界当中，不用太高，你回头看一看人、今天的人类社会就会发现很可怕！真的很可怕！你看现在这个人类真是十恶俱全。（《法轮佛法》----在悉尼讲法）

注：如果把李洪志先生将人类社会不好的现象提醒给大家的一些话，说成是"反科学、反人类、反社会、反政府的宣传"，那么现今报刊、电视等媒体报导的社会丑恶现象是否也是在做"反科学、反人类、反社会、反政府的宣传"呢？更何况李洪志先生讲出这一点只是告诉修炼者如何去做一个好人，做一个真正的好人。

其实，正统的宗教中也告诉他们的修炼者人间的一些罪恶，如"十恶毒世"、"三界火宅"等说法，他们是不是也在进行"反科学、反人类、反社会、反政府的宣传"呢？

(三)《人民日报》原文:"秦川山水变，长安土下存。盛世天朝去，转眼千百春。何处寻太宗，大法度唐人。"在这首诗中，李洪志用再明白不过的语言，表达出他用"大法度唐人"（中国人）的政治野心。他要再现"天朝盛世"，他自己要做唐太宗那样的开国"皇帝"（其实唐太宗根本就不是什么开国皇帝，而是唐高祖。）

法轮大法原文:

忆长安

秦川山水变，长安土下存。
盛世天朝去，转眼千百春。
何处寻太宗，大法度唐人。

一九九七年十一月二十二日

注:这种对此诗可笑的曲解很容易让人想起"清风不识字，何必乱翻书"的典故。稍懂中文的人就应知道此诗含义，只是在讲佛法弘传的环境。

还让人想起《庄子》中的一则故事：惠施在梁为相，庄子去梁，想见惠子。有人告诉惠子说：庄子是来取代你的相位的。惠子很害怕，下令搜捕庄子，三天三夜未得。庄子知道后，直接去见惠子，跟他说："你知道吗？南方有一种鸟叫凤凰，它从南海飞到北海，中途不是梧桐不栖息，不是"练实"不食，不是甘泉不饮。这时有一只乌鸦拾到一只腐烂的老鼠，怕凤凰抢它的'美食'，便对凤凰'赫'叫。惠子您是不是也要'赫'我一下呢？"

(四)《人民日报》原文:......法轮功还制定了《对法轮大法辅导站的要求》、《法轮法轮功学员传法传功规定》、《法轮大法辅导员标准》、《法轮大法修炼者须知》等一系列规章制度，使"法轮功"活动组织化、规范化。而这些"帮规"、"帮约"同样是李洪志实现其目的的工具。

法轮大法原文:请看具体内容：《对法轮大法辅导站的要求》，《法轮法轮功学员传法传功规定》，《法轮大法辅导员标准》，《法轮大法修炼者须知》

注：这些很正常、很必要的规定、要求怎能说是什么"帮规"、"帮约"呢？这些规定同时也很明确地说明"不干涉政治，提高修炼者心性是修炼的实质"（见《对法轮大法辅导站的要求》）、"法轮大法学员，以修炼心性为本，绝对不得干涉国家政治，更不得参与任何政治性争端及活动，违者既不是法轮功学员，一切后果由当事人自己负责。早日圆满，精进实修为本愿。"（见《法轮大法修炼者须知》）

(五)《人民日报》原文多处断章取义地引用了李洪志先生关于治病、吃药的论述，随意拼接，曲解原意，主观臆断，得出荒谬的结论。还是让我们看一看李洪志先生到底是怎么讲的吧：

1、《转法轮》中的论述

第一讲中"真正往高层次上带人"中的论述
第六讲中"心一定要正"中的论述
第七讲中"治病问题"中的论述
第七讲中"医院治病与气功治病"中的论述

2、《精进要旨》中的论述：病业

3、《法轮佛法──在美国讲法》中的论述

4、《法轮佛法──在北美首届法会上讲法》中的论述

(六)《人民日报》原文：在《转法轮》一书中，在许多场合，李洪志都曾大肆宣扬说，"地球经历了８１次这样周期的变化"，"人类多次毁灭过"，"如今面临着：毁灭，彻底的毁灭，那叫：形神俱灭，很可怕！"李洪志认为人类要毁灭、地球要毁灭是因为现在的人类实在太坏了，坏到已"面临着毁灭"了。他说："这个世界，炸得很空了！本来这个地球去年就应该炸掉的。"之所以没有爆炸是因为他使"地球爆炸推迟了30年"。

法轮大法原文

《转法轮》中原文：国外许多大胆的科学家已经公开承认它是一种史前文化，是我们人类本次文明以前的文明，就是在我们这次文明以前还存在着文明时期，而且还不止一次。从出土文物看，都不是一个文明时期的产物。所以认为人类多次文明遭到毁灭性的打击之后，只有少数人活下来了，过着原始生活，又逐渐地繁衍出新的人类，进入新的文明。然后又走向毁灭，再繁衍出新的人类，它就是经过不同的这样一个个周期变化的。物理学家讲，物质运动是有规律的，我们整个宇宙的变化也是有规律的。我们地球的运动，在这浩瀚的宇宙当中，在银河系运转当中，不可能是一帆风顺的，很可能就碰到哪个星球上，或发生了其它问题，造成了很大的灾难。站在我们功能的角度上去看，就是那么安排的。有一次我仔细地查了一查，发现人类有８１次完全处于毁灭状态，只有少数人活了下来，遗留下原来的一点史前文明，进入了下一个时期，过着原始生活。人类繁衍得多了，最后又出现了文明。经过８１次这样周期的变化，我这还是没查到头。中国人讲天时、地利、人和。不同的天象变化，不同的天时，会给常人社会带来不同的社会状态。用物理学讲物质运动是有规律的，宇宙的运动也是一样。

《法轮佛法──在悉尼讲法》中原文：

人如果再滑下去就面临着毁灭，彻底的毁灭，那叫：形神全灭，很可怕！

李洪志先生在《法轮佛法──在北美首届法会上讲法》还谈到：

也有一些邪教在流传着，所有的这些邪教讲的都是什么世界的末日啊，都讲这些东西。当然了，我讲过有劫难存在，佛教也这样讲，基督教、天主教、道家也都有这样的观点，这是宇宙发展的规律。但是绝不是像这些邪恶的宗教讲的那样。而且我也看到，在一定时期，确实可能有这样一件事情存在，但是它不是解决不了。我可以在这里严肃地跟大家讲，所有称在1999年将要发生什么地球的灾难啊，或者是宇宙的灾亡啊，这样的事情是根本就不存在了。在《法轮佛法:在欧洲法会上讲法》讲到：还有一些专门讲什么世界末日的这种宗教，专门讲这些东西。这都百分之百的是邪教，在制造社会动乱，对社会不负责任，所以不难区分这些邪教。

注：1、"人如果再滑下去就面临着毁灭"不知怎么变成了"如今面临着：毁灭....."？？？

2、"这个世界，炸得很空了！本来这个地球去年就应该炸掉的。"和"地球爆炸推迟了30年"在李洪志先生所有著述和所有录象、录音中都找不到，学员们也没有听说过。

其实，几乎所有国内新闻媒体上的所谓"揭批"法轮功的文章，都是这种"风格"的。

就象法轮功学员文章中写到的：任何一个不带偏见的人，认真读一读《转法轮》，都知道这是教人向善的好书。看了大法学员的言行，人们都知道他们是好人。而少数别有用心的人对大法所做的攻击和诬蔑，则根本经不起思考和考究。其实，就连那些镇压和反对大法的人，内心也知道法轮大法修炼者是好人，但是他们执意要把法轮大法指为邪的。在某些人那里，好坏、对错、善恶、正邪，皆可不顾，唯"顺我者昌，逆我者亡"才是一切一切的标准。这样做虽然可能在政治上得逞于一时，但是抑善扬恶的后果，却是对人类道德的大破坏，有可能把国家社会推向灾难的深渊。执意孤行的人，你们是否明白自己在做什么？表面上与此事无关的人们，请你们用内心的良知来判断一下正邪，且莫人云亦云，无意中替恶者做了帮凶。一切愿意了解法轮功的人，请静下心来，以无所求之心读《转法轮》。如何从"做一个好人"开始直至到修成一个无私无我的正觉觉者，无边的法理，尽在《转法轮》书中。（参见原文：从"我们只是做个好人"说开去)

我还想起李洪志先生在一篇文章"为谁而存在"中写到：

一个生命如果能真正在相关的重大问题上，不带任何观念地权衡问题，那么这个人就是真的能自己主宰自己，这种清醒是智慧而不同于一般人的所谓聪明。如果不能这样，那么此人就是被后天的观念或外来思想所支配，甚至为其奋斗一生，而到老时却不知自己一生在干什么。虽然一生无得却在后天形成的观念支配下干出了无数错事。促使自己下世按照自己所做的错事而偿还业力。

人在冲动的时候，支配人思想情绪的不是理性，而是情感。当信仰科学、信仰宗教、信仰思想等等各种观念受到佛法真理冲击的时候，同样会冲动，致使人性恶的一面成为主导，从而使自己被后天观念支配得更加理智不清，盲从下断言或使事情复杂化，甚至是有缘人也因此而失去机缘，使自己的行为造成永远的深深痛悔。

法轮大法学员


蓝天作证

蓝天作证，大海作证 22名船员的真实心声

中国大陆对法轮功的迫害已持续四年多了，尽管目前这场打压还在继续，但是对于这场迫害，人们越来越能够清醒地用理智去思考，特别是许多中国大陆的人，也都看到了这场迫害的邪恶，也越来越清楚了这场迫害的原因。觉醒了的人们正在人传人，心传心地传播著法轮功的真相，同时用自己的善心默默地帮助法轮功学员。

我姐夫是个海员，跟姐姐聚少离多，但夫妻非常恩爱。美中不足的是，我姐因为生孩子落下了一身病，医生没少看，药没少吃，花钱更是无数，可病痛依旧。于是在朋友的推荐下，她炼了法轮功，谁知一炼竟将病炼没了，姐夫虽然不炼，但看我姐什么病都好了，脾气也好了，也心服口服。 2003年7月，我姐夫休假期满又要上船了。临行前，我姐还象往常一样仔细叮嘱他："千万记着法轮大法是佛法，心中牢记大法好，遇着难千万别忘了喊李老师帮助……” 他答应着就往外走，没想到那回出海真碰到了躲不过去的灾祸。我姐夫说现在想起来还心里哆嗦。

我姐夫工作的船上有个宣传栏，不知政委从哪里摘抄了一段诽谤法轮功的话摆在上面，姐夫每次看到都感到心里不舒服。他曾和政委及船上的兄弟们谈过法轮功，谈自己老婆身体如何受益；天安门自焚是怎样一场骗局；相信法轮大法好会给人带来福分等等。

日子过得飞快，转眼三个月过去了，10 月11日，他们的船在渤海湾遭遇了台风袭击。12日凌晨，风力增强到11─12级。全体船员同心协力，全力以赴，与台风作战。他们做好一切准备，用舵控制船体偏荡。黑夜里，船体遭受着台风猛烈的袭击、巨浪的强烈拍打。可就在这时意外发生了，舵机突然失灵，船体随即在飓风骇浪中剧烈摇晃起来，灾难随时会发生……船员们的心紧缩起来，恐怖笼罩着每一个人。船长让大家做好随时弃船的准备。可是在巨浪滔天，茫茫大海上，即使弃船也是难以逃生的。求生的欲望紧紧地揪着每一个人的心，眼前的海况令人毛骨悚然，人们已失去了冷静。

就在这时，姐夫猛然想起我姐的嘱咐，双膝跪下，鼓足劲，醒狮般高喊："李老师救救我们，法轮大法是佛法，法轮大法好！”吼声过后似乎一片沉寂，大家被他的举动震懵了，瞬息间，似乎一切都静止了。

许久，不知谁惊喜的喊了一声："风小了！”是的，风浪真的小了，兴奋的海员们开始活跃起来。一小时后，舵机修好，就这样一场灾难化险为夷。

两天后，他们得知另一艘兄弟船"华源顺18”轮在沧州海域遇难，经沧州市海上搜救中心全力组织营救，全船17人，2人获救，15人失踪。

晚饭时，大家除了悲痛遇难的兄弟船员外，更多的是庆幸自身脱险。这时船长让电报员取来一张打印纸，用记事笔恭敬的写上："感谢李老师的救命之恩，我们相信法轮大法好”，并签上了自己的名字。随后电报员也写上了自己的名字，兄弟们和姐夫也都将自己的名字认真地写上。他们把纸折叠好，密封在一个空瓶里，然后放入大海。

蓝天作证，大海作证，这是22名重生船员的心里话：法轮大法好！

不知什么时候，政委将宣传栏擦得一干二净，船缓缓地继续向远方驶去……

当姐夫回来的时候，对全家说了这件事，一家人眼圈都红了，娘擦着眼泪说：李老师是咱们的大恩人哪！以后咱全家天天都得念「法轮大法好！」

这是去年的事了，一转眼又过了小半年，我姐说，你会上网，写出来给别人瞅瞅。我说怕人家不信。她说：你就说这不是我们听来的，是我们自己家发生的事，实打实的。其实，你也不用管人家信不信，谁没有个灾儿没有个难，他今天不信，说不定哪天他就遇到了躲不过去的难，兴许那会儿就能想起你姐夫这事，也照着做，他就能避了灾。这么说吧，就是一百个人中有一个信的，你就救了他！（法轮大法信息中心）


李祥春狱中手稿

李祥春狱中手稿：对于他的判决完全是阴谋陷害

[返回]

    最近为抗议虐待升级而再次在狱中绝食的美籍华人李祥春在他上一次经过八天的绝食抗争后才得以传出的狱中手书中说，中国扬州中级法院对于他的判决完全是一场阴谋陷害。据报道，美国国务院将对中共虐待李祥春提强烈抗议。

*被捕、受虐及洗脑在先

李祥春在今年1月22日从美国飞抵中国广州白云机场时，一下飞机即被中国安全人员抓捕。李祥春曾对前往探视的美国驻上海领事馆官员称，他被抓捕的原因是因为他炼法轮功。

同一天在中国成都因法轮功身份被捕的还有一名澳洲公民南希-陈。她在被关押10后经澳洲政府的交涉已获释回国。

有关人士分析，李祥春此次被捕可能与中共当局掌握的法轮功海外成员的"黑名单”有关。去年六月江泽民访问冰岛、俄罗斯等国期间，曾有多起法轮功成员因"黑名单”被阻入境事件发生。

李祥春在手书中称，他被捕以后，中共当局曾试图对他进行暴力洗脑。他所受的虐待包括：

被捕当日在白云机场被殴打；
在"绝食的情况下，连续三天三夜不让睡觉，多人轮番进攻”；
在"绝食的情况下，超过72小时的手铐折磨”，其中很多时候"双手反拷，无法动弹”。"故意将手铐掐到肉中，极疼痛”，"手腕伤疤至今尤存”；
"扬州看守所……连续130小时手铐”。
"南京监狱……被殴打，双手反拷约5小时”。

李祥春称，除了遭到上述肉体虐待外，当局"一直用种种手段企图使本人放弃修炼法轮功”，"强迫本人观看诬蔑法轮功及其创始人的录相。”

*中共定"罪名”颇费心思

李祥春在他双手连续被铐130小时的情况写下的手书中还披露道，他于机场被扣留后，因其法轮功学员身份，马上引起重视。相关办案人员在与李的谈话中有意无意地透露出中央政府的有关人员对李被抓一事亲自过问。他的案件即使是江苏省公安厅也不敢自作主张，而是由公安部直接派人参与所谓调查。

相关办案人员还对李祥春透露，他们曾考虑以与法轮功有关的"罪名”处置他，但因他有美国国籍，而与法轮功相关的"罪名”都与信仰自由有关，"很难操作”。后来在他的坚决抵制下，当局放弃了将他"转化”后让他自行"认罪”的企图，而决定避免涉及与法轮功有关的"罪名”，改以"破坏广播电视设施”罪对他判刑。

李祥春还说，这种竭力避免法轮功的问题呈现的做法说明中国政府自己非常清楚"对法轮功镇压的完全非法性”。

*去年10月"走路”时因未带身份证被抓捕

李祥春在他的上诉书中称，去年10月他回中国做生意期间，曾组装了五套电视插播设备，准备在扬州尝试插播法轮功真相节目，但未曾实施。

去年10月22日凌晨一时左右，他在中国扬州"街上行走时，被两个联防队员盘问并因本人未带身份证而被带到派出所。将近上午5时，本人走脱。”李当时所带的物品留在了派出所。

在今年3月21日扬州法院对李祥春的庭审上，两名联防队员魏宗强、丁忠正曾出庭作证。根据李祥春的手书，魏宗强在作证时称："深夜一点左右，一人背一包，挎一包，问说是从无锡来的。问证件，没有，怀疑而带走。”

李的辩护律师问魏："当夜里发现时，（李）在干什么？”
魏答："走路。”
辩护律师："当发现其走路时，有无实施违法行为或迹象？”
魏答："因为夜里一点多行走时都必须讯问。无违法。”

辩护律师又问另一联防队员丁忠正："在带至派出所的过程中（与李）有无交谈？”
"有”
"有无告知行走时要干什么？”
"没有。”
"发现（李）时（李）有无违法行为？”
"没有。”

*先抓捕后定罪，扬州法院庭审如同闹剧

李祥春在上诉书中称，扬州检察院和扬州中级法院使用了"提供伪证”、"隐匿证据”、"断章取义”、"故意歪曲”等手段对他实行"诬陷定罪”。控方证人、证词及法庭程序存在以下诸多漏洞，使庭审如同闹剧：

1、对去年十月留下的物件在李今次被捕五天后才进行"鉴定”

李祥春说，当局在决定用"破坏广播电视设施”罪对他进行判刑时并无证据表明他可能犯有该罪。对于他去年十月从扬州派出所走脱后留在派出所的设备，当局"不知道其工作原理及操作方法，只知道它们与说明法轮功真相有关”。对这些设备所做的"技术鉴定”是李祥春今次被捕五天以后才进行的。

2、公诉方笔迹鉴定人的"鉴定资格证书”颁发日期晚于笔迹鉴定日期

李祥春在上诉材料中还说，扬州检察院在对他的公诉书中使用了伪证。公诉方所提供给法庭的物证之一笔迹鉴定是由郭洪统进行的，鉴定日期是去年11月1日，然而公诉方所出示的郭洪统的"鉴定资格证书”的颁发日期为今年2月8日，也就是李祥春被捕之后半个多月。

对此，李祥春说，"其资格证书是在本人被强行逮捕后为定罪而补做的。这是极典型和明显的伪证，和公诉人的刻意安排及试图为本人强行定罪是分不开的。”

因此，李祥春在他上诉书的前言中说："扬州市中级人民法院对本人涉嫌‘破坏广播电视设施’案一审判决不仅违反了最基本的法律准则，也显示出其刻意作出枉法裁判企图加害本人的用意。”

3、控方证人信口开河，中途改口

李祥春指出，江苏省扬州市检察院的公诉人张井宏、扬春国在中国的刑法第124条中规定的"破坏、危害公共安全”等关键处完全拿不出证据。扬州中级法院的审判长黄顺祥以及审判员袁江华根本不了解也不愿去了解插播所用的定时器工作原理，拒绝李祥春提出的出示被没收的手提电脑硬盘的要求，其中有详细的资料，包含可以证明无罪的证据，即插播行为不会对电视设施造成破坏，更无任何破坏企图。

在李祥春提供的庭辩记录中，检察院所提供的证人扬州市广播电视局网路传输中心工程师闵惠军根本无法提供证据证明检方指控的"六千多户将受到影响”，仅含糊不清的称"有关部门会得出结论”，法庭上对答时支吾不清并且中途改口。

4、辩护权被当庭剥夺

李祥春在手书中还披露道，他的辩护律师在开庭前两天才被指定，只剩下一天时间看案卷；他本人在法庭的自我辩护多次被审判长黄顺祥打断。李祥春在他的庭审记录中说，当他"利用刑法第21条第一款的‘紧急避险行为’进行辩护，当刚提到法轮功的法律定性时被打断 ”：

"审（指审判长）：不是指控插播的内容是非法, 而是指行为；
我（指李祥春）：本人就是在利用中国的宪法和刑法等来说明插播的行为是合法的, 应受法律保护的, 请允许 ……
（审和我重复上述的言词达4-5次之多）
我：你是否在剥夺本人的辩护权?
审：(不回答) ……”

* 美国国务院将对虐待提强烈抗议

李祥春在美国的未婚妻符泳青表示，美国驻中国领事馆官员在与她通话时说，南京监狱从6月27日连续将李送入5个洗脑班、每次2小时的强迫接收反法轮功宣传。7月8日开始，李拒绝去洗脑班，被一群囚犯暴力击打在地后被强行拖下楼梯后架到洗脑班上。7月9日李再次拒绝后被再次暴力架入洗脑班， 导致他身体上有至少29处伤痕，很多是大面积的。李的牢房中所关的人也从原来4个增加到10个，其中6人是专门24小时看著李祥春，不让他炼功的。其中一个因贩毒而被判死刑的犯人曾威胁要杀了李。

为抗议虐待升级，李祥春再次进行了绝食。但在当局欲胁迫李家年迈父母去南京探监，并让他们"劝导”李要"好好守规矩”的威胁之下，李曾于7月13日停止绝食。7月14日，为纪念并抗议中国政府镇压法轮功4周年，李祥春再度进行绝食。

据自由亚洲电台7月23日报道，"美国国务院将会就美籍法轮功学员李祥春在狱中被虐待提出强烈抗议。”

据报道，美国国务院发言人包润石22日表示，中国当局上星期对绝食的法轮功学员李祥春以强力粗暴喂食。目前，李已停止绝食。包润石表示，美国驻上海领使馆已向中国当局询问监狱方面进行灌食的具体情况，目前正等待中方答复。

另外，包润石在7月18日的每日新闻发布会上说，美国驻上海领事馆官员7月16日与李通话，得知他在狱中受到的虐待。包润石说，"我们已经向监狱相关部门提出抗议。”并称美国驻北京大使馆和驻上海大使馆分别向中国外交部和江苏省提出此关注。

[返回]


江泽民出卖国家利益的事实

【明慧网】从1999年7月开始，江泽民为达到迫害法轮功的目的，不遗余力地编造谎言。随着江泽民、罗干一手导演的“天安门广场自焚事件”等伪案的被揭穿，人们越来越看清了江泽民集团国家黑社会主义的本质。江泽民集团于是抓住了“民族主义”这最后的救命稻草，诬陷法轮功修炼团体为“反华势力”。但是，让我们看看，到底是谁在反华、卖国呢？足够的证据表明：正是打着“民族主义”幌子的江泽民自己在干着丧权辱国、贻害中华的勾当。

表面上，江泽民出卖有争议国土的原因是：鉴于国内外的强大危机，江泽民为摆脱困境，所以通过不断地出卖有争议的国土利益，求得进入中亚，结好俄罗斯，获取石油和地缘结盟。但是，我们看到江泽民的一系列卖国行为还有更深刻的原因：近两年在国内大规模逆天背道地迫害法轮功善良百姓和正义人士，使江泽民在国内民心尽失，在国际上声誉扫地。因此，江不惜瞒天过海，背着十二亿中国百姓，将中华民族的民族尊严和国家利益，神圣领土主权，子孙后代的生存权利作赌注，拉拢他国与其“同盟”，以维护其邪恶的独裁统治。

请看以下分析报道：

《中俄全面勘分边界条约》出卖95个台湾

1999年年底中国跟俄国签订了《中俄全面勘分边界条约》，将东北地区一片三百四十四万平方公里的、在历史上有争议的、相当于95个台湾的中国疆土，拱手让给了俄国。（详情请见观察网站西风栏目专家论坛）。这样重要的国家大事，国内的媒体几乎没有报道，因为江泽民不敢让中国人民知道他这种“割土让权”的“睦邻政策”。江泽民集团很清楚，中共最善于利用的工具“爱国主义和民族激情”一旦失控时，就将如洪水一般冲倒他的独裁统治。（[1]）

《条约》让中方得到了图门江出海口的捕鱼权，它的代价是（[3]）：

1.用远大于珍宝岛面积的150多个中国地区换回了被俄国占领的珍宝岛。出让这些地区对中国造成了巨大的伤害。据我们了解，新疆和俄罗斯的交叉口附近被出卖了3个地区；靠近外蒙和俄罗斯的黑龙江最西部被出卖了39个地区；黑龙江和吉林北部的交界处被出卖了61个地区；乌苏里江、图门江出海口北部被出卖了50多个地区。江泽民为了掩人耳目和对付军人的不满，已经把北方的边防军全部调往福建。江泽民还让手下在黑龙江的一家日报造谣，说俄国人对这次划界“很不满”。

2.彻底承认图门江出海口属于俄国，封死了中国东北的出海口。1958年毛泽东曾经撕毁了中苏关于图门江出海口属于苏联的协定。之后苏联一再要求中国承认图门江出海口属于苏联，遭到中共历届领导人华国锋、胡耀邦、赵紫阳和邓小平的拒绝。

3.出卖了唐努乌梁海地区。该地区自古是中国领土，居民以汉人居多。1953年联大表决亦将其裁决为中国领土。华国锋、胡耀邦、赵紫阳和邓小平执政期间，苏联通过各种外交途径，希望中国政府签约，把唐努乌梁海出卖给苏联，均遭到坚决拒绝。此次江泽民把唐努乌梁海整个地区都签成俄罗斯领土。

4.彻底废弃了《尼布楚条约》，出卖了《尼布楚条约》规定的中俄最后一块位于满洲里北部的地区。俄国一直想推翻《尼布楚条约》，但它没有完全推翻，因为上面的地区是《尼布楚条约》划定的最后一块中俄交界地区。俄国拼命想找到一个突破口，把这一地区变成俄国领土，但遭到清政府和后来蒋介石的拒绝，毛泽东也装病逃回中国，未将该地区划给苏联。毛泽东也明白，如果出卖了这个地区，等于《尼布楚条约》完全作废。但这么重要的地方也被江泽民出卖了。

5.承认了清政府与俄国签订的所有不平等条约。

6.承认因毛泽东识破苏联阴谋而藉故未划的中俄间三分之一的边界。

7.出卖了毛泽东、周恩来坚持的中俄领土谈判原则，承认了历届中共政府都拒绝承认的中俄九项不平等条约[注1]。（以上的所有条约使中国被俄国吞并的领土面积达588万平方公里。）

8.中国对俄罗斯开放100公里边境领空，为俄国进一步侵略蚕食中国大开方便之门。

9.中国可能对俄罗斯开放了全部领海，俄罗斯舰队可以进入中国任何海域。

《中塔国界补充协定》江泽民拱手割让存在争议的27,000平方公里领土

据人民日报报道，2002年5月17日江泽民与来访的塔吉克斯坦总统拉赫莫诺夫会谈，双方签署了《中塔国界补充协定》，彻底解决了两国间的边界争议问题。但中国所有的媒体没有报道协定的实质内容。

据BBC5月21日引自塔吉克中央通讯社的报道，塔吉克总统和中国国家主席在北京签署了边界协议，同意把该国与中国存在争议的领土其中的3.5%交给中国，即同意将大约1，000平方公里的领土交给中国，以便结束中国和塔吉克斯坦之间的边界争议。塔吉克斯坦和中国的共同边界长达519公里。中国过去一直声称，塔吉克斯坦靠近帕米尔地区的28，000平方公里的土地属于中国，但是这次协议交给中国的只是其中一小部分。塔吉克斯坦同北京签署的移交领土协议在塔吉克斯坦国会通过不会遇到太大阻力。

由此可见，江泽民把27,000平方公里有争议的中国领土出让给塔吉克。此外，吉尔吉斯斯坦国会上院5月17日通过了与中国的边界协议，这项协议在吉尔吉斯国内引起持续的抗议示威，但中国人对这项协议的实质内容根本不知情。据BBC报道，中吉边界协议把两国边界有争议的领土作三、七开，七份确定给吉尔吉斯，三分还给中国，大约9万公顷。（[4]）

参考文献：

[1].“俄美相亲北京失色”，作者：廖天琪，观察：http：//observechina.net.
[2].“斩断民族生路的《中俄边界新约》”，作者：郑义，2000/12/28.
[3].“《中俄全面勘分边界条约》剖析”，作者：司马仲达，转自“中国社会民主主义研究”，2001/2/12.
[4].“《中塔国界补充协定》内幕”


当你面对这样的处境

外界评论：当你面对这样的处境

文/包谷

早就读到过这样的报导：为了防止各地法轮功信众到北京天安门广场去表达他们的信仰，有些地方当局在火车站的入口处逐个盘问旅客，要每个人用下流话骂一句法轮功创始人；或者在入口的狭窄过道地上放着法轮功创始人的画像，每个进站的人都得踏着画像走进去。这样就把不说谎的法轮功信众拦下来了。

看到这样的报导，我的第一个反应是：如果我面对这样的处境，怎么办？我不是法轮功信众，我对法轮功知道得很少，既不喜欢也不仇恨。我与法轮功创始人素不相识，无怨无仇。就我的本意，就我的内在良心，就我的一贯待人接物的习惯，我不能随便骂人，更不能在公共场合骂下流话。我在我的孩子面前一向要树立诚实文明有教养的榜样。可是，面对如此处境，如果我坚持自己的自由意志，就得付出巨大代价。我坐不上车，误了自己的事，甚至会被怀疑是法轮功信徒而被抓起来“帮助转化”。如果我不想付出这样的代价，如果我根据趋利避害的本性办事，那么，我没有别的选择，即使不愿意，也只能当众，当着自己的孩子的面，用下流的脏话骂一个我不认识的人，骂很多素不相识的人的信仰，甚至要在别人的画像上踩过去。

    这是一种实行了半个世纪的精神迫害法。半个世纪来，中国人经历了不歇不停的政治运动，每次运动都有必不可免的表态。书面的，口头的，大会的，小会的，面对面的，背靠背的，总结，鉴定，品德评语，升学，毕业，分配工作，没有一个人逃得过这种政治表态。我们都屈服了。没有屈服的，早就被成群地消灭了。没有人还会反抗，因为当这种政治迫害成为一种生存环境，反抗已经没有意义了。好死不如赖活，中国人的自由意志只剩下“活着”。 半个世纪，整整两代人，在半个世纪精神迫害的训练下，在强权的威逼下人人撒谎，撒谎成为公众认可的风气，诚信却离我们中国人远去。

每个人都回忆一下我们在专制强权的淫威之下的政治表态吧，当我们一再地违心按照上面的意志作出政治表态的时候，我们自己在制造这个堕落的社会。

今天，当我们排队站在那铺着法轮功创始人画像的入口处，照着打手恶棍的要求，手牵自己的孩子，口中骂着下流脏话鱼贯而入的时候，上帝转过脸去，不愿看我们这个民族了！

站住！朋友！让我们想一想，想一想吧，面对这样的处境，应该怎么办？

(原载《议报》 有删节)


文章回顾

● 大名鼎鼎的“Nero Burning Rom”软件背后
● 从“地狱”到“天堂”：加拿大妇女王玉芝跌宕人生纪实
● 新时代国会纵火案:天安门自焚疑案揭密(图)
● 海内外部份国安、公安人员向李洪志先生表达敬意和新年祝贺
● 龙延：叫「李老师」的人太多 江泽民嫉妒
● 刽子手的把戏和旁观者的选择
● 章天亮：英雄之死──纪念刘成军（二则）
● 慰冤魂(一)：天津女警寇娜兽行被海外曝光
● 江泽民劫持国家机器非法镇压法轮功大起底
● 善良的网友：就是被抓我也要发这个帖子
● 江泽民等被列入加国骑警监控名单(图)
● 韩国的审江热潮(多图)
● 风起云涌　全球法轮功学员起诉江泽民
● 江泽民对法轮功的迫害是对全人类良知的迫害
● 你问我答话真相（1）：你相信有神吗？
● “4·25和平大上访”的合理性与必要性─写在4·25四周年
● 与大陆百姓对话：迫害法轮功 危害每个人！
● 朋友在天安门广场的亲身经历---举手就会惹麻烦
● 四年不屈的和平抗争 铸就历史丰碑（图）
● 老公安致全国干警武警的肺腑之言：汲取历史教训，为自己留条后路
● 证词：迫害法轮功对中国经济的影响
● 江XX在美被控“群体灭绝罪”的案件介绍（二则）
● 全球公审江泽民大联盟通告对江第一轮公审罪行
● 多问几个为什么　是非善恶自分明
● 中科院声学所遭大陆网民炮轰（二则）
● 过去和现在的圣徒----公元二、三世纪的基督徒和今天的法轮功修炼者
● 包谷：我为什么不能保持沉默？
● 大陆作家杜导斌：良心不许我再沉默
● 这个时代因为法轮功而辉煌
● “追查国际”公布对电视剧《生命无罪》的调查
● 司马泰:“生命有罪”-- 评司法部出品的电视剧
● “追查迫害法轮功国际组织”调查指浙江特大毒杀案 新华网嫁祸法轮功
● 李祥春狱中手稿：对于他的判决完全是阴谋陷
● 龙延：中国民众的和平非暴力不服从运动
●历史大戏风流主—有感新唐人独家专访法轮功创始人
●海内外部份国安、公安人员向李洪志先生表达敬意和新年祝贺
● “追查迫害法轮功国际组织”新证据指江政府制造天安门自焚(图)
●“追查迫害法轮功国际组织”调查指浙江特大毒杀案 新华网嫁祸法轮功
● 大陆记者披露：7.20后大陆法轮功学员一次鲜为人知的新闻发布会
● 610总部密令：对法轮功学员可随意枪杀
● 加拿大国会议员为法轮功学员颁奖(图)
● 清华学员　 －－　袁江
● 拉家常：“1400例”只能证明法轮功祛病健身功效之超常
● 和大陆某学校校长谈心
● 清华大学九个系众多学子遭受严重迫害
● 耄耋老媪作伪证 人民日报真 荒唐
● “王进东”的京腔漏马脚

● 解放军301医院的老院长“检讨”出笼的真相

● 电视台是这样偷拍、伪造关于我的新闻的
● 中国各大媒体诬蔑法轮功文章的幕后策划
● 《人民日报》一离谱奇文注解
● 《焦点访谈》造假内幕
● 包谷：我为什么不能保持沉默？
● 参考资料：中央电视台到底是中国的还是伊拉克的？ ─ 撒谎成性　愚民为“天职”


蜀汉丞相诸葛亮著名预言

 蜀汉丞相诸葛亮著名预言《马前课》详解

    太平

《马前课》是中国历史上最有名的几部预言之一，传说是三国时蜀汉丞相诸葛亮所留下的。这部预言非常简洁明了，只有十四课，每一课预言一个历史时代，而且每一课都按顺序排列。每一个历史时代过去后，人们回头一看就会发现诸葛亮的预言惊人地准确。《马前课》的前十课已经发生。现在我从第一课起为大家详细解析这部预言。

第一课

无力回天　鞠躬尽瘁
阴居阳拂　八千女鬼

这一课是诸葛亮对他自己的预言，诸葛亮早已知道汉朝气数已尽，一切努力都是"无力回天”，但他还是要尽己之力辅佐蜀汉，不负刘备三顾之情，托孤之义，完成自己的历史使命。

诸葛亮于公元227、228、229、231、234年共五次北伐曹魏，力图恢复中原，再兴大汉江山。结果在第五次北伐时，诸葛亮病逝于陕西渭水南岸五丈原。就如他在《出师表》中写的那样，为了再兴汉室耗尽心血"鞠躬尽瘁，死而后已”了。

诸葛亮逝世后，大奸臣宦官黄皓在后主刘禅身边掌握大权，国事日乱，小人当道，可谓"阴居阳拂”。大将姜维也只能维持残局。

公元263年，曹魏大将钟会大举南征，姜维据守剑门关（四川剑阁北），战事胶着。曹魏的另一位大将邓艾却从阴平郡（甘肃文县），深入万山，直取蜀汉重镇江油（四川江油），进入成都平原。后主刘禅听说敌军已距成都不远，根本没有想到抵抗，也没有想到姜维大军仍完整的屯在前方，就迫不及待地投降曹魏，蜀汉至此终结。"八千女鬼”和起来就是一个"魏”字。

第二课

火上有火　光烛中土
称名不正　江东有虎

这一课是预言晋朝。司马家族在曹魏掌握大权，宰相司马昭已成为实质上的统治者。公元265年宰相司马昭逝世，他的儿子司马炎立即下令让曹魏最后一任皇帝魏元帝曹奂禅让。司马炎建立晋朝，首都设在洛阳。"火上有火”就是"炎”字，指司马炎。

公元280年，晋朝军队攻陷建业（江苏南京），把东吴最后一任皇帝孙皓活捉。晋朝一统天下，可谓"光烛中土”。因为司马炎的晋朝实质上是篡夺曹魏而建立的，因此"称名不正”。

公元291年，八王之乱开始，中原被少数民族占据。公元317年镇守建康（江苏南京）的亲王司马睿，宣布继位称帝，建都建康（江苏南京），史称"东晋”。建康地处江东，故曰"江东有虎”

第三课

扰扰中原　山河无主
二三其位　羊终马始

这一课是预言八王之乱和五胡十九国及南北朝时代的。时间跨度达298年（公元291年到公元589年）。

公元290年，司马炎逝世，司马炎的嫡子司马衷继位。司马衷，是一个白痴，听说有人饿死，他大惊说："为什么不吃肉？”司马衷继位的第二年，爆发八王之乱。

八王之乱，是八个司马家族的亲王为了权力和皇位而互相残杀，中原从此大乱。从公元291年第一个亲王司马亮被杀，到公元311年第八个亲王司马越死去，历时21年，结束了晋王朝刚刚建立起来的统一局面。

公元304年，八王之乱正高潮时，五胡十九国（又称五胡乱华）时代来临。"胡”是古代汉人对汉民族以外，尤其是北方少数民族的总称。五胡，当时指的是：匈奴族、鲜卑族、羯族、氐族、羌族。羯是匈奴的一支，氐是羌的一支，实质上也可以说只有三胡。五胡乱华期间，除东晋外，各政权按建立时间排列如下(灭亡时间标于括号中)：

公元304年，氐族人李雄在成都宣布建立成汉（亡于347年）；公元304年，匈奴族人刘渊建立汉赵定都平阳（山西临汾）(亡于329年）。

公元319年，羯族人石勒建立后赵(亡于351年)。

公元320年，汉人张茂在凉州（甘肃武威）称王建立前凉（亡于376年）。

公元337年，鲜卑族人慕容就在棘城（辽宁义县）建立前燕（亡于370年）。

公元350年，汉人冉闵建立冉魏（亡于352年）。

公元351年，氐族人苻健建立前秦，定都长安（亡于394年）。

公元384年，鲜卑族人慕容垂建立后燕（亡于407年）；公元384年，鲜卑族人慕容泓建立西燕（亡于394年）；公元384年，羌族人姚苌建立后秦（亡于417年）。

公元385年，鲜卑族人乞伏国仁在勇士堡（甘肃榆中），建立西秦（亡于400年）。

公元386年，氐族人吕光建立后凉（亡于403年）；公元386年，鲜卑族人拓拔珪建立北魏，定都盛乐（内蒙古和林格尔）（亡于534年）。

公元397年，鲜卑族建立南凉（亡于414年）；公元397年，匈奴族建立北凉（亡于439年）。

公元398年，鲜卑族人慕容德在滑台（河南滑县）建立南燕（亡于410年）。

公元400年，西凉建立（亡于421年），定都敦煌（甘肃敦煌）。

公元405年，东晋的益州（四川）兵变，谯纵建立西蜀王国（亡于413年）。

公元407年，匈奴族人赫连勃勃在朔方地区（河套）建立胡夏（亡于431年）；公元407年，高句丽人高云建立北燕（亡于436年）。

公元409年，西秦复国（亡于431年）。

南北朝时代各朝按南北顺序排列如下:

公元420年，东晋大将把皇帝司马德文罢黜。刘裕当了皇帝，建立刘宋。公元439年，北魏统一北中国，南北朝时代拉开序幕。

在南中国，公元479年，萧道成篡夺刘宋建立南齐；公元502年，萧衍命篡夺南齐建立南梁；公元557年，南梁大将陈霸先篡夺南梁建立南陈。

在北中国，北魏在公元534年分为东魏和西魏两朝。公元550年，东魏被高洋篡夺，建立北齐。公元557年，西魏被宇文觉篡夺，建立北周。公元577年，北齐被北周吞并。公元581年，北周被国舅杨坚篡夺，改称隋。公元589年，隋灭南陈。南北朝时代结束。

从以上排列可以看出在这298年中，无论五胡十九国还是南北朝，各朝、各国国运都很短，长的几十年，短的才几年（"二三其位”）。只有北魏国运稍长一点，也就只有148年。真是"扰扰中原 山河无主 二三其位”。"马始”指天下大乱起于司马家族的晋朝，"羊终”指大乱结束于杨坚建立的隋朝。

第四课

十八男儿　起于太原
动则得解　日月丽天

这一课是预言隋朝末年，李唐起于太原。公元604年杨广弑父继位，称为隋炀帝。杨广残暴无德，公元611年起，天下始乱。反王一十八，烟尘三十六，天下大乱，群雄并起。

公元617年，太原留守李渊见天下大乱，隋朝国运将终，决意起兵平定天下。"十八男儿”就是李字（十八合起来是木字，男儿就是子，木子合起来是李字）。"起于太原”指李渊是太原留守，起兵平天下也是始于太原。

李渊因为和杨广是表亲，所以不愿起兵。当时有谣言说姓"李”的将代替姓"杨”的君临天下，杨广对他很忌讳，太原又是兵家必争之地，李渊当时如不起兵则很有可能被李密、杜伏威等反王消灭，起兵则生，不起兵则死，李渊当时面对的形势真可谓"动则得解”。所以李渊不得不冒险起兵，死中求生。

李渊次子李世民是一代英雄，先后击败了薛仁杲、刘武周、窦建德、王世充等反王，打下了大唐江山。公元626年，李渊传位给李世民，自己退居为太上皇。李世民继位后，重用房玄龄、杜如晦、魏征等贤臣，政治廉洁，风调雨顺，农业上每年都是大丰收，公元630年，一斗米只值三四个钱，社会安定而繁荣。公元632年全国判处死刑的囚犯共390人，年终，李世民准许他们回家办理后事，第二年秋天再回来受死（古时秋天行刑）。公元633年9月，390人全部回狱，无一人逃亡。社会秩序安定，夜不闭户。天下大治，可谓"日月丽天”，这段历史被称为"贞观之治”。

不过"日月丽天”也可理解为武则天当政。因为武则天为自己造了一个新字作为自己的名。该字上半截是明字，即日月，下半截是空字，即天，含义为日月当空。

第五课

五十年中　其数有八
小人道长　生灵荼毒

这一课是预言大唐末年藩镇割据演变来的五代大乱。

公元907年，军阀朱温篡夺皇位，建立后梁，为中国带来黄金时代的大唐王朝，终于走下了历史的舞台。从朱温篡唐到赵匡胤于公元960年黄袍加身、建立宋朝之间约有五十年的时间，故曰"五十年中”。

在这"五十年中”，中原地区先后有朱温建立的后梁（907年-923年）；李存勖建立的后唐（923年-936年）；石敬瑭建立的后晋(936年-946年）；刘知远建立的后汉（946年-979年）（后汉950年以后只局限在太原一带）；郭威建立的后周（951年-960年）这5个短命王朝，故曰"五代”。

"五代”共有8个姓氏（家族）的人当上了皇帝：后梁皇帝姓朱；后唐就复杂了，李存勖是唐朝大将李克用的儿子，李克用还有一个干儿子李嗣源，李存勖死于兵变，全族被屠，李嗣源就当上了皇帝。李嗣源死后由他的儿子李从厚继承皇位。不久，李从厚的义兄李从珂起兵杀掉了李从厚，自己当上了皇帝。这样一来，李存勖、李嗣源、李从珂虽然都姓李，可实质上一点血缘关系都没有，算下来后唐就有三个李姓家族的人当皇帝；后晋皇帝姓石；后汉皇帝姓刘；后周也复杂，后周开国皇帝郭威全家都被后汉皇帝所杀，郭威只得将柴荣收为养子，改姓为郭，后周实质上就是郭、柴二姓。这就恰好应了"其数有八”这句话。

五代都是短命王朝，5个朝代加一起才53年（公元907到公元960年），很多大臣都是今日保这个皇上、明天保那位皇上，古时那种大臣忠心无二、一朝天子一朝臣的忠义都不再被人推崇了。比如后唐有个大臣叫冯道，可算后唐开国元老。石敬塘灭了后唐，冯道毫不畏惧，打了个包就投奔了后晋。不久契丹大军压境而来，攻入开封，擒了后晋皇帝，冯道又去归附契丹。刘知远建立后汉，冯道又归附了后汉，后来又归附后周，不以为耻，反以为荣。五代的皇帝几乎全是昏君，所以国运都不长。特别是石敬瑭为称帝向契丹国(辽国)割让燕云十六州的土地作为报酬，还称契丹皇帝为"父”，自称为"儿” ，人称"儿皇帝”；后汉的皇帝也要依靠契丹，称"侄皇帝”。故曰"小人道长”。

五代大乱，兵连祸结，其结果自然是"生灵荼毒”。

第六课

惟天生水　顺天应人
刚中柔外　土乃生金

这一课是预言宋朝。

赵匡胤于公元960年黄袍加身，结束五代，创立大宋，赵光义于公元979年一统天下。公元961年，赵匡胤"杯酒释兵权”根绝了兵变之源。大宋创立以来对前代各朝各国的皇帝、大臣均未大加杀戮，对平民百姓也能实行仁政，修生养息，怀柔以安天下。平民百姓渴望的天下太平得以实现。古人云"上天有好生之德”，"水性至柔”，故而本课首句为 "惟天生水 顺天应人”。天心民心皆大快。

但到了北宋末年时，对平民的赋税日益加重，皇帝昏庸，早已不复宋朝初年太平景象。宋徽宗常常微服出宫，夜宿娼门，还在宫中设小市场，宫女们扮成商贩卖酒卖茶，徽宗扮成乞丐挨门行乞，大家取乐，昏君心中早已不存大宋二百年家国，数千里锦绣河山。徽宗时大兴花石纲、生辰纲等这纲，那纲（纲就是民间向皇上进贡的财物）弄得民不聊生，反抗四起，例如那梁山好汉智取生辰纲，替天行道。民间出现了因为百姓们无法忍受花石纲的搜刮劫掠而导致的方腊大起义，徽宗命军队残酷镇压了这次起义，而不是使用怀柔政策。可谓对内用刚（纲）。

在军事上，宋朝从创立以来一直就力量薄弱。文职人员担任军队统帅，负责实际作战的将领则是临时委派，兵不知将，将不知兵。公元1004年辽国南征，辽宋达成"澶渊之盟”，宋朝居然要向辽国每年进贡十万两白银，二十四万匹绸缎。公元1038年党项人李元昊建立西夏。宋朝与西夏几乎每战必败，只好每年向西夏缴纳绸缎十三万匹，白银五万两，茶叶二万斤。可谓对外用柔。宋朝内外政策可用"刚中柔外”来形容。

本课首句为"惟天生水”指代宋朝，按五行学说土克水，那么土所生的金朝就是宋朝的克星，故曰"土乃生金”。

公元1120年，金、宋达成对辽国的夹击密约。在金、宋的夹击下辽灭亡。公元1125年，金灭辽后对宋发动总攻，公元1126年，北宋灭亡，金军把宋徽宗、宋钦宗逮捕，废为平民，赵姓全体皇族三千余人被劫往金朝。这就是靖康之耻，在历史上被视为汉民族的奇耻大辱。唯一漏网的皇族康王赵构逃往临安（浙江杭州）建立南宋。

第七课

一元复始　以刚处中
五五相传　尔西我东

这一课是预言元朝。"一元复始”暗指元朝的国号。

蒙古人对汉人的统治是很严厉的。蒙古人把汉人列为三等和四等的国民（一等的国民是蒙古人，二等的国民是色目人即中亚人）。元朝规定每二十家编为一"甲”，首长称"甲主”，由蒙古人充当。严厉规定：禁止汉人打猎，禁止汉人学习武术，禁止汉人持有兵器，禁止汉人集会拜神，禁止汉人赶集赶场作买卖，禁止汉人夜间走路。故曰"以刚处中”。

"五五相传”是指元朝从元世祖忽必烈开始到元顺帝脱欢帖木儿为止，共有十位皇帝，五五相加即为十。

蒙古人从成吉思汗开始东征西讨，建立了一个横跨欧亚大陆、面积有三千万平方公里、空前巨大的蒙古帝国，由于太巨大了，只好分成各个汗国，由蒙古大汗总辖。蒙古大汗忽必烈把蒙古帝国总部迁到中国，并起国号为"元”，兼任中国皇帝。元朝灭亡，各个汗国也分崩离析，不久各自消亡。故曰"尔西我东”。

第八课

日月丽天　其色若赤
绵绵延延　凡十六叶

这一课是预言明朝。

"日月丽天”是指明朝国号，日月合起来就是"明”字。"其色若赤”暗指明朝皇帝的姓氏为"朱”，"赤”就是红色，"朱”也有红色的意思。

明朝从太祖朱元璋到思宗朱由检共有16位皇帝，排列如下:

1．明太祖（1328年－1398年）
2．惠帝（1399年－1402年）
3．成祖（1403年－1424年)
4．仁宗（1425年）
5．宣宗（1426年－1435年）
6．英宗（1436年－1449年，1457年－1464年）
7．景帝（1450年－1456年）
8．宪宗（1465年－1487年）
9．孝宗（1488年－1505年）
10．武宗（1506年－1521年）
11．世宗（1522年－1566年）
12．穆宗（1567年－1572年）
13．神宗（1573年－1620年）
14．光宗（1620年）
15．熹宗（1621年－1627年）
16．思宗（1628年－1644年）

明朝在李自成攻克北京，思宗朱由检自杀后，残余力量南逃江南，一连串出了三个皇帝，但都不计算在内，因为此时下一个正统王朝清朝已经开始。

大明王朝16位皇帝，正好应了"绵绵延延　凡十六叶”这句话。

第九课

水月有主　古月为君
十传绝统　相敬若宾

这一课是预言清朝。"水月有主”就好像是一个字谜，谜底为"清”字，清朝的国号。"水”为"清”字的水字傍（三点水）；"月”为"清”字右半边的"青”字的下半截；"主”字形就如"清”字右半边的"青”字的上半截。

"古月”合起来就是一个"胡”字，"胡”是古代对少数民族的统称。"古月为君”是指清朝是少数民族建立的王朝，清朝也确是东北的满族建立的。

清朝入关以来共有十位皇帝，按其年号依次排列如下: 顺治（1644年-1661年）、康熙（1662年-1722年）、雍正（1723年-1735年）、乾隆（1736年-1796年）、嘉庆（1797年-1820年）、道光（1821年-1850年）、咸丰（1851年-1861年）、同治（1862年-1874年）、光绪（1875年-1908年）、宣统（1909年-1911年）。"十传”就是指这十位皇帝，"绝统”指清朝最后一位皇帝年号是"宣统”。

1912年2月13日宣统正式颁布退位诏书，大清王朝正式落下了历史的帷幕。新的国民政府宣布优待清朝王室成员，允许退位的清帝依然住在皇宫里面，给其访华的外国元首待遇，而且全国上下对满族人民也没有歧视，宣布中华民国是汉、满、蒙、回、藏五族共和。故曰"相敬若宾”。

第十课

豕后牛前　千人一口
五二倒置　朋来无咎

这一课是预言中华民国。

1911年10月10日革命党人发动的武装起义，黎元洪被推举为都督，声势越来越浩大，波及全国：10月29日山西太原新军起义，阎锡山被推举为军政府都督；10月30日，昆明新军起义，成立了以蔡锷为总督的军政府；10月31日，南昌新军起义，也成立了军政府；其它各地也纷纷通电独立。大清王朝四面楚歌，摇摇欲坠。1912年2月13日清帝正式退位，大清王朝结束。"豕后牛前”就是指这件事：1911年是辛亥年，是猪年，"豕”即猪也，1913年是牛年，那么，1912年清帝退位之年就是"豕后牛前”之年。

"千人一口”是个字谜，"千、人、口”三字合起来就是共和的"和”字。中华民国是共和国，推行民主制度。

"五二倒置”是形容共和国的国体和制度，在共和国里一切权力是属于人民的，共和国的国家元首叫总统，总统是民选的，人民不满意了还可以弹劾他，这一切和君主制的国家是倒过来的。君主在过去被形容为"九五之尊”，故诸葛亮用"五二倒置”来描绘这一切。

"朋来无咎”是指中华民国在统治大陆期间，因积贫积弱，民国草创，故而在国际上受欺负，受到了日本等国的侵略。"朋”，外邦也。

到此为止，《马前课》的前十课已经完全破解出来，诸葛亮预言的准确率达百分之百。后面我要为大家详细解析这部预言的后四课，我的破解纯是个人观点，如有不妥还请原谅。我认为这部预言的后四课所预言的事情，目前正在发生或将要发生。在破解《马前课》的时候，我还研究了《推背图》等其它预言，认为《马前课》与《推背图》完全一致，可以互相印证对方的准确性，所以我在破解时为了增加准确性还引用了《推背图》里的几象。《推背图》是一千三百多年前，初唐的司天监李淳风和袁天罡合著的预言，共六十象。

第十一课

四门乍辟　突如其来
晨鸡一声　其道大衰

许多研究预言的人认为，"四门乍辟　突如其来”指日军侵华。"晨鸡一声　其道大衰”指日本在1945年（鸡年）战败。我不这样认为：首先，《马前课》只有十四课，每一课代表一个历史时代，日军侵华在二十世纪可能确实是一个重要历史事件，但在漫长的历史中，其中发生过的重要事件无数，而《马前课》又仅以十四课来包容，必然会发生一些我们认为重要的事件而《马前课》里没有预言的。所以在解释上，不能拘泥于一时的政治事件，否则肯定会解读错误。

另外，抗日战争只有8年，把日本占据东北也算上不过14年（1931年-1945年）。而且，中华民国政权在日军侵华期间依然存在，抗战结束后，国民政府在大陆继续统治到了1949年，因此，日军侵华只是中华民国历史上的一个片断而已。而关于中华民国在大陆统治时期的预言则是第十课。

最后，日军侵华并不是"突如其来”，甲午战争之后，日本侵华野心就已暴露无遗，在中日《马关条约》（1895年）中：日本就得到了台湾、澎湖，和二亿三千万两白银，实力大增。二十世纪初的《田中奏折》里日本军国主义者就已定下全面侵华的路线，当时很多人都说中、日两国之间必有一战。

这一课我认为是预言中共红朝的建立及其结束。中共从1921年建党，建党时只不过是个几十人的小党。当时几乎没有人认为中共能取得政权。中共侥幸在苏共支持下和孙中山先生领导的国民党合作，才渐渐发展了起来。中共于1927年（兔年）建立起武装部队和地方割据政权，但当时也不过是小股力量。在国民党政府组织的几次"剿匪”下不得不北上逃亡，如不是遇到了日军侵华早就被消灭了。中共在1945年抗战结束后，也就局限在西北一角，当时大多数人都认为蒋介石很快就能消灭中共。中共能得天下，真的是出乎绝大多数人的意料，故曰"四门乍辟　突如其来”。

《推背图》第五十八象和第五十二象也是对此历史事件的预言。《推背图》第五十八象谶曰："大乱平　四夷服　称兄弟 六七国”是说抗日胜利后（大乱平），国民政府国际地位大大提高，称为联合国的五个常任理事国之一，国际事务上有了发言权（四夷服），和美、英、法及其他一些西方民主国家关系紧密（称兄弟 六七国）。

第五十八象颂曰："烽烟净尽海无波　称王称帝又统和 犹有煞星隐西北　未能遍唱太平歌”也是说国内大战刚平（烽烟净尽海无波），国民政府领导人制宪法，搞选举，当选为总统，得意洋洋（称王称帝又统和），可是中共却能在西北崛起成为国民政府的煞星（犹有煞星隐西北），内战爆发，人民希望的和平再一次落空（未能遍唱太平歌）。

《推背图》第五十二象谶曰："慧星乍见　不利东北 踽踽何之　瞻彼乐国”是说国、共大战中，中共得了东北，胜算在握（慧星乍见　不利东北），国民政府只能南下台湾（踽踽何之 瞻彼乐国）。

中共取得全国政权后，发动各种运动，迫害了相当多的人民，这一点大陆中老年人都有记忆，在此我也不详述了。中共在1989年镇压了天安门民主运动后，江xx上台。《推背图》第五十二象的"颂”就是说的这件事。颂曰："挽枪一点现东方（89天安门开枪） 吴楚依然有帝王（江是杨州人） 门外客来终不久　乾坤再造在角亢（中共的统治不会再长久了)”。

江xx治国无能，腐败有术，举国上下，官吏腐败贪污。它和它的亲信形成了一个特权集团，成为寄生在中华民族身上的毒瘤。

江xx对法轮功和法轮功学员的迫害是不同于历史上的任何一种迫害，它是针对全人类的良知的一场史无前例的残酷迫害。江xx采用了集古今中外之大成的种种酷刑和卑鄙手段来迫使法轮功学员放弃对"真、善、忍”的信仰；通过威逼和经济利益的诱饵胁迫官员、警察出卖良知共同犯罪；以威胁利诱和株连九族胁迫全社会背叛自己的良知协从犯罪；甚至以出卖国土和中国的巨大市场换取国际社会对中国正在发生的群体灭绝罪行保持沉默，个别国家甚至助纣为虐。

整个迫害是建立在谎言的基础上。江xx利用整个国家宣传机器编造谎言和诬蔑法轮功的新闻报道、电影、电视连续剧及文章，甚至伪造出一个"天安门自焚”案来诬陷法轮功，在全国乃至全世界范围对法轮功进行铺天盖地的攻击谩骂，煽动仇恨，许许多多的人在欺骗和胁迫下自觉或不自觉地参与了对法轮功的迫害。

中共在江的带领下，对人民特别是对法轮功学员犯下了无数的罪行，已经无法被原谅，现在离其垮台的日子也不远了。"晨鸡一声其道大衰”就是诸葛亮对此的预言。中共的统治在下一个鸡年（2005年）将很难再维持下去了，将要大衰了，很难再往下走了。刘伯温的《烧饼歌》末段也预言"猴子满盒鸡逃架 ”是同一个意思。

巧的是《推背图》第四十三象也是对这段历史事件的预言。

《推背图》第四十三象谶曰："君非君　臣非臣 始艰危　终克定”是说胡锦涛虽然当了国家主席和党的总书记，但江xx依然霸着军委主席的位子不让，还大力培养自己的亲信，胡锦涛权威难树，现在是"君非君　臣非臣 ”，但最终一定是"始艰危　终克定”。江xx逃不脱正义的审判和制裁。

颂曰："黑兔走入青龙穴　欲尽不尽不可说 唯有外边根树上　三十年中子孙结”是说中共政权最初是在1927年南昌起义后建立的地方割据政权，这个割据政权就是中共现政权的前身、老祖宗，也就是说中共政权追根溯源可以推到1927年，1927年是兔年，到了1976年的时候恰是龙年，故曰"黑兔走入青龙穴”，这一年中共发动的文革已经把国家经济带到崩溃的边缘，这一年周、朱、毛三位中共巨头去世。中共的统治似乎走到了头，但"欲尽不尽不可说”。邓进行改革开放，搞活经济，放弃了从1927年到1976年搞的那一套阶级斗争和极度僵死的计划经济，把一些资本主义的经济制度和管理方法嫁接到了中共体系上（"唯有外边根树上”），才把中共又救活了。虽然邓把资本主义这个"外边根树上”的东西引入了中共，但本质上中共并没有改变独裁的那一套，结果中共在江的带领下走到了不可救药的地步。从1976年到2006年恰好30年，而"三十年中子孙结”就是说中共最多只能走到2006年。

第十二课

拯患救难　是唯圣人
阳复而治　晦极生明

这一课是预言中共的统治最终给人民带来极大的灾难，要救得此难只有圣人出世，圣人出世后一切都会变好，就如太阳升起驱散那黑暗，普照大地一样。

中共的统治给人民带来的灾难过去如文革等我不讲了。只简单讲一下江xx当权以来给人民带来的的问题。

江xx本身就是一个腐败的家伙，在其带领下大大小小的贪官污吏们把国家都蛀空了：13年前，中国工商银行、农业银行、建设银行和中国银行这四大国家银行共持有自有资金大约13万亿元人民币，但在这十几年间，有超过10万个的大中型国有企业倒闭，银行贷款损失惨重，四大银行的自有资金几乎全部流失, 在技术上已经资不抵债。

自1993年以来，中国每年向外国借款额升高到100多亿美元。外债是要还的，连本带息的归还。十年来，借贷外债共约1300亿美元，合一万亿人民币。中国现有的外汇储备恰好够还十年来借贷的外债。中国目前表面上的繁荣昌盛，很大程度上都靠引进外国资金来维持。一旦有什么事态发生，外资抽走中国经济就将崩溃。

现在许多地方，什么发财就干什么，乱砍乱伐，生态环境被全面破坏。森林锐减、西北地区沙漠化、华北平原水资源奇缺、淮河污染、黄河断流、长江大洪水、湖泊面积减少等等无数的生态灾难都在悄悄地降临在中华大地。中国这个人口压力本来已经万分巨大的国家将要陷入生态资源的全面崩溃中。

更可怕的是在道德上的崩溃。在一个社会中，道德是约束人类行为的自然法则，XX党把自己变成了道德的化身，并拥有了对道德的解释权。可是中共却不断地发动政治运动，最后把道德变成了只要和党保持一致就行了。人们为追求利益，使得全国各地假货横行，从毒米、毒面、毒油到假烟、假酒、假药，从商品造假到文凭造假，坑蒙拐骗、五毒俱全，只要能赚到钱可以不择手段。

在中共特别是在江xx的统治下，国家经济、生态、社会道德濒临崩溃，现在中国就如国歌里唱的那样"中华民族到了最危险的时候！”

解决的办法只有一个，那就是重建社会的道德，人们道德回升了，人与人之间互相关爱、互相信赖，人们以诚信待人，远离贪婪和残暴，那么还会有坑蒙拐骗，贪官污吏和破坏生态环境吗？当然是不会再有了。那么中华民族所面临的危机也就彻底地解决了。

我在当今社会上找到了唯一能重建民族道德的法宝--法轮功。法轮功从1992年从长春开始传出，到1999年镇压发生以前，传遍了大江南北全国各地，和海外30多个国家，数千万人修炼。在各个阶层、各种教育背景、各种职业、各个年龄段的人中都可以找到法轮功的修炼者。而且法轮功的修炼者们为人真诚，待人以善，处世以忍，宽容大度。这充分表明法轮功所信仰传播的"真、善、忍”的修炼原则具有普世价值，完全超越了一切人与人的差别。这正是重建民族道德的希望。

江xx因为个人权欲和阴暗的嫉妒发动了对法轮功的迫害，所有中国传媒上对法轮功的宣传都是谎言、诋毁、欲加之罪。法轮功的修炼者们在这样严酷的环境下依然坚持着"真、善、忍”的修炼原则，和平理性地为还法轮功的清白而努力着。这场镇压已经整整持续了四年半了，在他们的心中没有仇恨，他们所做的一切，仅仅是为了营救那些仍在狱中备受摧残的同修，仅仅是为了人间正道。法轮功的修炼者们向世人充分体现出了他们大善大忍及和平的精神。

设想一下，如果法轮功能够自由地在中国传播，那么来修炼法轮功的人必然会越来越多，这样一个人数庞大的群体必然对中国可能发生的一切社会危机起到巨大的润滑、缓冲和消除作用，这就是社会安定的最大因素。全国人民和全人类都将受益。这也是苍生之幸，是拯患救难的唯一方法。

经过上述最简单的分析之后，再回到预言上来看我们就会发现，预言家是要告诉我们：中共的统治的最终崩溃和社会危机的总爆发，将给人民带来极大的灾难。但法轮功的传出和普及将给中华民族提供了一个前所未有的出路和重新起飞的机会。

第十三课

贤不遗野　天下一家
无名无德　光耀中华

这一课是预言法轮功在历经磨难后，最终云开明日见，法轮功将普及全世界，中华文化将真正复兴。

"贤不遗野　天下一家”是古人早就期盼的盛世景象。"无名无德”是说人们都能发自内心地行善，人与人之间互相关爱、互相信赖，亲如兄弟，而不是为了自己的名利。过去道家也说"上德不德”，这和"无名无德”有异曲同工之妙。

"光耀中华”是说法轮功始传于中国东土，中华文化也将因此兴盛。

这一课的预言也和《推背图》第五十九象不谋而和。《推背图》第五十九象谶曰："无城无府　无尔无我 天下一家　治臻大化”（法轮功将会普及到全国全世界，人类道德普遍回升后，人们不再互相算计，相亲相爱。）

颂曰："一人为大世界福　手执签筒拔去竹 红黄黑白不分明　东南西北尽和睦”（法轮功创始人传出法轮功，全世界人民都将受益，各个人种、国家、民族之间的隔阂矛盾消失，世界和平。）

第十四课

占得此课　易数乃终
前古后今　其道无穷

这一课是诸葛亮讲，他占卜的卦象到此，他的预言也就到此结束。故曰"占得此课　易数乃终”。与此相应的中国古代预言《推背图》第六十象中的颂里也说"茫茫天数此中求　世道兴衰不自由 万万千千说不尽　不如推背去归休”。这都是一个意思。

"真善忍”始终都是人类道德基准，是一切美德的基础，是永远不变的普世价值，是前古后今永远不变的"道”。　故曰"前古后今　其道无穷”。

《推背图》第六十象中的谶也是同一个意思。谶曰："一阴一阳 无始无终 终者自终 始者自始”。古人云："一阴一阳谓之道”，谶中"一阴一阳”就指代"道”。"道”、永远不变的普世价值是"无始无终”的，是长存的。抵触"真善忍”的人最终一定是走向灭亡（终者自终），顺应"真善忍”的人最终一定是走向新的美好的未来（始者自始）。

◇ ◇ ◇ ◇ ◇

编后语：偶观《马前课》、《推背图》深感古人已将一切预示给我们，只是当今世人迷于世间小利，而独不见大道亦。故写出此文，献给世人，望世人能从江xx对法轮功的攻击污蔑中摆脱出来，心中能够牢记"真善忍”，因为世界需要"真善忍”，人类需要"真善忍”。

《马前课》十四课，每一课都涵义深远，我之一切破解纯为个人体悟与理解，冒昧写出，如有错误，还望慈悲指正，不胜感激。(【正见网】)


马三家教养院内幕曝光

自2001年5月22日，美联社等多家国外媒体被允许对马三家教养院进行参观采访，被大赦国际评为“人权恶棍”的江泽民继天安门自焚案之后又上演了一场拙劣的骗局，妄图掩盖迫害真象的同时，欺骗善良的世人。在这一切的背后又是什么呢？请看下面的事实。

辽宁省马三家劳动教养院规模庞大、配套设施齐全。最多每年可接收关押七千人，最少也在三千人以上。马三家教养院不仅有自己的渔场（马三渔村）、酒厂（大龙酒业有限公司）、服装加工厂，还有马三机械厂。而这些企业的主要劳动力均为在押的人员，且每个人都有一定的工作任务量，完不成将受到不同程度的处罚，而生活平均水准不足90元。而且这里的狱卒吃拿卡要非常普遍。“经济改造”之风盛行（即用钱可摆平一切，如犯人能成为牢头狱霸，在解教时除去开销和“孝敬”管教的之外，余额也很可观。）

马三家劳动教养院除了男监舍外，还有一关押妇女的监所，即马三家劳动教养院女所。从迫害法轮功一开始，这个女所便专门接收女法轮功学员。随着迫害的升级，于1999年10月末成立了马三家劳动教养院女二所，专门负责关押和迫害法轮功女学员。拒绝洗脑的法轮功女学员大部份都与普通劳教人员一同被关押在马三家劳动教养院九大队男监舍旁边的马三家教养院女所，从事着超强的体力劳动。而接受了洗脑的人则集中在女二所对外开放（此“对外开放”意为女二所已接受洗脑的人经常被派出去蛊惑他人，并接待中央和省市的所谓参观和调研。）

这样原来的女所自然成了女一所，由于女二所迫害法轮功有“术”、“成绩”突出，女二所所长苏境经常受到“上级的嘉奖”。而女一所亦不甘落后，双方争名夺利，在迫害和转化手段上也是推陈出新，软硬兼施，特别是女二所成立之初，为求达到高效洗脑，以邀功请赏，迫害和转化手段花样越发繁多，电击、体罚已是家常便饭，其残忍令人发指，就连与女二所隔道相望的马三家教养院六大队男监舍里的牢头狱霸，亦瞠目结舌，自叹不如，称“女二所的干警真辣手”。

当马三家教养院院长张超英回答国外记者的提问时，竟称马三家教养院没有关押过男法轮功学员，而实际上马三家教养院新收解除大队自1999年11月19日接收关押第一名男法轮功学员起至2000年8月初总共关押了34名男法轮功学员。期间新收解除大队于2000年2月18日将5名男法轮功学员下放到马三家教养院六大队，以迫使其接受洗脑。

由于马三家教养院女二所残害无辜的“突出表现”，专门为迫害法轮功学员所成立的中共中央“610”办公室负责人王茂林、董聚法于2000年7月初视察马三家教养院对其“成绩”给予肯定，并向江泽民作了详细的汇报，而且610办公室的另一负责人刘京曾多次往返马三家教养院，促使江泽民决定拔专款600万人民币给马三家教养院，命其速建所谓的“马三家思想教育转化基地”。工程造价1000万元，不足款项由辽宁省自筹。

由于2000年初，党内党外、国内国外对江泽民迫害法轮功的罪恶行径的遣责之声日益高涨，于是，等不及所谓的“思想教育基地”的竣工，江泽民集团便迫不急待地将2000年在马三家教养院院里新建的辽宁省少年教养院迁至别处，让出这座深宅大院，粉饰一番，又精心挑选了一批已接受洗脑的人转移到此，正式挂牌为马三家教养院女二所后，便对外开放，以欺骗来参观采访的国内外媒体，欺骗全世界的善良人民。而建设中的所谓“思想教育转化基地”的半截工程却被搁置在马三家教养院八大队的南侧，数九严寒便破土动工、打造地基的紧张，让江泽民一招偷梁换柱而变得冷冷清清。

当权小人们以为把女二所迁离六大队，远离男牢房，就可以更好地掩盖“十八名女法轮功学员被扒光衣服投入男牢房”之事。可疏忽的是，真正的女二所，即六队北侧的四层小楼仍然关押着几百名法轮功女学员，仍然悬挂着当初的门帘，门帘上”女二所”三个大字居然还历历在目。为什么不让记者采访这些大法学员？为什么这真正的女二所不对外开放？马三家教养院女二所的牌子在这里是撤掉了，但撤不掉的是事实。

善有善报，恶有恶报，天理必有公道。

(大陆大法弟子 2001年6月9日)


江集团迫害法轮功黑幕　澳联社长篇报道披露

文/明慧记者刘东、张颖编译报道

澳洲联合新闻社驻京记者Hamish McDonald冒着遭到“不受欢迎”的危险，从北京发来采访报道。报道说，法轮功学员唐乙文由于不放弃对真善忍的信仰，一条腿被酷刑致残，丈夫也被强迫与她离婚，还失去了工作。唐乙文说，腿瘸是可怕的，残酷的折磨也是可怕的，但更可怕的痛苦，是那永远刻在心中的，心理上的折磨。但我们无法因为面对残暴而口是心非，违背自己的良心。

* 记者发现尽管竭力镇压　众多法轮功学员仍坚守信仰

澳洲联合新闻社（The Age）10月16日报道，掌握中国政权的共产党一直在竭力镇压法轮功精神运动。尽管中共将许多法轮功学员投入劳改营或洗脑中心以强迫他们放弃法轮功，但是记者哈密史-麦当劳（Hamish McDonald）却发现，众多法轮功学员仍坚守信仰。

报道说，在中国南方商业大都市广州郊外的这个污秽的工业区有一栋建筑物，它旁边金属大门上的小门牌上写着“广州法制学校”，但是它却并不像什么学府，而且也看不到任何学生活动。相反，这个令人生畏的大门仅仅在黑色官方及警方汽车出入时开放，随后就又关上了。一些车辆加速爬过一个小丘驶往附近珠江支流的一个轮渡码头。在河对面的高墙和瞭望塔后面是一批恐怖的简陋房舍。

据两名今年曾被强制[录取] 的人士称，这所“法制学校”其实是中国警察为镇压法轮大法而设立的众多新机构之一。法轮大法通常被称为法轮功，是基于打坐和动作类似太极的功法的一种运动。法轮功在五年前被[江氏政府] 以×教名义禁止。

* 在中国几乎每个区都有一个洗脑中心

唐乙文说：“它是一个洗脑中心，在中国几乎每个区都有一个。据说这里是全国最残忍的洗脑中心之一。”37岁的唐是一位娇小而语调温柔的日语翻译，今年2月她曾在大街上被警察绑架并被关入了这个地方[广州法制学校] 。

据说这里关押的都是象唐乙文这样几经迫害但仍未放弃自己信仰的人，他们都曾被关押在诸如河对面的槎头劳教所之类的强制劳教所长达三、四年并长期被迫从事重体力劳动和遭受残酷审讯。

* 精神迫害手段包括剥夺睡眠、连续声像宣传轰炸、殴打和酷刑

据唐及另一名最近曾在此被关押的学员称，这间所谓的“学校”对这些坚定的法轮功学员进行长达数周的强化精神迫害，这包括剥夺睡眠、连续声像宣传轰炸、专家组长期审问等并辅之以殴打和酷刑。

警察的这些可怕的手段……听起来象是毛1966年发起的10年文革中红卫兵对“右派”刑讯逼供时采用的斗争方法。

唐说，洗脑是比劳教还残忍的一种“再教育”法轮功学员的手段。在劳教所里，法轮功学员们被强制生产出口产品却得不到任何报酬，唐就曾被关押在槎头和省级三水劳教所共三年的时间，直到去年8月她才获释。迫害给她的一条腿留下了残疾，这使她稍微急行就会疼痛。

唐说：“我过去听父亲和老人们讲文革期间人们如何在劳教所自杀，我当时根本无法理解：为什么他们不坚持活下来呢？经过劳教所的洗脑后，我明白了，那是因为人们根本无法承受那里的残暴。那里就是地狱。”

从表面上看，[法轮功学员们的] 抗争是没有希望的，就象是蝴蝶撞车轮。

* 公安部头目刘京手下的警察任意把人关入劳教所

迫害的一方是由公安部副部长刘京控制的170万多名警察，60岁的刘是中央委员并同前中共最高领导人邓小平的家族有亲戚关系。警察可以不经审判和律师辩护就将人关入劳教所和一系列叫做“安康医院”的准精神病院机构。据说中国的劳教所关押的人数保持在33万人，最长可关押多达4年之久，中国的安康医院可容纳约2万人。

* 中宣部对法轮功进行铺天盖地的谎言宣传

此外，拥有六千六百万党员的中国××党的宣传部还同时在开展反法轮功舆论宣传运动，称法轮功鼓励自杀、让人忽视严重的健康状况及敛财等等。

法轮功学员受到的虐待得不到任何法律矫正：自从中国官方于1999年7月禁止法轮功以后，中国最高法院下令禁止下级法院和律师接受法轮功学员提出的诉讼案件。

迫害的对象是象唐这样的人们。唐是一名日语专家，来自距离省会广州不远的地区茂名。她一条腿因迫害而留下残疾、她找不到自己热爱的教师工作、随时有被绑架、未经审判就被判刑和遭受酷刑的危险。她的丈夫被迫同其离婚。她说，警察曾说她是不可能得到出国护照的。

唐于今年8月收到澳大利亚总理办公室的一封来信，信中表示收到她被迫害的材料及向澳洲政府申请避难的申请。之后，她因担心被恼羞成怒的警察再次逮捕而被迫流离失所，辗转于各地。

* 尽管经历了数年的残酷监禁　坚信法轮功的人仍大有人在

但是蝴蝶仍坚强的活着。尽管经历了数年的劳教，坚信法轮功的人仍大有人在。他们中包括很多象唐这样受过教育和高智慧的人。对唐来说，残酷的监禁和获释后长期受到的骚扰仅仅是加深了她对迫害的认识和对法轮功的坚信。

今年，唐在广州“法制学校”被强制洗脑三周，期间她曾进行绝食抗议并被迫害得几近死亡。但是她在这场孤独的意志之战中取得了胜利，在没有写任何放弃法轮功保证的情况下，官方不得不释放了她。

* 法轮功自1992年公开传授以来　立竿见影的益处使学员人数倍增

自1992年李洪志先生公开传授法轮功以来，法轮功人数曾以指数倍（exponentially）速度迅速增长。……中国的东北曾叫满洲里，当时[在法轮功洪传时]那里上百万的人因为落后的国营企业被关闭而失去工作和社会福利。

对于普通法轮功学员来说，每天修炼法轮功功法为他们提供了立竿见影的益处并减少了他们的医疗支出。由于中国的市场改革，当时的医疗费用已变得惊人的昂贵。

许多人说，慢性病甚至是严重的疾病都在炼法轮功后消失了。法轮功的简单道德法理“真、善、忍”也给生活在拥挤的乡村和城镇的焦虑的大众提供了精神的提升。

* 法轮功学员遍及社会各阶层

到90年代末，一些中国媒体称法轮功已拥有1亿学员。中国政府后来称有3百万人修炼法轮功。真实数字或许是数千万，并主要集中在中国北方。

李先生对政治权力毫无兴趣。法轮功只是教学员通过个人修炼和崇高道德升华来提升自己，法轮功是完全和平的而且对社会问题毫无兴趣，李先生自己于1998年移居美国。

但是法轮功的组织能力，包括其在中国全部30个省份的灵活结构和熟练运用现代通讯工具互联网、手机以及电话短信等，使××党感到惊慌。法轮功学员中甚至有大量的政府雇员、××党员和军方人士。

江××发起了一场镇压运动，该镇压暴行随着法轮功学员们不断前往北京进行抗议而不断升级。按照法国学者本诺-沃曼达（Benoit Vermander）的说法，法轮功抵抗这场舆论战的技能使××党更加相信它们遭遇了自掌握政权以来最厉害的对手——“一个对××党了如指掌的对手。”

* 采访经过数月周密安排

在预先约定的北京一家饭店外，唐乙文不知从哪里突然冒了出来。她身着牛仔裤、T-恤衫、棒球帽遮挡着面庞，在人群中显得普普通通。

这次会面可追溯到数月前，当时有人从海外一个安全的电话联系了墨尔本法轮功发言人迈克尔-皮尔森-史密斯（Michael Pearson-Smith）。7月，法轮功学员建议记者在悉尼会见另一位法轮功女发言人凯-卢比车克（Kay Rubichek）。卢比车克是一位年轻的母亲，她在一家开发教育网络的公司工作。陪同她一同前来的是一名中国女士。她们关掉了手机并取出了电池——这是全球法轮功学员都采用的一项安全措施，她们说这是为了防止中国特工利用手机窃听对话和跟踪学员行动而采纳的专家建议。

这位中国女士叫丽莎，是唐乙文的姐姐。丽莎自1989年以来一直生活在澳大利亚。她交给记者两份手写材料。一份是唐乙文对自己被监禁和在广州“法制学校”进行绝食的叙述。另一份是她写给澳大利亚总理霍华德（Howard） 的一封信，信中标注的日期是今年6月。

* 唐向记者讲述她不同寻常的故事

回到中国不久，我［记者］收到一个电话，在断续、遥远的电话线的另一端是一位声音温柔的中国妇女，她想与我约定一个时间在北京会面。一周后，唐出现了，随后的几天里，我们在公园以及她暂居的公寓多次会面，她向我讲述了她的不同寻常的故事。

她选择修炼法轮功的故事同其他许多法轮功学员类似。唐在茂名市上高中时是一名特别聪慧的学生，她考取了位于北京的一间最好的外语大学，毕业那年她取得了日语专业最优秀的成绩，同时她通过自己的努力也达到了极好的英语水平。回到广州后，她很快成为一名接待日本代表团的口译员。

* 在中国受的教育只有非常虚假、空洞、肤浅的共产主义教条

唐说，当她年近30时，她觉得生活很空洞。她当时饱受病痛折磨，花了很多钱看医生也无济于事。她当时已疏远父母多年，她的父亲曾参加抗美援朝，是典型的家长式严父。她当时也不想与同是日语翻译且已相处很久的男友结婚。

“更糟糕的是，那是个精神上的问题，” 她说，“在中国长大，我们的头脑充斥的都是些空洞的共产主义教条。象圣经说的那样，我们没有任何机会得到任何教育、任何感知、任何关于爱、仁慈和宽恕的理念以及生活和人类存在的意义等，只有非常虚假、空洞、肤浅的中国共产主义理想。”

* 法轮功让唐正在成为一个“全新、无私”的人

与此同时，丽莎在1996年去悉尼听了李洪志先生的讲法之后，便开始修炼法轮功。茂名之行，丽莎显现出一种宁静祥和。

唐决定试一试法轮功，很快，她身体上的疼痛消失了，法轮功让她感到自己正在成为一个“全新、无私”的人。她辞掉了翻译工作，开始在一所商学院里教课，工资比以前少很多。并且，她与她的男朋友结了婚。

* 因合法请愿受到逮捕关押

1999年镇压开始后，她被迫辞掉她的教师工作。第二年，她去北京参加法轮功5月13日的庆祝活动。5月13日是李洪志先生的生日，她和其他学员们走出去，到天安门广场上请愿。

她立即遭到逮捕，并被移交给广东警察。在她绝食7天之后，警察释放了她。“为什么你非要用鸡蛋碰石头？”她的父亲问道。“鸡蛋碰石头”是一句中国的谚语，她的医生，监狱里的犯人们和她的朋友们也一遍又一遍问着她同样的问题。

2000年8月23日，警察又来了，并把她送入劳教所，判了两年劳教。警察把她带到河对面的槎头劳教所，在那里，数百名女学员和那些女吸毒犯、妓女和轻犯们关押在一起，监舍拥挤而简陋。

* 在劳教所轮班加工生产出口产品

每日都是挥汗如雨的在车间里度过的，10个小时轮班加工广州厂家的产品：假花，毛绒玩具以及桌上用品。有一些玩具是人们所熟悉的卡通人物或是圣诞老人。加工好的餐巾环放入标有德国和法国标签的纸箱中，一位生意人曾告诉他们这些商品是用来出口的。

刺激的化学胶水会让人头痛，毛绒玩具上的纤维刺激皮肤上的红疹，使红疹越来越严重。“当毛织品递过我手上时，它会使我的手更加刺痒疼痛，”唐说。“并且，不管你怎样累，你都不能够闭上眼睛，哪怕是一秒钟，但别的犯人可以，因为他们认为，如果我们闭上眼睛，我们就是在打坐。”

* 为了逼迫放弃信仰　连续数小时的疲劳宣传轰炸

唐说，在两年的劳教期间，她因拒绝转化而被延期一年，每天她都被逼迫签悔过书。她和其他学员们定期被带到拘留室。刑事犯被下令向他们大声阅读反法轮功的材料，每次连续数小时。喇叭和电视屏幕会不断高声重复着内容相同的宣传。

她说，“每天结束前，你必须写所谓的作业才会被允许去睡觉，他们给你一个题目：‘作为一个犯人，你认为你在这儿的地位是怎样的？你本应是一名教师，在外面教书，你是如何想的？你不认为你们正在做有违中国法律的可怕事情吗？”

唐说，第一年，她试图通过作业向警察解释她的信仰。“我们认为，我们可以沟通，让警察理解我们，”她说。“但是，我们发现他们并不真的阅读作业，他们只是试图通过这些材料找到他们能够用来当作武器回击你的东西。在最后一年，我拒绝写任何东西，并告诉他们，这没有用…我的刑期因此而延长了一年。”

* 不放弃信仰就摧毁你的肉体

2002年10月，唐被带进一间房间。她的腿和手被绑起来，她的嘴被胶条封住。提审人员强迫她站立19个小时，他们对她大声辱骂，打她，踢她。两名负责审问她的女士是从北京派来的有关法轮功问题的专家，据唐回忆说，她们是张力军和岳慧玲。“当她们审问审累了，她们俩儿之间就高兴的聊着天，大声的说笑，”唐说。很长时间后，她被放下，并被强迫站起，然后再次被捆绑起来，甚至更紧更加痛苦。

两个月之后，唐再次经历了同样的魔难，直到一名劳教所的医生向提审人员发出警告，他们才不得不把她放下。直到现在，她的右腿仍感到僵硬疼痛。

* 参与迫害的狱警意识到将会成为清算运动的替罪羊

去年早些时候，提审人员似乎放弃了。2月份，她的父亲打通关系得以见到她。看到她遍体鳞伤和消瘦憔悴的样子，她的父亲感到震惊，这位老兵开始写一连串的信表示愤怒不满，并质问广东官员。被释放的学员也已开始公布在劳教所迫害她们的人员姓名，并且将姓名公布在海外网站上。即使是手段严厉的狱警也开始意识到，一旦北京为了平息外界的批评而发起清算运动的话，他们将会成为首批替罪羊。

去年5月，唐被转移到位于偏远地区三水的一家更大的省劳教所。在这里，对她的转化工作仍继续进行，但是少了些暴力。

她的丈夫来看望她，告诉她他想离婚。他对警察不断的骚扰感到厌倦和恐惧。“现实比理想重要的多，”她的丈夫这样告诉她。去年8月当她从三水劳教所释放时，她的丈夫来接她，丈夫的母亲给他的手机打电话，敦促他不要停留，于是，他把她留在了一家旅馆。

她和父亲和解了。在槎头，她的父亲拥抱了她，在她的记忆中这是第一次。唐回到了茂名，但是发现她自己还是处于当地610办公室的不断监视下。据认为，610办公室是以1999年江泽民决定镇压法轮功的日期而命名的。

雇主被警告不许雇佣她，朋友们也被告知不许和她联系。后来，2月23日当她在广州街头行走时，6名官员把她带走，送入法制学校。

* “法制学校”比劳教所更残酷

“许多同修曾告诉我，‘法制学校’比劳教所更残酷，”她说。“我知道将会发生什么。”她宣布绝食，拒绝谈话，拒绝吃饭喝水。她被单独关押，她的身体变得越来越弱时，医生进来用管子给她灌食。从这座楼里很远的那一端，她能够听到痛苦的呻吟声。“我经常能够听到一些喊叫声，或是低沉的呻吟，或是被打时挣扎的声音，”她说。

法制学校的人来劝说她做出让步。“你会死在这儿的，”他们这样告诉她，“你将会有许多慢性病，你将永远不能生孩子。”

20天之后，唐在严密的警卫下被送到了广州医院，她的父母也被叫到了医院。直到她的妈妈答应在一张声明上签字，称法制学校不承担任何责任时，警察才同意放了唐。

6月份，唐托人偷偷带出一封她写给霍德华的7页信，讲述她在中国的艰难处境，并请求被批准前往澳大利亚，她的姐姐在澳洲，并且有一份工作在等着唐。

她收到了装在官方信封里的邮寄来的回信，信中说，霍德华已经把她的案子通知了外交部长亚历山大-唐纳（Alexander Downer）和移民部长阿曼德-凡斯通（Amanda Vanstone）。

无论如何，唐没有等待茂名610办公室监视她的人有所反应。8月9日，为了避免看门人举报，她在深夜里悄悄的离开她父母的住所，到广州办理她的离婚手续，然后，在当地开始一系列的火车行程，最终来到了北京指定地点。

唐现在每天都打坐炼功，阅读她袖珍版的李先生著作，或是虔敬的听讲法录音带。她现在一副修女样的打扮，穿着女装，白袜子，黑鞋。她每日只是吃少量的水果，米饭或是面包，只喝水。

她说她真的很想移居澳大利亚。“现在这里已经没有任何容身之地了，”她说。她现在的生活只是围绕着她的自我修炼和对法轮功的热爱。她坚持在这篇报导中用她的全名及详细资料，不论是否这会有助于她离开中国，还是受到中国警察更加严厉的惩罚。

她相信共产党统治已经到了末端，她说中国人普遍这样说。“我尊敬李老师，我完全相信他，尽管我从没有亲眼见过他，他在距中国很远的地方。”她说道。

* 法轮功在海外越传越广

在北京权力掌控之外，在香港和台湾等中国人聚集的自由之地，以及在海外华人的散居地，法轮功通过有线电视网新唐人电视台，以及巧妙运用网络技术，使得功法传播越来越广。

在海外，法轮功学员继续在中国大使馆，领事馆和中国代表团驻地外打坐请愿，与此同时，有高深学历的男女发言人们与政府官员和媒体会面，争取将法轮功受迫害状况纳入国际人权的议程。

* 中国外交官员对海外法轮功学员进行恐怖活动

中国外交官员采取的破坏手段包括：监视法轮功学员；和学员的家人联系，警告其危险性；向当地政府官员施压，阻止法轮功参加官方主办的活动。一组澳大利亚法轮功学员于6月份前往南非，抗议两名访问南非的中国部长，他们在车中遭到枪击，这是一起令人感到蹊跷的事件。他们中的一个人脚踝受伤。

尽管在澳大利亚没有暴力事件的报告，但是，法轮功学员说中国大使馆及领事馆从事的活动已经引起联邦警察的注意。“我们知道你正在被一名特工人员跟踪，”悉尼的法轮功女发言人引述一名联邦警察最近对一名学员说的话，“我们不能告诉你他的名字，但是我们会保护你。” (明慧网)


伟大的时代--预言中的今天

明朝刘伯温预言：《烧饼歌》

刘伯温为明朝开国宰相，也是中国三大民间预言之一的《烧饼歌》的作者，他准确的预言了从明初一直到今天所发生的主要事件，尤其是预见了法轮大法的洪传及其对人类社会的深远意义。下面就让我们来看一看有关刘伯温的一些事迹和他预言中的今天。

刘基，世称刘伯温，是明太祖的开国谋臣。刘基二十二岁时进士及第。但他为人刚正耿直，廉洁奉公。后因揭发监察御使失职，受排挤回家隐居。朱元璋起兵后，刘基出山投靠，并最终助朱元璋成就帝王之业。

朱元璋乘势而起，削平群雄．最后推翻元王朝，都是得力于刘基当初的谋划。刘基为朱元璋所预言的帝王之业终了实现了。然而从另一角度讲，改朝换代，自有天意。刘伯温在《烧饼歌》中预言了久远的未来，当然也看到元朝气数已尽，明朝将兴。所以他才能顺乎天意，成为一代名相。

先简单介绍《烧饼歌》。作为君主，明太祖朱元璋最关心的当然是自己可否永保江山。他知道刘伯温是深明数理的道中之人，便向刘伯温询问有关将来的事情。朝代更替自有定数，天机更不可轻泄。但是朱元璋毕竟是帝王，不好推托，于是刘伯温便作了一首似明非明的诗歌。即应了帝令，又给后代留下了一个准确得令人难以置信、但又不曾明言的惊世之作。由于刘伯温面君之时正赶上太祖吃烧饼，所以称之为《烧饼歌》：

明太祖一日身居内殿，食烧饼，方啖一口，内监忽报国师刘基晋见，太祖以碗覆之，始召基入。礼毕，帝问曰：“先生深明数理，可知碗中是何物件？”
基乃捏指轮算，对曰：“半似日兮半似月，曾被金龙咬一缺，此食物也。”开视果然。

帝即问以天下后世之事若何： “天下之事若何？朱家天下长享否?”

基曰：“茫茫天数，我主万子万孙，何必问哉。”

很明显，刘基回答朱元璋的问话，是一语双关，表面上是一句恭维话，说明朝江山将会传至千秋万代，实际上是明确预言：明朝的江山将会传到万历皇帝的孙子崇祯皇帝为止。看来刘基当时不便明说，又不敢犯欺君之罪，因而说了这句模棱两可的话。请接着看。

帝曰：“虽然，自古兴亡原有定，况天下非一人之天下，惟有德者能享之，言之何妨，试略言之。”

基曰：“泄漏天机，臣罪非轻，陛下恕臣万死，才敢冒奏。”

帝即赐以免死金牌，基谢恩毕，奏曰：……

古代帝王虽是一国之君，却也知道兴衰自有天数，天命难为。况且帝王说话应是一言九鼎，所以刘基得到明太祖赐的免死金牌后，便开始以诗歌的形式将未来之事尽数讲出。只是用了大量暗喻隐语，因此只有事发之后人们才看到预言的准确。《烧饼歌》准确地讲到了“土木之变”，“宦官乱政”，“清军入关”，“康乾盛世”，“清末及民国以后”，直至今天“法轮大法洪传”的六百余年的历史。已经成为历史的人们都已了然，况且解释也有不少，这里不再一一赘述，而今天及未来之事，才是我们本文的重点。《烧饼歌》最后一段与法轮大法有关，涉及细节，不多解释。下面介绍刘伯温与明太祖的另外一段对话，论述更为明了精彩。

帝曰：末后道何人传？温曰：有诗为证：不相僧来不相道，头戴四两羊绒帽，真佛不在寺院内，他掌弥勒元头教。

帝曰：弥勒降凡在哪里？温曰：听臣道来：未来教主临下凡，不落宰府共官员，不在皇宫为太子，不在僧门与道院，降在寒门草堂内，燕南赵北把金散。

帝曰：清朝尽，你说得明白，使后人看。温曰：不敢尽言，海运未开是大清，开了海运动刀兵，若是运运重开了，必是老水还了京。

帝曰：老水有何么？温曰：有有有，众道会下引进修行，大变小，老转少，和尚到把佳人要，真可笑来真可笑，女嫁僧人时来到。

帝曰：你因何说道字？温曰：上末后时年，万祖下界，千佛临凡，普天星斗，阿汉群真，满天菩萨，难脱此劫，乃是未来佛，下方传道，天上天下诸佛诸祖，不遇金线之路。难躲此劫，削了果位，末后勒封八十一劫。

解:

由来:

这段预言说明了今天法轮大法的由来、开始和传播。“末后道何人传”指末法后期的正法正道由何人传。温曰“不相僧来不相道”指不是过去宗教中那种人，“头戴四两羊绒帽”乃是一个比方，因为今天人的头发（男士）只有四两那么重。“真佛不在寺院内，他掌弥勒元头教”，清楚地说明弥勒佛下来不在佛教中，而且是“降在寒门草堂内”完全是贫苦的平民家庭。因为李洪志师父传出法轮大法是以“法轮功”的形式，而不是佛教和其他宗教，而且李先生降生后家庭贫困。

关于降凡与洪法地点：

“帝曰：弥勒降凡在哪里？温曰：听臣道来：未来教主临下凡……，”一段清楚地说明身世。最后一段：“燕南赵北把金散”。‘燕’指河北北部，古称燕国。‘燕南’即北京一带（因为北京北边是燕山山脉，也是因此而得名）；‘赵’古代指河北南部及周围。因为古赵国国都为邯郸，位于北京正南方。所以燕南赵北是指北京无疑。“把金散”是把佛法度人的宇宙大法传给世间人。他比金子还要珍贵，所以洪法度人谓之“把金散”这是指92年开始李洪志师父在北京（东方健康博览会上开始让人们得知）洪传大法。

时期:

清朝过后的若干时期到“全面开放”的所谓改革开放时期“运运重开了”，而且当政之人是以水为名字。“老水”（别有所指，这里不讲）。

“帝曰：清朝尽，你说得明白，使后人看”（因为刘伯温有烧饼歌，是给后人百姓看的，曾经预言明以后若干朝代），所以他说：“海运未开是大清”指清朝在门户开放之前是稳定的，“开了海运动刀兵”指清末以后列强入侵中国，然后连年战争一直到“运运重开了”就是中国彻底开放对外贸易（包括目前的入世贸）。“必是老水还了京”，老水，指水中之物，水为名，还了京，指坐座京城做一国之君。

“帝曰：老水有何么？”是问“老水带有什么变化？”温曰：有有有，众道会下引进修行。“众道”指各种修炼方法集中后，引进修炼。后一句，“大变小，老转少”指大法修炼是性命双修，人会变得年轻。

道，如何修？

帝曰：你因何说道字？温曰：“上末后时年”，指末法时期即将结束的时候。上，（如上古，指早期古代）是指时间。“万祖下界，千佛临凡，普天星斗，阿汉群真，满天菩萨，难脱此劫”清楚地说出了天上的佛道神以致更高层生命都要下来接受同化这个大法。“此劫”是指打下来到人中，利用人身来同化法轮大法。如佛菩萨乃是指佛；普天星斗、阿汉群真又指道和另外的法门。乃是未来佛（弥勒佛或可叫未来佛），下方传道，天上天下诸佛诸祖，不管是谁，不遇法轮大法这个珍贵的“一线之路”，就是唯一的比金子还珍贵的一线之路，难躲此劫，会削了果位。

这段对话真是讲的明之又明，把今天的时代特点和大法洪传讲得清清楚楚。更令人震惊的是，他提到就连天上诸佛诸祖，都要下来同化“真、善、忍”大法。这与西方预言中提到的人神同在一世的时代是一个意思。由此可见诽谤大法、迫害真修大法弟子一定是罪业深重的。天机已露待何时；真相大显悟已迟。悟哉！


伟大的时代--预言中的今天

玛雅预言：1992-2012将发生大事

人类假如想要看到自己的渺小，无需仰望繁星闪烁的苍穹，只要看一看在我们之前就存在过、繁荣过，而且已经灭亡了的古代文化就足够了。──[德]西拉姆

在古代世界文明史上，玛雅文明似乎是从天而降，经历了辉煌繁盛，又神秘消失。玛雅人掌握着精深的天文学知识、完善的历法系统、繁复的数学运算以及高度抽象的思维方式。其历法的精确与完善令人惊叹！

玛雅预言是建立在其历法基础上的，这种预言方式很象中国人用周易来推算。大体思想都是研究天体运行规律与人类社会变迁的对应关系。美国一位历史学家 Jose Arguelles博士以其毕生精力在研究着玛雅文明。在他的著作《玛雅效应》一书中对玛雅历有着详细的论述(原著: The Mayan Factor: Path Beyong Technology 1973年 由Bear&Company出版) ，据称为“族尔金”的玛雅历记载，在银河季候中我们的太阳系正经历着一个历时五千二百多年的“大周期”(The Great Cycle)。时间是从公元前3113年起到公元2012年止。在这个“大周期”中，运动着的地球以及太阳系正在通过一束来自银河系核心的银河射线(Galatic Beam)。这束射线的横截面直径为5125地球年。换言之，地球通过这束射线需要5125年之久。

玛雅人相信，太阳系诸星体在经历完了这束银河射线作用下的“大周期”之后将会发生根本的变化，玛雅人称这个变化为“与银河系同步”(Galatic Synchroniza-tion)。这个“大周期”一共分为十三个阶段。每个阶段的演化都有着十分详细的记载。何西博士在他的著作《玛雅效应》中用了大量的图表来说明每一个阶段的演化情况，又把每一个阶段划分为二十个演化时期。每个时期历时约二十年。

从1992年到2012年这二十年的时期中，我们的地球已进入了“大周期”最后阶段的最后一个时期。玛雅人认为这是“与银河系同步”前的一个十分重要的时期，他们称之为“地球更新期”(Earth Regeneration Period)。在这个时期中地球要完全达到净化(Earth Purification)。而“地球更新期”过后地球将走出银河射线的范围而进入“与银河系同步”的新阶段。何西博士还结合中国的《周易》和遗传密码等从不同角度上用了非常复杂的手法来探讨、解释这一天象所给与人类的启示。站在我们人类现有科学的基点上，以上这一切确实太不可思议。因为玛雅人说的也许是银河系的理，而我们的科技发展还没有突破太阳系，可真有点“夏虫不可以语冰”的感觉。在浩瀚的宇宙中我们人类是很渺小的，玛雅历所揭示的天象确实值得我们今天的人类予以认真地思考。

2012年12月31日将是玛雅人长历法(Long Count Calendar)中本次人类文明结束的日子。此后，人类将进入与本次文明毫无关系的一个全新的文明。在这一天(冬至:Winter Solstice)，太阳将与银河系的黄道(Ecliptic)和赤道(Equator)所形成的交叉点完全重合(图１)。此时的太阳恰好落在银河系的缝隙中，或者说银河系“座落”在地球上，如同为地球开启了一扇“天门”(图2)。玛雅人没有提到什么原因使本次文明终结。有一点看来很明确，这个终结日并不意味着什么大劫难的到来，而是在暗示一种关于全人类在精神和意识方面的觉醒和转变 (Cosmic Awareness and Spiritual Transition)，从而进入新的文明。公元755年，玛雅的一位僧侣预言：1991年以后，人类有两个重大事件要发生--人类的宇宙意识觉醒和地球的净化与再生。

根据玛雅历法，1992年是最后一个Baktun (第十三个) 的最后一个20年的第一年 (20年就是一个Unial,玛雅历法称这最后的20年为“地球更新期”)。在这个时期中，地球将会被净化，包括人心也会被净化(这与北美印第安人对现代的预言极为相似)，腐败物要被剔除被淘汰，而好的健康的则将会被留下来并最终与银河系同步，这是神秘的玛雅历所揭示的银河季候运动的必然规律，它就象地球上的四季更替一样无可抗拒。那么，在玛雅历所说的从1992年到2012年这“大周期”的最后二十年中，地球如何发生“净化”又如何“更新”呢？玛雅人没有详细说明。玛雅人在他们的预言中也没有提到(或是没有保存下来)那给人类带来意识觉醒和净化的具体内容是什么，他们留给后人的只是一群断章不全的遗迹和深深的思考。

首先我们想一想什么叫“净化”。“净化”即是要剔除腐败的事物，保留健康的事物。看看今天的地球，从自然生态到人的思想道德都已沦落到腐败不堪的境地。由于人的自私，人的无休无止的贪婪，地球的自然环境已遭到不可逆的破坏，已经到了危机重重的地步。与此同时，人类社会的精神污染也同样是触目惊心，社会上各种腐败和社会不良现象层出不穷，而且人人都起着推波助澜的作用。我们目前生活在一个崇尚物质的时代，现代人主要关心的是金钱、美女、肉欲、享乐、成就、权力和地位。对此没有兴趣的人也只能无可奈何在生活浊流之中苦苦挣扎。人们对由此而带来的精神世界的崩溃已司空见惯，对邪恶、残暴、战争、灾难、瘟疫、饥饿、恐怖，和疯狂的社会乱象也渐趋麻木。很少人能意识到人类社会已在走向一条自我毁灭之路。

在如此人欲横流和物欲横流的社会，有什么力量能净化地球呢？肯定不是靠政府和法律的强行管制。因为法律是人定的，是有漏洞的，违法者可以靠地位、关系和金钱逃脱惩罚。此外，法律只能制裁看得见的人的行为，而不可能约束看不见的人的内心，那么法律也只能够起到扬汤止沸的作用而已。当然更不可能靠所谓科学的突破，因为正是科学使人类越来越追求物质享受和远离道德。同时，现代科技的发展也不能使自然环境真正的纯净。我们今天的科学发展道路实际上是通过对自然不可逆的破坏来换取物质财富。而当人们认识到环境的重要性时，又试图通过科技来进行弥补，从而带来新的更难解决的问题，实际上是拆了东墙补西墙的做法。看来，法律与科技这两个在社会与自然两方面为人类所依赖的手段都不能完成“净化”的过程。只有人的精神和心灵的净化，才能从根本上消除社会的种种不良现象，这是法律和一切技术手段所不能达到的。那么会是什么呢，是宗教吗？也不象，因为千百年来人类一直有宗教的信仰，但都不能阻止社会下滑到今天，又如何期待宗教能使已经滑下来的社会回升呢？

这种使人类道德回升的力量只能来自觉醒的人类，也就是说人类必须反思，而且一定是要有相当数量的。但是在这样一个充满诱惑和生存压力的社会，人类反思谈何容易！更不用说大批人共同参与反思！因为即便是有个别人想反思，对社会所造成的影响也是相当有限的。这或许可以净化个人，根本不可能起到“净化地球”的作用。 历史的发展有其规律，对人类而言就如四季的更替一样无可抗拒。在许多其他预言和传说中也都讲到在历史的今天人类社会将发生一系列事情，如一场善恶之战，一场审判或其他类似的说法。

纵观近十年之大事(1992-2002)，唯有李洪志先生所倡导的以宇宙精神“真善忍”为修炼原则的法轮大法能被称为正在起着净化地球的作用。我们发现两个有意思的数字，1992年正是李洪志先生在社会上公开传法轮大法的第一年，李洪志先生的生日是5月13日(又是一个13)。从1992年到1999年短短7年时间里，中国的修炼者已达近亿之众。李洪志先生使得众多的修炼者从拜金纵欲的社会死圈中走出来，教修炼者学会反思，用修炼者的话来说是“向内找”。在中国这样一个严厉的“惩善扬恶”的国家，千百万人修心向善应该可以被认为是“净化地球”的明证。1999年7月，江氏集团开始镇压法轮大法，这一突发事件看似偶然，但从历史的角度上来看，却又是必然的。第一，这一事件的发生印证了诺查丹玛斯的预言。诺氏在他的《诸世纪》中预言，公元1999年的7月将会发生一个重大事件（参阅第2章）。这个事件是一个重要的记号，正邪的交战从此拉开序幕。诺氏的大多数预言在时间上一向含糊，但这次一反常态，第一次明明白白地写下1999年7月这样准确的时间，令人无法置疑。第二，法轮功从此被推向世界舞台，不再是一个局部的，部份人群的修炼行为。因为一股净化和更新地球的力量必须要面对世界，必须具备传播“真善忍”和铲除邪恶的威力。这种全球性的影响最终会导致家喻户晓，使得地球上的每一个人都会有机会(也许不止一次)对此反思，做出判断。玛雅人的历法没有在历史的长河中湮没并且能被人解读出来也许就是天意，玛雅历法的存在给了如今的人类增多了一份启示。但是，在迷中的人又能否越过后天形成的思想障碍，去觉悟和认识超越我们知识范围的真理呢？


平反法轮功议题 明慧网发表评论

最近网上盛传为法轮功平反，据来自北京内部的消息证实「平反」之说不是空穴来风。

近日法轮大法明慧网发表评论员文章指出，法轮功本来就不应该受到迫害和镇压，因此「平反」是应该的，有其正面意义。「哪些人给法轮功平反，那是个人在干益国益民的好事，但绝不是共产党自吹的「一贯伟光正」和勇于改正错误。 」

评论强调，在江泽民发起的这场迫害中，至少逾千名无辜修炼者失去了人身，无数修炼者被抄家、罚款、开除公职，遭受酷刑，甚至家破人亡，受尽了人间地狱之苦。为了维护人间道义和公正，法轮功学员要求法办江泽民、罗干、刘京、周永康四个迫害的元凶，并依法对受害者及家属进行赔偿。

明慧网还强调，「对法轮功的迫害是江泽民利用XX党干出来，因此XX党也罪责难逃。」

* 个人干好事

文章说，这场镇压因其邪恶性质，从一开始就注定了其失败。很多有识之士早在1999年镇压公开伊始时就看到了这一点。

现在出现「平反」 之说，一方面是镇压耗费了国家大量财力、人力和物力；另一方面是许多民众和国际社会已知道了真象，发出了正义的声音，中国政府已支持不下去了。因此「平反」绝不是XX党自吹的一贯「伟光正」、勇于改正错误，更不是对受害法轮功学员的恩惠。

文章表示，「哪些人愿意出面给法轮功平反，那是他们个人在干益国益民的好事 。法轮功本来就不应该受到迫害和镇压，因此「平反」是应该的，也说明江泽民利用XX党和所有的国家力量来镇压法轮功是完全错误的。」

* 江泽民和XX党都罪责难逃

明慧网指出，「法轮功是修炼，法轮功学员是修炼的人，对世间任何政府、政党不感兴趣，也无意反对任何政党和政权。但无论个人还是政党、团体，只要参与了迫害法轮功，都必将承担其后果（能够完全弥补的除外），因为善恶有报这个天理对谁都没有例外。」

江泽民当初发动这场迫害运动的时候，喊出的就是 「我就不信共产党战胜不了法轮功」；1999年7月20日全面迫害公开后的五年来，对法轮功造的谎言、诬陷、栽赃和对众多无辜修炼者的野蛮虐杀都是江集团利用XX党干出来，不但江氏犯下了偿还不清的罪业，XX党也罪责难逃。

* 罪恶不能一笔勾销 法办元凶

评论指出，在江罗刘周操作下，全国打死至少逾千名法轮功学员，无数好人被打伤、 打残、反覆抄家、巨额罚款，开除公职，倾家荡产。干下这么大的坏事，不是说句「不干了」、「平反了」就能一笔勾销的。

江氏集团或者共产党想借用结束文革的方法，杀一批警察做替罪羊，自己逃脱惩罚， 同样是天理不容。因为江集团以及为了个人利益而追随他们的各级610人员、国安人员、地方警察、公检法人员，都在制定、推广和实施对法轮功「名誉上搞垮、经济上截断、肉体上消灭」的灭绝政策中各自负有无法逃脱的罪责。

迫害停止了，那些被打死的法轮功学员已经永远失去宝贵的人身，众多家破人亡的学员及其家属，这些年受尽了人间地狱之苦，各方面都应该得到赔偿。如果允许人干尽坏事，然后一停手就一笔勾销，那等于鼓励丧尽世间道德、正义和良知。

从法律的角度来说，无论是执法犯法、还是故意枉法，都有宪法、法律、国际法衡量著。依法惩办犯法做恶者，正是法律在人间维护正义、维护公正的使命所在。对邪恶的姑息，就是对良善的戕害。

法轮功学员要求法办江泽民、罗干、刘京、周永康这四个迫害的罪魁祸首，以及直到现在还自以为有恃无恐的暗中干著迫害之事的国安特务、地方警察、610人员，是顺应天理、人情、国法的。

如果只是做做样子、推出一批没有靠山的警察杀掉，不惩办元凶，不赔偿补偿受迫害法轮功学员及其家属的损失，谈不上实质性的「平反」，无非骗取民心和国际舆论、沽名钓誉而已。

* 历史教训

评论最后指出，法轮功倡导的「真善忍」对任何国家、民族、团体、个人都是有百益而无一害的道德原则，决不应该被人类肆意诽谤和践踏。「真善忍」在中国能够横遭迫害，暴露出中国人整体的良知被历届政治运动泯灭到了何等可悲的程度！

这场迫害给中国社会雪上加霜带来的道德伤害，以及给全世界带来的道德污染和裹挟，对所有的人都是应该记住的深刻历史教训。

（原载“大纪元”）


令人发指的“转化”术──部份法轮功学员在马三家受迫害情况汇编

知情者

“什么叫悔过？什么叫转化？往哪转哪？大家在做好人，在做世界上最好的人，超越常人的好人，你想把他转化到哪去？什么叫转化？真是邪恶丑态百出。我早就讲过，打击善的一定是邪恶的。”《在2002年美国费城法会上讲法》

马三家教养所对大法、大法弟子，极尽其邪恶之能事，进行残酷迫害和恶毒镇压。特别是苏晶、邵力等，他们为了捞取政治资本，更是不则手段、凶残至极，达到了丧心病狂的地步。

凡是送到马三家教养所的法轮功学员，他们都要强迫“洗脑”（强迫学员学一些混浊不堪的一些书籍），即所谓的“转化”。对不转化的学员他们即采取各种残酷的暴力手段。特别是以犯人冯琳为首的几个“四防”人员，更是残无人道、为所欲为。为了讨好其主人、多得点残羹剩饭，只要那几个所长、队长吆喝一声，便如疯狗般乱吼乱叫、大打出手，挥动着手中的恶棍横飞乱打，实施其残无人道的、灭绝人性的法西斯的暴行。

“那么也就是说，在这场迫害当中，在人类这表现是恶毒的坏人对大法的妒嫉被邪恶的其它空间的生命操纵着，利用这个小丑的邪恶干了这么大一件历史上从来都没有过的最大的丑闻——邪恶荒唐的对大法学员的迫害。它镇压的一切借口都是造的谣。整个社会的宣传机器被它的权力指使着，对中国人民、对全世界人民撒了许多弥天大谎。”《在2002年美国费城法会上讲法》

他们对大法学员暴行令人发指！以下仅是几个例子。

姜杰：二大队二分队的抚顺市学员，因拒绝转化，经常被警察和冯琳等“四防”人员打得遍体鳞伤。除了白天参加繁重的体力劳动外，晚上还要被毒打、体罚，整夜不准睡觉等。有一次以冯琳为首的几个犯人将她打了四五个小时，他们拳打脚踢，揪其头发往墙上撞，用电棍电其头部及全身，最后把她打得大便失禁，满脸青紫，鼻、口淌血，全身青紫。姜杰几乎每天都在承受着这种非人的折磨。

高砚秋：四分队的辽阳学员，她来所很长时间不转化，被她分队的队长戴玉宏伙同冯琳毒打后，用电棍点得失去记忆长达两个多月，生活不能自理。

宋秀婷：四分队学员，因坚修大法经常被邵立、戴玉宏、冯琳等毒打、辱骂、体罚，她被逼得生不如死。

许宏君(二大四分队)、张玉莲(三分队)的等几个学员：因坚决拒绝转化，每天都被毒打体罚。有一次在邵立和队长的支持下，被冯琳和几个犯人打得大腿、小腿、臀部、小便部呈紫黑色。并且他们采取了残酷的下流的手段：将她们按在地上，用绳子捆住其上身，一个人扯一条腿用力向外拉，说要把人拉成两半，然后又卑鄙下流的打其小便、小腹部位。真是流氓至极！

杨红：葫芦岛学员，后背等处被电棍电击，二个月都没有恢复，身上没一块好肉。

齐连容：电棍电过二次，次次伤痕累累。

齐玉玲：电棍电乳头，蹲小号不断。

赵雪：被电棍打耳朵、后脖子、电嗓子，蹲小号二天二夜不让睡，派两人专门看守，吃饭只给二分钟时间。这样蹲了三天半小号，因身体不适报告队长，队长不但不理，还逼着写揭批，交待为什么让蹲小号、为什么挨电棍？让人整她，先精神摧残：一说话，就说她搞煽动；不说话，就说她状态不对。让人白天、晚上轮流做工作，让她思想不空闲。队长动辄大声斥责，用电棍电。赵雪受迫害血压高至140/220也不理睬。逼着她在大岗处罚站、罚蹲，到晚上12点多，身子直打颤站不稳也不放人。

徐鸿军：刚进来的时候炼功，普教“四防”就劈她的腿，还对她拳打脚踢，致使她一拐一拐二十多天。

王曼丽：因为不转化，被队长带到队部，管教和队长俩人打她耳光，打得她支持不住，又打脑袋，然后用电棍电，一直电到她没有知觉为止。

施春颖：头部被打坏。

纪连芳：被打得思维一直没恢复过来。

李小燕：管教用四个电棍电她的头、脚心，把她的肉都电糊了，逼她转化。等清醒过来她又坚修大法。

邹桂容：一大队二室的抚顺学员，因坚修大法誓死不被转化，2000年2月以来，在马三家受尽了折磨。她经常被所长、“四防”（犯人）毒打、辱骂、电棍等，手指还被钉过牙签。白天干活，晚上毒打，强行洗脑，整夜体罚，不准睡觉是家常便饭。，她身上经常被打得青一块紫一块的几乎没有一块好肉。马三家的人还在她的背上、胳膊上写上师父的名字，逼着她敞背露肉地在二所所有学员的寝室游室，真是流氓才想得出来的办法。

在2000年1月17日兑现大会上，当有人在会上说假话：“干警对法轮功学员如何好，从没打、骂过法轮功学员，对学员象妈妈”时，邹桂容当时站起来大声辟谣说：“XXX，你说的不对！”立即被一大帮被转化的人捂嘴、撕头发、扭胳膊、搬脖子地拖出会场。省政法委书记丁世发将这件事辩解为“党和政府”对法轮功学员的“帮助教育挽救”。丁世发不让邹桂荣揭露XXX的假话，不制止那些撕打法轮功学员的恶斗行为，反而支持称赞所谓的被转化者是“特殊的战斗队”。对这些，被迫参加该会的一千多名左右的学员都看得清清楚楚。

张秀杰：被电棍电、打，还被电阴道部位，被电得昏死过去。

刘成艳：因没写骂大法、骂师父的“作业”，被叫到队长办公室，一个队长用电棍电，一个队长煽耳光，边打边骂，刘被毒打得惨叫了二十多分钟，整个走廊都听见了，之后又让被转化的学员看着罚冻。被打被罚后还逼着她写“作业”，写检查。好多天都看见她的脸上一块一块的红，走路一拐一拐的。

王金凤说：2000年9月4日，因拒绝写保证书被干警用电线捆住两个脚脖子，手倒背过去用手铐铐住，压在身体下面。两个干警每人拿一个电棍电她的脚心。其中有一个干警连踩带踢，将她的脚踢破。她们又叫来‘四防员’，一个‘四防’拽着我的头发，另一个‘四防’按着她的头电，致使她痛苦不堪，一边电一边问：‘你写不写保证，背不背三十条？’王金凤手腕子、脚脖子全都肿了。王金凤与其他没有被转化的学员从早上7：30到晚上4：30一个多月天天这个时间受体罚，还得从晚上一直蹲到半夜12点。劳教超期仍不放。

李淑云：被逼只穿内衣、裤，几个电棍同时电身体敏感部位，脖子、脚心全是连成片的大泡和包。

张桂双：被脱光衣服，多次用电棍电，满地打滚，发出惨烈的叫声，遍体是大泡和包。

齐振荣：被脱光衣服，几个电棍同时长时间电身体，遍身是大泡和连成片的大红包。

崔亚宁：被打、体罚。白天、晚上被长时间罚站、罚蹲。

刘风梅：被电棍电几次，每次3-4个电棍长时间电身体，还用一种不知名的铁制刑具打后背，遍体是大泡和包。

刘桂英：被罚站、蹲，整宿不让睡觉。

沈着林：罚做"小燕飞机"弯腰90度，双手背后翘上去，罚站整夜，她受了许多苦。

林燕：沈阳皇姑区人，狱卒用3-4个大号电棍，同时电她的身体，致使她满地打滚， 发出惨烈的叫声，撕人心肺，然后被送到一空房间铐在暖气管上。

王满力：女，三十岁左右，因不肯接受叛徒的邪悟，拒绝写悔过书。警察先是派几名叛徒轮番地所谓“贻导”，不让其有片刻休息的机会。见彻夜不眠攻心不成，便命其“蹶着”或“蹲着”（“蹶着”就是两腿并直站立，用力弯腰至极限，手尖指向地面，头倒空）。王满力仍不写，暴徒便逼迫全室大法学员十多人一同陪蹶，一夜一夜不许停歇，有的呕吐、有的甚至休克。

王惠：女，二十多岁，警察见其始终不屈服，王大队长和王小队长每人两支电棍对其用刑。四支电棍同时放电，而且专电乳房、心脏、手心、脚心、甚至难以启齿的部位。啪啪击电声和凄惨的哭喊声，夹杂着恶警的喝斥声：“你给我骂不？你给我骂！你给我骂！”几十分钟过去了，王惠终于走了出来。只见她头发零乱，目光呆滞，身体不断抖颤，露出皮肉的脖子、手背肿起一大片，躲得大家远远的，连手都不敢让别人碰。紧接着警察瞪着眼对王惠说：“你说你忠诚，这不也骂了吗？”紧接着命王惠马上写悔过书，王惠说：“我写的是假的。”“假的也要。”然后恶警命人送去纸笔。

王艳霞：因拒绝走操，双手被铐在床腿上，蹲不得，坐不得。后来，又被施以拳脚，门牙被打掉，头发被拽下几缕，左眼完全充血，血红血红的，脸腮铁青。一场大雪过后，警察命其脱下外衣外裤，棉鞋，只穿衬衣衬裤，一双单鞋，站在电线杆下雪地中，一站就是两个多小时。

赵永华：沈阳某学院大学教师，和农村的朱慧敏老太太，因拒绝走步，时值隆冬，被弄到外面，被警察脱下外衣并逼迫她们在地上来回爬行近一个小时。

田苗、田玲、詹凤琴同样原因，也遭到酷刑折磨。三个人被分别带出去。

田玲：被关在厕所内遭受拳打脚踢。

詹凤琴：被小队长王淑征带到一间屋子，先是拳脚相加，抠嘴巴、踹后腰。旁边姓黄的女恶警提醒说：“费那劲呢，不有工具吗？”于是王小队手持两支电棍，对詹放电，脸、脖子、胸口、乳房，无一幸免。有时，甚至触到某一部位几分钟才抬起电棍。

田苗：被带到办公室，被脱下外衣，脱下鞋子，两名女恶警同时击电，专电乳房、脚心、女人最隐蔽处。痛得田苗满地翻滚。她们便拿来三个铐子，将两只手铐在一起，两只腿铐在两个桌腿上。见田苗疼痛难忍，大声喊叫，命四防人员递来黑黑的脏抹布塞进田苗嘴里。两名女恶警像疯了似的，十多支电棍轮流换用，用刑近一个小时，才罢休。虽然事隔已久，但田苗凄惨的叫声犹在耳畔。

蒋玉青：兴城学员，在2000年8月2日晚8点钟左右，因拒绝转化被四防员带到密室严刑拷打了五个多小时，被送回来时已是后半夜一点多了，遍体鳞伤，走路艰难。身上被打的没有好地方，肌肤呈黑紫色，并且五脏六腑剧痛，便血，此症状持续一个多月。三室黄管教为掩盖其暴行不给就医治疗，只是每天晚上把蒋玉青捆绑在办公室的床上灌药，她被折磨的死去活来。这次打她，为首的人是四防员叫杨建红，沈阳市人，刑事犯，是协助马三家恶警们残害大法学员的主要打手之一，被她打过的学员有上千人。据她说：是所里专门安排她这样做的，她不干的话要给她加刑，她为了能提前释放就干起了迫害大法学员的勾当。

于素珍：关押在二室的兴城学员，从第一女子劳教所调女二所来进行强制“转化”的。2000年5月起开始什么刑法都受过了身体非常瘦，仍没转化。8月下旬的一天晚上，二室里有七、八个大法学员都在号里上刑，有的“飞机式蹲”，有的“马步蹲”双手臂上举。有的倒撅着，有的下半身在床上，上半身在床于地面之间控着，她们随时都会因为动作不标准而被打耳光，薅头发和低级的语言谩骂，当时于素珍也在其中。在中秋节期间于素珍被关在管教宿舍里，以二室管教邱萍为首的邪恶之徒对于素珍封闭式的用大刑。无论在白天还是晚上经常会听到她被折磨时的惨叫声，特别是在夜晚这声音就更凄惨。一个大法学员说邱萍和三室管教黄听队长一起用高压电棍把于素珍打昏过去，苏醒后仍不“转化”。

革春玲：关押在四室的锦州学员，管教和四防员用电棍等各种刑具和体罚连续折磨她长达20多天，四室管教打她以后遭恶报，肩胛上长了个大瘤子。

2000年8月8日上午一室有个大法学员抱着头放声大哭地从四防员屋里跑出来，见她浅黄色的衣服上被电棍打个大洞，还在冒着难闻的气味，后面紧追着两个四防员将她强行拽到厕所里捂上嘴又打了很长时间。晚上听一室学员讲她身上被电棍打得焦一块糊一块的。

张玉芹：锦州学员，在2000年7月份至8月初被管教和四防员打成重伤，由于夏天她身上穿的衣服很薄，看着她被打得青肿的身躯视而可见，都分不清哪是电棍伤哪是打伤了。

田绍艳：关押在三室的绥中学员，2000年9月初的一天她被黄管教和四防员用电棍打得前胸一大片焦糊色的肉上淌着油，黄管教还用电棍电她的脚心等处。

侯小惠：关押在三室的抚顺市人，2000年8月20多号的一天一室和三室的两个管教用高压电棍打得她放声大哭，用各种刑罚隔离式的折磨，直到“转化”为止。

吴艳秋：关押在一室的锦州市学员，受尽了折磨，尤其很长时间不让她睡觉，记得有好几次在后半夜3-4点钟，我看到她仍然在厕所里受罚，看管她的人员是每2小时换一班。

知情者


江泽民对法轮功的迫害是对全人类良知的迫害

[返回]

文/齐琪

对法轮功和法轮功学员的迫害是不同于历史上的任何一种迫害，它是针对全人类的良知的一场史无前例的残酷迫害。江××采用了集古今中外之大成的种种酷刑和卑鄙手段来迫使法轮功学员放弃对“真、善、忍”的信仰；通过威逼和经济利益的诱饵胁迫官员、警察出卖良知共同犯罪；以威胁利诱和株连九族胁迫全社会背叛自己的良知协从犯罪；甚至以出卖国土和中国的巨大市场换取国际社会对中国正在发生的群体灭绝罪行保持沉默，个别国家甚至助纣为虐。

整个迫害是建立在谎言的基础上。江××利用整个国家宣传机器编造谎言和诬蔑法轮功的新闻报道、电影、电视连续剧及文章，甚至炮制第二个“国会纵火案”——“天安门自焚”案来诋毁、妖魔化法轮功，在全国乃至全世界范围（通过收买海外媒体）进行铺天盖地的洗脑运动，企图“从名誉上搞臭”法轮功，在国民之间和海外华侨之间煽动仇恨，使人们（政府官员、公检法系统、海外领使馆、单位、甚至亲友）在他们的工作职权范围和生活环境中，自觉或不自觉地参与犯罪。

●通过施行集古今中外之大成的种种酷刑，以超过人们承受极限的卑鄙手段摧毁人们的意志和精神，使其放弃信仰和良知。

●通过精神病院注射破坏神经系统药物和电休克使人们在意识不清的情况下背叛自己的信仰和良知，那些不是出自内心放弃者在清醒后的痛不欲生和自责有时会伴随终生。

●通过洗脑班的暴力、酷刑、剥夺睡眠和歪曲诋毁法轮功的电视节目，长期洗脑和叛徒、邪悟者的围攻下，一些法理不清和意志薄弱者被强行“转化”。从林澄涛的妻子被暴力“转化”后写信给她丈夫的劳改队队长，出主意如何用酷刑迫使丈夫转化，劳改队队长强迫林澄涛反复阅读妻子的信，导致精神崩溃中看到了“转化”使人性扭曲，良知泯灭，甚至对自己深爱的亲人下毒手的人间悲剧。

●对女修炼者采用强暴，种种性迫害的卑鄙下流手段，对女性最珍视的贞操进行粗暴践踏来达到迫使她们放弃信仰和良知的罪恶目的。

●以株连九族的方式迫使其亲人为了自己的利益不惜出卖良知，被迫离婚，将亲人赶出家门，甚至协同（配合）政府官员和警察、欺骗甚至押送自己的亲人到洗脑班和精神病院。

●以下岗的威胁和高额奖金的诱惑，使不少官员和警察为了自己的一己利益，而不惜以善良人群的痛苦和生命作为代价，构成他们升官发财的阶梯，使整个国家的职能部门沦为江××迫害法轮功的私人工具。

●对法轮功学员“从经济上截断”，使广大的法轮功学员失业，遭受巨额罚款、财产被剥夺、丧失生活条件，迫使一些不坚定者放弃了自己的信仰。同时地方官员、610官员和警察通过积极参与迫害而获取高额奖金，或通过掠夺法轮功学员的财产而一饱私囊，从而把迫害善良人群作为生财之道，更进一步泯灭了他们的良知，使他们在犯罪的道路上越走越远。

●对外国政府以经济利益，甚至以出卖领土作为交换，使一些国家背叛了良知和所恪守的西方价值观（尊重天赋人权及信仰自由），对中国正在发生的群体灭绝罪行保持沉默，甚至个别国家协从犯罪。

●中国的巨大市场的经济诱饵对外国公司有巨大的吸引力，虽然中国正发生群体灭绝的罪行，他们却放弃良知，说服自己的政府保持沉默，甚至现在个别外国公司也让自己的员工签署放弃修炼法轮功的所谓“保证书”，否则即遭解雇。

●江以“闷声发大财”的信条，对海外媒体采取邀请总编辑、编辑和记者到中国参观，投资某些媒体等拉拢手段，以敢于直言和揭丑的“无冕之王”---海外媒体对这场史无前例的迫害仅进行了非常有限的报道。对海外华人媒体则采用收购、投资或派驻相关人员到媒体工作的方式，使这些媒体逐渐变成江氏集团在海外的代言人。对一些敢于发表迫害真相的媒体如BBC则采用封其网，或扬言停止其在中国发行刊物等威胁手段，使海外媒体禁声。

●江××之子江绵恒把持着中国的网络系统，在中国除数万网特虎视眈眈地监视着中国网民外，网吧的网主们被迫“自律”，安装过滤敏感文件的软件，有时还违心地告发“违规”者，甚至海外互联网如Yahoo和Hotmail不得不违背自己的良知进行“自律”。致使那些使用被监视的互联网的持不同政见者和法轮功学员遭逮捕。

●江××还通过中国领使馆以到中国投资的优惠条件，赞助社区、校园活动的方式拉拢收买海外某些华人社团侨领、学生组织领袖，致使某些人出卖良知，对法轮功学员参加社区、校园活动横加阻拦，甚至个别地区还大打出手。

● ……

太多太多数不胜数的良知迫害正在中国大地和全球范围内发生着。

师尊告诫我们“在这场迫害中，有多少世人被毒害了；有多少众生因为世人被毒害了，从而造成其连系着的庞大的天体的解体。”“其实常人在这场迫害中受到的迫害是更严重的。在这种毒害的谎言宣传下，造成有许多人已经不可能再救要了。而这个不能救要了的人，对于他来源之处，支撑他的生命的不同高层更大的、众多的生命群体也随之要解体。”(《在2003年华盛顿DC法会上的讲法》)

法轮功学员全世界的和平请愿，讲真相和对江罗集团的起诉，不仅仅是希望停止这场血腥的迫害，他们也在挽救那些良知尚未泯灭的官员、警察和各界参加迫害的人士，在此过程中，他们遵从“真、善、忍”，以和平理性的行动，自己的巨大承受，甚至自己的生命来唤醒全人类的正义、道德和良知，使他们有资格和有希望进入新纪元。

[返回]


我们的钱是这样来的

文/龙泉墨客整理

有人对法轮功有一个很大的疑问：你们印发了那么多材料，办了那么多事，搞了那么大型的活动，钱究竟是从哪里来的？ 这些人继而理所当然的认为法轮功背后一定有政治后台支撑和资助。其实，这种推论从来没有人提出过任何根据，很多时候是直接或间接的受到了宣传工具“有政治意图”及“背后有海外反华势力”的诬陷所影响的。说句笑话，如果真要“收买”那么多法轮功学员，不要说多了，每人每年给1万美元维持基本生活，北美的众多法轮功学员就算只有1万人，那么“反华势力”这笔开销也要至少每年1亿美元。在海外透明度极高的民主社会，比如美国，这么大一笔经费能逃过媒体监督、能通过国会预算么、能向纳税民众交代得过去么？

事实上，海外的法轮功学员，基本上都是有正常工作收入的。下面几个发生在海外的小故事，或许能给您一点启示。

第一件事：有一次法轮大法学员租到一个很象样的场地开修炼心得交流会。付租场费用时，一位学员掏出了四十多张数额不一、属于不同银行的支票，一股脑儿的交给了场地经理。这位经理说：“你就不能给我一张整支票吗？”学员不好意思的回答：“很对不起，我的同修各有各写的支票付场租，就只好这样了。”

第二件事：法轮功学员不分冬夏寒暑的每天在唐人街派发帮助大众了解迫害法轮功真象的材料。有一位女学员常常受到附近一家商店老板的讥讽：“你们收了多少钱，要为利用你们的人卖命？”学员听了只是笑笑没吭声，倒是每天送她到唐人街的儿子有一天沉不住气的对那老板说：“你给我找几个人来，我来付钱让他们派发传单。条件是要象我妈妈一样，不管大雪大风大雨，零上或零下几十度，一年365天不能停。”老板听后沉默了下来，从此以后不再出言不逊。

一对老年的学员出国五、六年了，几乎没买过两件衣服，退休金全部用于向世人讲真象。一些收入较丰的家庭为了制作真象材料，购买原料，租用公共场地，一次花去几千美金是经常的事。为了节省开支，很多学员利用业余时间自己动手，制作横幅、标语、真象看板、CD、VCD等。

在中国大陆艰苦的环境下，法轮功学员中发生的令人感动的故事就更多了：

一位做生意的法轮功学员，为了能使老百姓免受政府媒体的谎言宣传的欺骗和利用，一次就拿出4000元钱，用来资助制作真象传单、光盘等。这些真象资料由大法弟子们冒着被抓、被打、被劳教和判刑的危险，善意的免费送到千家万户，还人民应有的知情权、免受谎言的欺骗和毒害。

另一位法轮功学员，生活并不富裕，夫妻俩双双下岗，婆母因病住院多日后刚刚去世，他们的孩子又患病住院，全家的生活是靠她做保姆所得的每月400元的微薄收入，来艰难维持生活的。在这种情况下，她找到制作真象资料的同修，从兜里摸出100元钱来，塞到同修手里说做真象资料--这可是他们全家每月生活费用的1/4呀！她真诚的说：“为了人们不再被谎言蒙蔽，这是我们的一片心！”

有人说法轮功的人心很齐。为什么？这是因为他们受益于修炼法轮大法；他们找到了人生的真正目地；他们知道人们被不负责任的谎言所愚弄和欺骗；他们明白对修炼真、善、忍好人的打压是对人类道德与良知的践踏，将把国家与民族带入无道德底线的灾难性深渊。

一位老年学员是位农民，靠种地、扣大棚卖菜过日子。现在种地的费用高，粮食不值钱，大棚也多，菜价也贱。学员家中三个儿子，大儿已婚，二儿结婚不久，三儿也已经到了成家年龄，家中经济状况可想而知。在这样的困境下，为了能多印几张资料，多让一个人明白真象，每次卖菜时，就私下攒个一块、二块的，最后集攒了一百多块钱的硬币送给同修做资料。

另一对年轻的法轮功学员，家中欠下一万多元的外债，二人顶着风吹日晒上山，到别人摘完了茧的蚕场一粒一粒的拣漏掉的大茧，拣了许多天，卖了300块钱，没有给才几岁的孩子买一口小食品、一件玩具、一件新衣服，这三百块钱全部拿出来做资料了。

许多农村的学员大多是泥里刨食，省吃俭用，清贫过活，汗珠子一摔八瓣，积下的都是血汗钱，平时自己在生活都非常简朴，一件衣服一穿就是多少年，咸菜、大酱一凑合就是一顿，花一分钱都要掂量掂量，能省就省，可是为了不明真象的人们，他们毫不犹豫把这些钱拿出来。

法轮功学员的钱就是这样一枚枚、一分分、一元元攒集而来。修炼人不为名、不求利，只为了抚去人们心中被谎言所栽种的仇恨，维护人间的道义与良知。

(明慧网)


清华大学九个系众多学子遭受严重迫害

自从1999年江泽民下令镇压法轮功开始，清华大学这所驰名中外的高等学府成为遭受迫害的重灾区。据称中共610的头目李岚清亲自蹲点清华，这些不放弃信仰的高才生们遭受折磨。

据明慧网12月31日报道，迫害波及了至少九个系，多名优秀学子受牵连。其残酷程度是史无前例的。酷刑、判刑、甚至电子工程系毕业的袁江竟被迫害致死。下面是明慧网收录的迫害事实。

1.电子工程系

袁江，30岁，1995年7月毕业于清华大学电子专业。法轮大法甘肃义务辅导站站长。在兰州市电信局所属的信息技术工程公司曾经担任过副总经理。后因他不放弃法轮功信仰被解职，改任技术总监。2001年8月30日在甘肃敦煌附近被捕，遭到甘肃省公安厅公安酷刑折磨，于11月9日迫害致死。

孟军，男，29岁，清华大学电子工程系助教，清华大学电子系硕士。1999年9月、10月两次被派出所和北京市公安局扣留，因为坚持信仰而在单位实行岗位聘用制时被迫失业。后因2000年6月去天安门广场为法轮功和平请愿被拘留，2000年12月，在贴真象资料时被抓走，遭到酷刑折磨，2001年12月13日北京市中级人民法院非法判处孟军10年徒刑。

姚悦，女，已婚，29岁，清华大学微电子所96级硕士研究生，党员，本科毕业时曾被评为北京市优秀毕业生。清华大学热能系97级硕士研究生刘文宇的妻子。1999年9月3日因在学校内炼功被清华大学派出所强行带走被开除党籍、学籍，档案被校方强行转走。2001年1月1日凌晨，被中关村派出所匪警破门而入抓走。2001年12月13日北京市中级人民法院非法判处姚悦12年徒刑；

褚彤：女，32岁，清华大学微电子所硕士，讲师，清华大学精密仪器系90级毕业生虞超的妻子。1999年10月27日去天安门城楼上为法轮功请愿，遭到警察的野蛮殴打。被绑架后被关押在北京市公安局七处，被非法判有期徒刑一年零六个月。出狱后在明慧网刊登“严正声明”表示继续坚修法轮大法，随后被?y离失所。2002年8月与其丈夫一起在北京住所被秘密绑架，目前下落不明。

2.精密仪器与机械学系

王欣，男，25岁，清华大学精密仪器与机械学系99级博士生，曾获校优秀干部奖学金、优秀学生二等奖学金、好来西校友奖学金、细越育英奖学金，并担任过班长、系科协副主席等职务。本科毕业后免试直接攻读博士研究生。1999年10月被清华大学强令回家休学，并被告知“不从思想上脱离就不能回校”。2001年4月被抓。2001年12月13日北京市中级人民法院非判处王欣9年徒刑。

黄奎，男，26岁，清华大学精密仪器与机械学系99级博士生。曾获郑格如奖学金、优秀学生一等奖学金，并获清华大学优秀毕业生称号。曾担任班长、系科协副主席等职务。本科毕业后免试直接攻读博士研究生。1999年10月，学校强迫其休学3个月。2000年6月因在校园内炼功，被派出所警察在校园内当众殴打，后被清华大学勒令退学。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，珠海市香洲区法院于2001年8月进行审判，审讯结果原定在2002年春节前后宣布，但因布什总统访华而押后，目前可能已被秘密宣判。

王为宇，男，29岁，清华大学精密仪器与机械学系96级博士生。曾获优良毕业生、优秀学生奖学金和飞利浦奖学金等多项奖学金，曾担任班长、团支书、科协副主席、精仪系团委副书记、97级本科生辅导员等职务。清华大学本科毕业后免试直接攻读博士研究生。99年9月和10月两次因参加修炼心得交流会被清华派出所扣押，被罚蹲4～5个小时，并被威逼讯问至深夜。后被迫休学长达四个多月，2000年6月再次被休学。2000年7月22日在天安门与他人交谈被警察无理拘留一周，2000年下半年，被迫离开学校流离□□A2002年8月在其打工的公司上班期间被国安秘密绑架，目前下落不明；

许志广，男，25岁，清华大学精密仪器与机械学系99级博士生，曾获优秀学生一等奖学金，担任过班长、系科协主席等职务。清华大学本科毕业后免试直接攻读博士研究生。99年7月25日因上访反映有关法轮功的真实情况被北京市公安局无理扣押一天，99年10月因坚修法轮功被强令回家六周，并被告知“不从思想上脱离就不能回校”。2000年6月被告知“若再有行动立即休学或退学”，2001年4月被校方强行绑架至洗脑班，后即被迫离开学校，流离失所，2002年4月外出时失踪，其后曾被关押于北京市团河劳教所，目前下落不明。

虞超：男，30岁，清华大学精密仪器系90级毕业生，网络工程师，清华大学微电子所讲师褚彤的丈夫，2000年因在天安门广场打开法轮功横幅请愿，被非法劳教一年，所外执行，后被?y离失所，2002年8月与其妻子褚彤一起在北京住所被秘密绑架，目前下落不明。

3.水利水电系

张孟业，清华大学59级水利工程系河川枢纽电力专业的学生。中共中央总书记，中央军委副主席胡锦涛的同班同学，曾任广东电力学校讲师。2000年3月被广州市公安局强行判送劳教两年，关押在广州市第一劳教所。在劳教所，张孟业为要求无条件释放，曾3次绝食。直至2002年2月10日被释放时，张孟业已被摧残得骨瘦如柴，体重还不到70斤。回家后，张孟业因不堪骚扰迫害，被迫离家出走。张孟业于3月20日和5月4日在明慧网发表两篇文章，陈述自己在20多年前患乙型肝炎，久治不愈，炼法轮功8个月即完全彻底根治好的事实，以及在1999年因写信给中央谈对法轮功的认识而被劳教遭迫害的经历。这两篇文章发表后，广东610办公室遂投入大量人力到处搜寻他，并且扬言，一定要抓到他，抓到后不是送劳教就是送去洗脑班。2002年5月18日夫妇二人被双双强行送到黄埔戒毒所洗脑班，在这里张孟业受尽了种种非人的折磨。

林洋，男，25岁，清华大学水利水电系94级学生。曾获校优秀一等奖学金，校“挑战杯”科展三等奖，校科技活动“优秀个人”称号。因品学兼优被推荐免试攻读硕士学位。1999年9月初开学时，因未写对法轮功的揭批材料与不炼功的保证，校方不予注册，不给办理一切入学手续。1999年10月27日与同学二人去找人大代表反映情况，被强加以“非法聚集，扰乱社会治安”的罪名处以刑事拘留，后被两度休学。2000年6月初又因去天堂河监狱反映情况被非法拘禁十天，获释后被清华大学非法开除。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕。珠海市香洲区法院于2001年8月进行审判，审讯结果原定在2002年春节前后宣布，但因布什总统访华而押后，目前可能已被秘密宣判。

蒋玉霞，女，25岁，清华大学水利水电系95级学生。1999年10月，去信访办反映自己对法轮功的看法。清华大学以其毕业设计答辩不通过为由不给毕业证，以肄业处理。2000年10月1日国庆节到天安门游览，又无故被强行拘捕关押3日。2000年11月，在珠海以“颠覆国家政权罪”和黄奎一起被非法逮捕。珠海市香洲区法院于2001年8月进行审判，审讯结果原定在2002年春节前后宣布，但因布什总统访华而押后，目前可能已被秘密宣判。

4.热能系

俞平，男，30岁，热能系1995级硕士研究生，1997年3月因成绩优异提前攻读博士学位，曾获清华大学一二九奖学金，西门子奖学金。曾任系研究生会主席，研究生工作小组副组长。1999年6月初完成学位论文，是国家863计划航天领域高科技项目，并被评为优秀毕业论文，但因6月20日到天安门广场为法轮功和平请愿，学位被清华大学搁置不授予，以博士肄业处理。已获俄亥俄大学全额奖学金，却失去深造机会。后被非法判刑四年，曾上诉，目前情况不明。

刘文宇，男，已婚，29岁，清华大学热能系97级硕士研究生，清华大学微电子学研究所96级硕士研究生姚悦的丈夫。曾任热研7班班长，获清华大学优良学生奖学金。1999年5月因成绩优异提前攻读博士学位。2000年1月15日到30日，被清华非法软禁在200号核试验基地，强迫其改变信仰。2000年6月到天安门广场为法轮功和平请愿，以“涉嫌非法聚集”之名被非法刑事拘留一个月。被清华非法勒令退学。2001年1月1日凌晨，被中关村派出所警察破门而入抓走。后关押于北京市公安局七处看守所，2001年12月13日北京市中级人民法院非法判处刘文宇3年徒刑。

5.建筑系

马艳，女，26岁，清华大学建筑系94级本科生，清华人文学院传播学第二学位。1998年7月开始修炼法轮大法。2000年4月25日去天安门和平表达心声“法轮大法是正法”，被刑事拘留一个月，被拘数天都无人通知其父母，令其家人承受了极大的精神痛苦。随后校方来电话通知其退学，被其拒绝后，校方又电话通知其被“除名”。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，目前可能已被秘密宣判；

王志强，男，31岁，清华大学建筑系97级研究生，因为修炼法轮功而于1999年10月被学校强迫休学，后失踪多时，半年后，家属得知，关押于北京市公安局七处，现下落不明。

6.工程物理系

李春艳，女，22岁，清华大学工程物理系本科生。1999年9月因拒绝写不炼功的保证校方不予注册。99年10月因参加修炼心得交流会被校派出所扣留、审问至凌晨，期间被体罚。因其早晨在校内炼功，多次被清华派出所迫害，由北京市公安局十四处警察审讯。被勒令休学，但是清华大学不同意开书面的休学证明，理由是怕她对外公布真相。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，目前可能已被秘密宣判。

7.化学工程系

柳志梅，女，22岁，清华大学化学工程系97级学生，1999年9月校方不予注册入学。10月因参加修炼心得交流会被校派出所扣留、审问至凌晨。2000年7月份去天安门和平表达心愿，被非法拘留20多天，期间一直绝食。2000年8月被清华大学强令休学并且不出示任何书面证明。2001年5月被非法抓捕，其间辗转了几个看守所，后关押于北京市公安局七处看守所。受到酷刑折磨，头被打变形，胸部被打坏，多个指甲被摧残掉，被扣上十几项罪名，并于2002年11月份被非法判刑12年，从北京被遣送回原藉，现被非法关押在山东省济南市女子监狱。

8.核能技术设计研究院

李艳芳，女，27岁，清华大学反应堆工程与安全专业硕士研究生。1999年9月因在学校内公开炼功被清华大学派出所强行带走，讯问至第二天凌晨。10月下旬，因参加修炼心得交流会再次被校派出所扣押，并被施以“背铐”刑罚。2000年6月她去天安门和平表达心愿，被北京市公安局行政拘留9天，8月份开学后校方口头通知其休学，后又被口头要求退学。两次被迫休学给家在农村的亲人造成了巨大的精神痛苦和经济损失；其身患癌症、情同慈母的外婆在此期间病情加重，于2000年7月份去世。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，目前可能已被秘密宣判。

9.机械工程系

李峰，女，96级清华大学机械工程系硕士毕业生，后在上海某职业学校任教师，是有口皆碑的好教师。2000年5月辞职到北京，然而上海警察在李峰离开上海后来到北京，费尽心机地找到她，并把她判刑3年。

除了上述学生和研究生之外，还有许多教职员工，以及在海外读书的清华学子在回国时遭受迫害，包括在爱尔兰攻读学位的计算机系88级学生赵明，和在英国攻读学位的谢卫国等学子。 据（新生）

相关文章：清华学员　－－　袁江


人类文明遗迹揭示人类起源

海底古城

近几十年来，人们陆陆续续在海洋大陆架上发现了许多史前建筑物[1]。大家知道，大陆曾发生过多次巨大的变迁，最近一次也离我们有一万多年了，大约发生在人类记载的大洪水时期。这些沉没在海底的文化痕迹，都是属于地球史前文明的东西。它们所表现出来的建筑技术，实在无法用我们今天的历史学来解释，因为它们太古老了。

秘鲁的水下建筑

在秘鲁海岸边的水下200米深处，人们发现了雕刻的石柱和巨大的建筑物。1968年以来，人们不断在比米尼岛一带水下发现巨大的石头建筑群，有街道、码头、倒塌的城墙、门洞。令人吃惊的是，它们的模样与秘鲁史前遗迹斯通亨吉石柱和蒂林巨石墙十分相像。这些海底建筑结构严密，没有相当的知识水平是无法建造的。

大西洋海底的古城堡

1974年，苏联的一艘“勇士号”科学考察船，在直布罗陀海峡外侧的大西洋海底，成功地拍摄了八张海底照片。从这些照片中可以清晰地看到，除了腐烂的海草外，还有一座古代城堡的墙壁和石头台阶。它沉没的时间也是在大约一万多年以前。

百慕达海域的水下金字塔

最近，法国和美国的科学家在百慕达三角地带海域西面，发现了一座巨大的金字塔，它的底边长300米，高200米，其塔尖距海面100米。据研究，这座金字塔比埃及的金字塔还要古老。

1万2千年前沉入海底的亚特兰第斯大陆

亚特兰第斯（ATLANTIS）曾是一个具有高度人类文明的大陆，在当今许多民族中有关于亚特兰第斯大陆的种种描述。确切地理范围仍有争论。最新的发现认为，在现今的南中国海一带[2，3，4]。记载中，亚特兰第斯文明有发达的港口，现代化的城市，那时已有飞机、船舶、通讯设备等等，该大陆却在大约1万2千年前因一场世界性的大地震和大洪水灾难而沉入海底。

如何解释5亿年前的史前壁画？

在西班牙北部几个荒无人烟的山洞里，发现了距今28000~10000年旧石器时代的雕刻和绘画。这些发现起先被人们怀疑为诋毁达尔文进化论的阴谋。后来考古学家从所在地区的地下发掘出了和画上一致的野兽的骨髓。据考证，这些动物大多为远古时代的珍禽奇兽，有的也早在许多世纪前在欧洲绝迹。

沉入海底的地中海文明古城

埃及和法国考古学家于2000年6月3日宣布，在埃及亚历山大港附近的地中海海底，发现几座淹没在水低两千多年的古城[5，6]。这些古城估计建于公元前六、七世纪，距今二千五百年的法老王时代。它们的名字曾多次出现在希腊悲剧、游记和神话中，这是首次找到实质证据证明它们的存在。 埃及文物部门称这是水底考古史上最令人振奋的发现。除了许多完整无缺的建筑物外，考古学家还在遗址中发现多尊法老像、狮身人面像以及拜占庭古币等珍贵文物。

考古学家这次发现的遗址包括古城伊拉克利翁、卡诺珀斯和门乌西斯等。潜水员在遗址中发现保养良好的房屋、庙宇、港口设施和巨大的神像，反映当时住在城里的人生活富庶。千百年来，在古希腊的寓言、神话和史诗中都先后多次提到过地中海边上曾经有过一个极其强盛和文明的城市群埃及的法老城。根据古希腊史诗中的描述，法老城高度发达的文明将同时代世界其它地方的文明远远地抛在后面，其城市规划的现代化程度甚至达到了20世纪城市建设的水平！

最有意思的是，从来没有人提出这个城市群何时兴起，居住在这里的人们来自何方，他们怎样突然拥有了高度发达的文明。

当身着潜水服的考古学家们最终潜入海底的时候，他们全都被眼前的情景惊呆了：保存得完完整整的房子、富丽堂皇的庙宇、相当现代化的港口设施和描述当年市民生活的巨型雕像。整个被时间凝固的城市！从这座深埋在海洋里的城市群可以看出，法老城的居民是一个爱享受生活的民族，为了让自己的日子舒适与快乐，他们建造了宽敞明亮的住房，精心设计了通风口、厕所和洗澡堂，修建了雄伟宏大的露天娱乐场以及完善的城市排水系统。

据希腊神话所载，这几座各一公里见方的古城，当年以富庶的生活和艺术闻名，而且城里有不少供奉土地神塞拉皮斯、送子神伊希斯和冥神奥西里斯等神祗的庙宇，可见它们在当年是宗教圣地。

埃及文物高级委员会主席加巴拉称：“这是水底考古史上最令人振奋的发现。因为以往发现的，大多是陵墓或庙宇，但这次我们发现了好几座城市，一些我们从经典著作中听闻的城市。”

参考文献

[1] 《人是太空人的后代》，【英】葛瑞姆¨汉卡克着，李东卫译，1999

[2] Emilio Spedicato, Galactic Encounters, Apollo Objects and Atlantis: A Catastrophical Scenario for Discontinuities in Human History, University of Bergamo,

[3] 《世界超文明大百科》，将门文物出版有限公司，ISBN 957-755-390-7，1997年10月

[4] The Lost world Atlantis,

[5] 《明报》：千年古城现埃及海底, 生活富庶道德败坏，2000年6月5日

[6] 《半岛晨报》：奢糜生活也许能说明导致法老古城群突然消亡的某种原因

及发现传说中的文明古城,2000年6月5日

(转载正见网)


江泽民全面系统地利用国家机器迫害法轮功

江泽民全面系统地利用国家机器迫害法轮功 (节选)

[返回主页]

江泽民政治流氓集团利用中国国家机器来迫害法轮功是全面、系统的，是有组织、有计划、有预谋的。它利用从中央到地方(省、市、县、区、镇、乡等)各级政府，调动一切人力、物力、财力，动用党、政、法律、军警、公安、检察院、法院、国安、特务、电视台、电台、报纸、电脑网络、科技、外交、居委会、机关、企业、工厂、学校、家庭等一切来迫害法轮功。其流氓犯罪行径已达到登峰造极的程度了。

在迫害法轮功的运动中，1999年6月10日成立的“610办公室”是江泽民迫害法轮功最得力的政治工具。由罗干主抓的从中央到地方“610办公室”唯一的目的就是迫害法轮功，是系统迫害法轮功的总指挥部，其功能是组织、策划、密谋、指挥各种镇压行动，负责迫害法轮功的所有事务。“610办公室”无视国家法律，拥有绝对的权力。其职权超越了法院、人大、国务院、公安部、检察院，可以任意拘捕、刑讯法轮功学员，签发一切升级镇压的条令。在本质上看，“610办公室”是江泽民所控制的一个从中央到地方类似黑社会的非法组织，是一个彻头彻尾的政治流氓犯罪集团，其产生和存在从来就没有任何法律依据，完全是江泽民个人的权力和野心膨胀的产物，是整个国家堕入江泽民专制的实施工具。它很像“文化大革命”时的“中共中央文革领导小组”。在“文革”中，“中共中央文革领导小组”拥有绝对的权力，无法无天，在全国范围内发动群众斗群众，给中国人民带来了巨大灾难，中国人民对此深恶痛绝。


风起云涌　全球法轮功学员起诉江泽民

【慧园】

法轮功多国起诉江泽民，引起国际社会广泛关注

◆ 美国：2002年10月，法轮功成员在美国芝加哥联邦法庭首次把江泽民告上美国法庭。罪名包括：群体灭绝罪、酷刑罪、反人类罪等等。美国联邦法院已经受理了法轮功的诉状。39位国会议员联署支持美国法院审江。

◆ 比利时：8月20日六名法轮功学员在比利时联邦法院正式以群体灭绝罪、酷刑罪和反人类罪起诉中国前国家主席江泽民，引起各国媒体轰动。他们指控江在中国有计划地消灭法轮功修炼者。报导说，代表法轮功学员的著名律师博捷已经成功地打赢了有关人权法律的第一个案子，那件案子促使两个卢旺达的修女为她们在1994年卢旺达所犯下的种族灭绝罪分别被判12和20年的徒刑。

◆ 瑞士：2003年3月18日，总部设在瑞士的国际非政府组织“穷追未受惩罚者”和瑞士法轮功协会在日内瓦宣布，将在瑞士起诉江泽民。控告江泽民的三个主要理由是酷刑、反人类罪和群体灭绝罪。代表法轮功方面的律师格朗当时提到，“目前在世界多个国家都在准备按照当地法律起诉江泽民，一旦江踏上这些国家的土地，就将被告上法庭。全世界范围，不仅仅在欧洲，还包括亚洲、北美、南美、非洲等，将形成天罗地网。”

◆ 英国：法轮大法信息中心8月9日讯/据英国法轮功学员报导，英国学员将准备对江泽民迫害法轮功学员的行为进行起诉。

◆ 加拿大：法轮功学员正在寻求对江泽民迫害法轮功学员的行为进行起诉。

◆ 澳洲：著名女画家章翠英因信仰法轮功而被江泽民政权关押8个月，受到各种非人道折磨。国际著名人权大律师杰佛里-罗宾逊将协助章女士以个人名义提出起诉前中国国家主席江泽民，该案将在联合国立案。大律师杰佛里-罗宾逊参与了审判前南斯拉夫总统米洛舍维奇的法庭工作，在世界人权方面享有盛誉。他现在是联合国赛拉利昂特别法庭的主席，就是专门处理那些灭绝种类罪的罪犯，尤其是国家领导人，将他们绳之以法。

◆ 德国：据德国法轮功信息中心日前透露，德国法轮大法学会及法轮功成员拟对前中国国家主席江泽民提起刑事指控，罪名为种类灭绝罪和反人类罪。一年前确立的德国国际刑事法典是专门针对种类灭绝罪，反人类罪及战争罪的刑事法典。该法典生效前，德国国家刑法典对此三类罪行已有规定。与国家刑法典不同，国际刑法典的突破在於明确确定了对这三种罪刑适用“普遍管辖原则”，即此类犯罪无论在任何地方针对任何人发生，德国法庭对此都有权管辖。

◆ 汇同各国政府促联合国国际法庭审江：遍布全球的法轮功学员，正在收集整理一系列迫害证据，打算公布一些新发现的证据，包括目击者证词、详细说明一些学员在关押期间被打死、打伤的细节和经过，死亡者的照片，以及一份目前能够了解到的最详尽的死亡名单。”法轮功方面表示会寻求各国和世界法律专业人士和机构的帮助，把江泽民镇压法轮功的犯罪证据提交各国政府，要求各国秉承正义，以国家政府的身份，提请联合国及其有关机构，最终提起公诉，由国际法庭出面，审判江泽民对中国和各国人民犯下的罪行。

“全球审江大联盟”在世界各地公审江泽民

◆ 法国：全球公审江泽民大联盟筹备会本月3日在法国举行会议，开始为大公审做铺垫。中国民主党法国分部主席吴江首先在会议上历数江泽民执政13年以来的各种暴政事实，并且说，江泽民的三个代表是“群体灭绝罪代表”，是“出卖中国领土代表”，是“中国最大贪污犯代表”。并且说，应该把江泽民送上国际司法正义审判台。

◆ 波士顿：全球公审江泽民大联盟筹委会又在波士顿大公园（Boston Common）举行了另一场审江集会。欧美亚澳四大洲已有五十余团体加入「审江大联盟」。

大联盟筹备委员会的成员。大联盟的其他成员有“中国民主党，全球反对二十三条立法联盟”，“中国和平”，“中国大赦”，“中国民主文化协会”，“中国海外留学生通讯社”，“中国宗教迫害真相调查委员会”，“新英格兰生命科学探索协会”，“波士顿港澳之友会”等。

“司法观察”起诉江泽民

据悉，除法轮功在美国法院控告江泽民和他的“610”办公室“谋杀，酷刑和灭绝群体罪”之外，中国宪政协进会下设的“司法观察”也向中国人大提交了诉讼状，控告江泽民与俄国总统签订的卖国条约，把过去沙俄对中国黑龙江以北，乌苏里江以东大片领土的霸占合法化了，这是中国历届政府从清朝、中华民国到中华人民共和国一直都没有承认的。

追随江的多名中共官员被起诉

根据法轮大法信息中心的资料显示：除江泽民以外，另有7名参与迫害法轮功的中共官员被告上海外法庭。其中湖北公安厅副厅长赵志飞等已经被法庭判定罪名成立。

赵志飞，湖北省公安厅厅长，第一个被起诉的中国官员：

在美国被控「酷刑罪」：赵志飞是2001年7月17日在纽约曼哈顿酒店接到状子。案子是在美国联邦纽约南区法院投诉的。赵志飞被控以非法致死、酷刑、反人类罪及其它粗暴违犯国际人权法案的罪行迫害湖北省的法轮功学员。2001年12月21日纽约的美国联邦法院法官，判定赵志飞虐杀法轮功学员，侵犯美国联邦法律中的「受虐被害人保护法」，罪名成立。

刘淇，北京市市长；及夏德仁，辽宁省副省长：

在美国被控「酷刑」、「反人类」等多项罪行：2002年2月7日，正在盐湖城参加第十九届冬季奥运的北京市长、北京奥运会组委会主席刘淇在美联邦地方法院被正式起诉，诉状指称北京警察在刘淇的允许下对法轮功学员实施有系统的迫害。共有六名在北京曾被严重殴打及遭受酷刑的法轮功学员控诉刘淇。刘淇被控犯有折磨、酷刑、非人道及虐待行为、无故监禁、反人权、及剥夺宗教及信仰自由等罪行。另一被告是辽宁省副省长夏德仁。今年6月在美国旧金山二人被认定有罪，不能享有外交豁免权。

周永康，四川省委书记，在美国被控「反人类罪」：2002年8月27日，正在美国访问的四川省省委书记周永康，收到伊利诺州的起诉书，指控他在镇压中国法轮功追随者过程中违反了《酷刑受害者保护条例》和《外国民事侵权赔偿条例》。

曾庆红，中央组织部部长；罗干，政治局秘书：

在联合国被控「灭绝种类罪」、「酷刑」、「剥夺信仰自由等罪」：2002年10月，一份法律诉讼书被递交给联合国反对酷刑委员会、联合国人权委员会和国际刑事法庭，控告江泽民，同时列名为被告的还有中央组织部部长曾庆红及政治局秘书罗干。该起诉书指控他们对发起和推动迫害法轮功的运动负有直接不可推卸的责任。该项起诉期望国际刑事法庭对上述三名被告进行一次全面国际刑事调查。起诉人分别来自加拿大、美国、法国、澳洲、爱尔兰和香港。

李岚清，中国副总理，被控酷刑罪在巴黎正式立案侦讯。据报导，法轮功学员起诉李岚清在中国镇压法轮功的运动中犯有酷刑罪的诉讼是2002年12月4日在法国的尼斯递交的。据来自巴黎的消息证实，中国政府试图使用各种外交途径阻止该案，并使得该案在尼斯的法庭无任何进展。於是，负责该案的律师布尔东和波提先生将该诉讼转至巴黎继续进行并在今年7月被巴黎的刑事法庭接受立案。原告方的律师之一、曾参与起诉前智利独裁总统皮诺切特的著名人权大律师威廉-布尔东宣布，法国的刑事法庭为法轮功学员起诉李岚清案任命了一个预审法官，这标志着该案已正式进入司法侦讯及调查程序。

追查迫害法轮功国际组织

国际非政府组织「追查迫害法轮功国际组织」，正在从事追查迫害法轮功的证据。「追查迫害法轮功国际组织」称，他们会“邀请和协调全球社会正义力量，在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行以及相关的个人、机构和组织，包括江泽民及其领导下的直接迫害法轮功的各级610系统；包括国安部、公安部、法院、劳教所、涉嫌的精神病医院；包括对法轮功进行诬陷、造谣和栽赃的新闻媒体及喉舌；包括直接或间接参与对法轮功修炼者及其家属进行精神、肉体和经济迫害的人员。”“在事实的基础上，将罪犯送上法庭，严惩凶手，伸张正义，警世醒人。”他们呼吁中国人民、各国政府、国际组织、社会团体和正义人士，提供证据、线索、及人力和物力支持，参与或协助其追查行动。

联合国接受迫害责任人名单

2003年3月，在与日内瓦联合国人权秘密监察机构程序部门的会谈中，一个中国迫害监察组织「法网恢恢」，递交了两份关于中国迫害法轮功的报告，共四千多页。第一份报告上有一万一千多名610官员、警察及其他涉及迫害法轮功者的姓名和罪行细节。第二份报告是一个约有两万名受迫害者的名单和事件列表。

另据「法网恢恢」，该组织现在记录在案的参与迫害法轮功学员的人有上万名。一旦时机成熟，将会对他们一一进行法律起诉。这些人在出国访问、旅游以及探亲时随时面临被起诉的可能。


全球各地法轮功学员控告中国前国家领导人江泽民一览表

（2001年至2004年8月）

江泽民及其党羽迫害法轮功事件，在联合国等国际人权组织经过深入查证属实之后，已成为国际瞩目的人权事件。当全世界各不同阶层人士知道大陆地区法轮功修炼者遭受到前所未有的酷刑和种种不人道的虐杀残害时，都对此事感到遗憾与愤怒，为了捍卫人权，除倡议筹组“全球公审江泽民大联盟”，获得欧、美、亚、澳各洲八十余团体加盟回应，目前全世界各地人权律师更形成联合网，在当地法院正式对被告江泽民及其追随参与犯罪的官员进行迫害的追诉。兹将国际间之追诉案件详列如下：

全球诉江 | 职称 | 罪名 | 国家
江泽民 | 前中共国家主席 | 群体灭绝罪、酷刑罪、反人类罪 | 美国（2002.10）
 | 现中共军事委员 | 群体灭绝罪、酷刑罪、反人类罪 | 比利时（2003.08）
 | 会主席 | 群体灭绝罪、酷刑罪 | 西班牙（2003.10）
 |  | 群体灭绝罪 | 台湾（2003.11）
 |  | 群体灭绝罪、反人类罪、酷刑罪 | 德国（2003.11）
 |  | 群体灭绝罪 | 南韩（2003.12）
 |  | 酷刑罪 | 希腊（2004.08）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 澳洲（2004.9）

在联合国人权组织及国际刑事法庭对江氏集团之控诉

机构名称 | 被申诉者 | 时间
联合国酷刑委员会 | 江泽民、曾庆红、610办公室 | 2002年10月
国际刑事法庭 | 江泽民、曾庆红、610办公室 | 2002年10月
联合国人权委员会 | 所有参与迫害之中国政府官员 | 2004年2月

全球各地控告迫害法轮功学员之中共官员一览表

 | 中共官员 | 职称 | 罪名 | 国家
1 | 周永康 | 前四川省委书记 | 酷刑罪、反人类罪 | 美国（2001.08）
2 | 赵志飞 | 湖北省公安厅长 | 酷刑罪、反人类罪 | 美国（2001.06） 已判决胜诉
 |  |  | 群体灭绝罪、酷刑罪、 反人类罪 | 德国（2003.11）
3 | 刘淇 | 前北京市长 | 群体灭绝罪、反人类罪 | 美国（2002.02）
4 | 夏德仁 | 辽宁省委副书记 | 群体灭绝罪、反人类罪 | 美国（2002.02）
5 | 吴官正 | 山东省委副书记 | 群体灭绝罪、酷刑罪、 反人类罪 | 塞浦路斯（Cyprus）（2003.10）
6 | 薄熙来 | 商务部长 | 群体灭绝罪、酷刑罪、反人类罪 | 美国（2004.04）
 |  |  | 酷刑罪 | 英国（2004.04）
 |  |  | 酷刑罪、反人类罪 | 波兰（2004.05）
 |  |  | 群体灭绝罪、酷刑罪、反人类罪 | 俄罗斯（2004.08）
7 | 孙家正 | 文化部长 | 酷刑罪共犯 | 法国（2004.01）
8 | 王渝生 | 反邪教协会副理事长 | 酷刑罪 | 瑞士（2004.04）
9 | 王太华 | 安徽省省委书记 | 酷刑罪、反人类罪 | 美国（2004.05）
10 | 王旭东 | 中国资讯产业部部长（前河北省委书记） | 酷刑罪 | 美国（2004.06）
11 | 李长春 | 中共中央政治局常委 | 酷刑罪 | 法国（2004.07）
12 | 赵致真 | 原武汉市广播电视局局长 | 教唆酷刑、凌虐人犯致死罪、教唆仇恨 | 美国（2004.07）
13 | 陈至立 | 原中国前教育长、 现任国务委员 | 酷刑、凌虐人犯致死罪 | 坦桑尼亚(Tanzania)（2004.07）
14 | 贾庆林 | 前北京市委书记 | 酷刑罪 | 奥地利（2004.09）
 |  |  | 群体灭绝罪、酷刑罪 | 西班牙（2004.09）

全球各地控告“处理法轮功问题领导小组办公室”及其首脑一览表

 | 职称 | 罪名 | 国家
610办公室 |  | 群体灭绝罪、酷刑罪、反人类罪 | 美国（2002.10）
李岚清 | 前中国国务院副 | 酷刑罪 | 法国（2002.12）
 | 总理 | 群体灭绝罪、酷刑罪、反人类罪 | 比利时（2003.08）
 |  | 群体灭绝罪 | 台湾（2003.11）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 德国（2003.11）
罗干 | 中央政治局常委 | 群体灭绝罪、酷刑罪、反人类罪 | 比利时（2003.08）
 |  | 群体灭绝罪、酷刑罪 | 芬兰（2003.09）
 |  | 群体灭绝罪、酷刑罪 | 亚美尼亚（Armenia）（2003.09）
 |  | 群体灭绝罪、酷刑罪 | 摩尔多瓦（Moldova）（2003.09）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 冰岛（2003.09）
 |  | 群体灭绝罪、酷刑罪 | 西班牙（2003.10）
 |  | 群体灭绝罪 | 台湾（2003.11）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 德国（2003.11）
 |  | 群体灭绝罪 | 南韩（2003.12）

全球各地法轮功学员控告中国使领馆一览表

罪名 | 国家
人身攻击、毁损财产、 计划性骚扰 | 美国（2002.04）
骚扰 | 印尼（2002.04）
诋毁污蔑 | 德国（2003.12）
诋毁污蔑（驻韩大使李滨，总领事张欣及五名大使馆参事官） | 韩国（2004.03）
诽谤（副总领事潘新春） | 加拿大（2003.08于12月判决胜诉）

详细诉状及最新报导请参：正道网：www.zhengdao.org；www.flgjustice.org

(English Translation: http://www.clearwisdom.net/emh/articles/2004/8/29/51876.html)


江XX在美被控

江XX在美被控"群体灭绝罪”的案件介绍（二则）

[返回]

(一)背景

2002年10月，前中国国家主席江泽民等人在伊利诺伊州北区美国联邦地区法院被以群体灭绝罪、反人类罪和实施酷刑罪等罪名被起诉。因为610办公室在中国和美国迫害法轮功中的角色，这个诉讼案也将其列入被告。

到目前为止还没有任何一个被告出庭，相反他们避开法律渠道，试图通过外交手段来取消此案。

(二)法轮功根据什么法律告江群体灭绝罪？

"外国侵权索赔法案”（美国法典第28卷第1350节） 和"酷刑受害者保护法案”(美国国会法卷第106卷第73法案（1992））

(三)什么是群体灭绝罪？

在国际刑事法中，灭绝种族罪是这么定义的："灭绝种族罪是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：

1、杀害该团体的成员；2、致使该团体的成员在身体上或精神上遭受严重伤害；3、故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；4、强制施行办法，意图防止该团体内的生育；5、强迫转移该团体的儿童至另一团体；”

(四)中国施加压力，美国行政部门的反应

自2002年10月该诉讼案被提交至此，美国政府官员一直受到巨大压力。美国政府提交了一份动议，申请取消2002年10月21日的法庭令和关注声明或者说是豁免建议，辩称法庭应该以司法管辖权理由和初步理由不受理此案。

(五)国会议员的反应

(1)国会对这一起诉江泽民的诉讼案所关注的是诸多人权问题，"[人权问题]一直是美国外交政策的一个主要方面，在许多方面特别涉及到美国国会。”该陈述还列举了多项国会颁布的作为"保护世界各国人民人权不受侵犯”工具的法律，其中的一些法律被用于这个诉讼案。

"这个法律诉讼案不是要使中国难堪，而是要劝告被告停止他们对法轮功的迫害。这与国务院在其年度各国人权报告中所提出的目的高度一致。”

(2)美国法庭——外交压力不该涉足的地方

国会议员们指出，『外国主权豁免法』明确地表明这类诉讼案应由"法庭”而不是外交压力来决定。司法部提出的论点总体上代表的是中国政府而非美国政府的利益，国会议员们对此表达了关注。

(3)外交政策不能凌驾于法律既定程序之上，外国元首豁免权不适用于被告江泽民

陈述指出："我们找不到任何政策或慎重理由来接受行政当局提出的对一个独裁政权前国家领导人的元首豁免的建议。这种做法不会给这一国家的公民提供向政府申诉冤情或对政府的错误行为提出批评的机会。”

陈述指出："事实上，国际法明确表明，对严重侵犯人权行径负有责任的个人可以提起起诉，即使该罪行发生在当事人任职国家元首期间。”

附：目前江泽民在美国被控"群体灭绝罪”的案件进展情况

2002年10月，前中国国家主席江泽民等人在伊利诺伊州北区美国联邦地区法院被以群体灭绝罪、反人类罪和实施酷刑罪等罪名被起诉。因为610办公室在中国和美国迫害法轮功中的角色，这个诉讼案也将其列入被告。

到目前为止还没有任何一个被告出庭，相反他们避开法律渠道，试图通过外交手段来取消此案。自2002年10月该诉讼案被提交至此，美国政府官员一直受到巨大压力。美国政府提交了一份动议，申请取消2002年10月21日的法庭令和关注声明或者说是豁免建议，辩称法庭应该以司法管辖权理由和初步理由不受理此案。

2003年6月12日美联邦法庭接受有38位国会议员联名签署的关于请求继续受理诉江案的法律论点陈述书（也称非立案方辩论书）。

国会议员在陈述书中谈到：(1)国会对这一起诉江泽民的诉讼案所关注的是诸多人权问题。(2)美国法庭——外交压力不该涉足的地方国会议员们指出，『外国主权豁免法』明确地表明这类诉讼案应由"法庭”而不是外交压力来决定。司法部提出的论点总体上代表的是中国政府而非美国政府的利益，国会议员们对此表达了关注。(3)外交政策不能凌驾于法律既定程序之上，外国元首豁免权不适用于被告江泽民。

法庭在接受国会议员陈述书的当天，也批准了美国司法部的要求，同意司法部在一周时间内，针对国会提交的该陈述书，向法庭提交一份不能超过五页纸的回复辩论书。

[返回]


追随心灵的震撼

追随心灵的震撼：一个年轻干警亲身经历的奇缘

文/任友晴

【慧园】我们四个是所里最年轻的干警，经常在一起说话，关系难免密切些，有人开玩笑说我们是“小四人帮”。小莫年龄最大，小伙子大块头，小时候还跟一个老头学过几天武术。后来老头说他没“武德”，不教他了。但就凭他那两下子，还真在我们所里横冲直撞没遮拦了。小王比他小一岁，瘦高个儿，走起路来一摇一摇地，说话两面光，做事看风向。小秦年龄最小，在现今这个时代像她那样朴实，不讲打扮的女孩子已经不多了。小秦平时很节俭，省下的钱都交家里了。老所长董老头快要退休了，也没雄心大志往上爬了，可是对我们却比那些年轻所长要严得多。人家都说他身体不好，头脑也不好使，对上级不会来事儿，对下级不会笼络，不然早就跳出这个小派出所啦。但我总觉得不是那回事儿。每次他对我说话时好像都知道我想什么，他那表情好像总是说：“我知道，我什么都见过啦，什么都经历过啦。”

自从99年7月份，就不断有法轮功的人进京上访。按罗干的命令，来一个抓一个。有的甚至还没有来，因为走漏了风声，人还在四川或者广州，就已经派人在北京火车站等著，一下火车就被“请”走了。小王解释说，这就是江泽民最得意的一招 -- “把他们消灭在萌芽状态”，将来说不定江泽民就靠这一招成为“创造性地发展了马列主义”的伟人啦。小秦不同意，说这一招太狠太损了，而且太露骨，毛泽东邓小平都不说这种露骨的话。再说，还没有萌芽，你就知道是香花还是毒草啦？不准上访的人说话，来了就抓，就关，然后就送回去劳教，判刑，也太霸道了。小王一听，又顺著小秦说道，“是呀，我原来觉得江泽民是个知识分子。哪知道一出手就这样凶啊。”我怕这样说下去惹祸，赶快叫大家别谈政治了。小莫不懂也不多说话，只有一句口头禅：“管他谁对谁错，拳头大的是大哥。”

本来以为一抓一关加劳教，法轮功问题很快就解决了。谁知上访的人仍然绵绵不断。这些人好像不怕抓，也抓不完。有些人已经来了几次、抓了几次了。后来连我们这个偏远的小派出所也忙乎起来了，不断地有人被抓进来，审问后送回原地。等到江泽民发了话要“往死里打”以后，送回去的就没几个能走的，有些我看抬回去也活不了多久。每次抓到人，照例是小莫出手，小王出口，小秦拿个本子作记录。我胆小，不会打人也不会骂人，只好团团转张罗张罗杂事，表面上挺积极的，实际上想避免正面冲突。

随著抓的人越来越多，小莫打人也越来越狠，真是把看家本领都使出来了。有时把对方直打到鼻血长流，口吐鲜血，一身青紫，还不肯罢手。有的妇女体弱，三两下就被打在地上起不来了。他说这是“实战练习的好机会”。每当这时我就想，幸好当初那个老头有眼力，尽早将小莫逐出师门，让他没能学到更多更厉害的招术，要不早就打出人命来了。记得小秦刚来时，小莫就对她伸手动脚地不礼貌。被小秦骂了几次，后来倒也没有再犯过。现在一抓到年轻妇女，小莫就踊跃上前去“搜身”。直到对方骂他“流氓”时，他便使出浑身解数“往死里打”。有的妇女没有骂“流氓”，皮肉之苦少吃了一点，但哭得比那些打坏了的妇女还伤心。我明白，如果所里没有别的人时他会对那些妇女干出什么事来。

自从传出江泽民的指示“打死了白死，算自杀”以后，听说城里那些干警已经完全没有章法了。打死人都不追究，还有什么事不能干？小莫虽然是个大草包，但这么明白的道理也不会想不清的。小王没力气打人，就发挥他的口才破口大骂。越骂花样越多，平时从没听他说过的脏话，滥话都骂出来了。虽然我也觉得对这些人狂打滥骂地不应该，他们毕竟不是犯人，只是上访告状；但心里有时也挺反感他们，因为他们这样无休无止地上访，就让我们这些人一直紧张下去，轻松不了。有时节假日也弄去值班，不能和家人团聚，想起来就气。

但禁法轮功已经快两年了，法轮功不但没被根除，至少在国外的声势反而有增无减。原来不太知名的法轮功网站，如明慧网，正见网等，早已是人人皆知的了。听说江泽民也挺懂英特网这类玩意儿的。他把国安部的人叫去大骂了一通，说他们连英特网都不会；接著就指示要加强英特网的管理和网上监视。现在可好啦，连我们这里也搬来一台计算机，让小秦一有空就上网盯著明慧网的动向，特殊情报及时汇报。从那以后不久，小秦反而不太说法轮功的事了。问到她法轮功在干啥，她总说，洛杉矶又开会啦，加拿大又游行啦，华盛顿还有什么蜡烛守夜啦，好像对国外的事挺有兴趣的，但从没有发现什么可以利用的情报之类。

我开始纳闷，想不通。这些法轮功的人干嘛总来上访呀？上访告状不就等于告江泽民吗？是他下令抓人，打人，关人，判刑的。你明知告不准，还坚持要来，不是太傻了吗？但你说那些农民老太太，小孩子不明白，可有许多是年轻人，还有高级知识份子呀！还有一些乾脆就是党内的干部，甚至老革命，他们能这样不懂事吗？他们搞政治、干革命的时候，我们这些小年轻连原子分子都还不是呢！

他们口口声声说《转法轮》是宝书，拯救了他们的生命，拯救了他们的心。有许多人被抓被打时根本不在乎，可要收他的书时，就死也不干，好像比要他的命还难受。我开始对这本书产生好奇。有时没人的时候便把收缴来的《转法轮》随手翻一翻，偷偷看几页，一有人来便赶快放下。第一次拿起这本书时有点失望。原来他们说的宝书就是这个呀！印刷，装订，封面设计都太平常了。但回头又想，这样的书他们还当宝贝，一定有些特别的东西在里面吧，忍不住一次又一次地偷看下去。记得第一次翻到的地方是说，在高级生命看来，人活著不是为了当人，而是为了返本归真，要返回去。还说人是从很高的地方一点一点掉下来的。我当时就楞住了。我可从来没有想过这个问题呀！不是没有想过，而是压根儿就没有听说过还有这个问题存在。但高级生命啥样子，怎么返回去，当时有人来了没来得及看。后来知道了，返回去就要修心性；修心性就是首先要作一个好人，甚至打不还手，骂不还口。难怪这些人被抓后，打不还手，骂不还口，原来是从这里来的。更奇的是说，人都有两种物质叫做德和业力，一白一黑，它们决定了人在世间的物质享受和身体状况，任何病都是业力干出来的。看到这里，真是庆幸自己不会打人也不会骂人，不然又要丢多少德呀。有些东西我一看就觉得说得真对，没有更对的啦。有些虽然半信半疑，但凡是叫人作好人的话，我看都没问题；因为我妈没受过什么教育，从我懂事起，到她不久前病死，她对我的全部教育就只“做好人”这仨字。 这样偷著读，心里憋得慌。有一天我终于大著胆子，乘人不备的时候，把一本收缴的《转法轮》藏入手提袋里拿回去了。回到家里一身都是冷汗。

就在第二天，所里抓进来一个老太太，一进门就显得有些与众不同。一般被抓的人进门总要四周看看，有些人还有点害怕的样子。这个老太太头也不抬就进来了，大模大样地好像是回自己家一样。当小莫照例要上前动手时，她只是轻轻地盯了他一眼，小莫捏紧的拳头就松了。小莫这“当头炮”没打响，小王骂人的“机关枪”就一个字儿也没吐出来。反倒是小秦当了主角，从头到尾就她和老太太在说话。第二天，所有人都出去了，就我和老太太在所里。她要求和我说几句话，我还没来得及想，口头已经答应了，自己也觉得有点奇怪。我们在小秦作记录的桌子前坐下来。她盯著我看了一会儿，让我觉得五脏六腑都被她看了个透。然后她就主动问我看过《转法轮》没有。我不知道该怎么说，便没出声。她就向我讲《转法轮》里的道理。其中有些是我偷看过的，有些不知道。她那清脆而柔和的声音极有穿透力，每一个字都直打入我心中。她的语气中带著一种祥和，甚至甜蜜，让人老想听下去。但我慢慢低下头，不敢正对她的眼睛，因为她眼光明亮，慈祥中带著庄重和威严，可能就是他们说的慈悲的力量。难怪小莫捏紧的拳头要松开。我想，谁的拳头都得在这眼光中松开的。我听著她讲，一点也没有要阻止她的想法，对她讲的道理也没有半点怀疑。心里好像早就知道她不会乱说、不会说一句假话的。而且我就能感觉到她的心里对我充满无限的关怀和爱护。到后来，我渐渐地分不清楚她讲的每一个字了，只觉得她的话语像一股清澈的暖流向我心里直流进去。突然间我泪如泉涌。一种无名的感动，伴著倾泻的真情，陡然撞开心扉，喷发出来，流遍全身。

当天我回家后，洗净双手把《转法轮》拿出来，一口气读了几十页。这是第一次，我看到的每个字都进入了我的心的深处，因为这是第一次我心里头没有半点怀疑和反感。老太太在这里关了好几天后才被送回原地去了。在这几天中，她一直有机会向我讲她修炼法轮功的事情。从第二次开始，她就亲切地叫我“儿子”。我不但不觉得反感，反而从心里头感到高兴。甚至想入非非地对自己说：“她要真是我亲娘就好了。”每次她给我讲修炼的道理和她的体验时，我都能感受到第一次时那种心的深处江海翻腾似的感觉，整个身心都在慈爱的暖流中振颤。有一次她语重心长地对我说，“人啊，不能光想自己，应多替别人著想。这样自己不会难受，别人也会更高兴。自私的人永远也不会有幸福的。别想到自己节假日都来值班，不能和家人团聚，就反感法轮功的人，以为他们搅乱了你的好日子。你替他们想一想，就为了有那么一点自由读一读书，炼一炼功，就被弄得有家不能归，甚至家破人亡，妻离子散；就被抓来毒打，关押，劳教，判刑；还有好多人已经被打死了。他们都不恨你们，你怎么能够恨他们呢？”我当时羞愧得无地自容，低著的头好久不敢抬起来。

她被送走那天我不在所里。她走后的一段时间里，我心里头经常涌起一种莫名其妙的难受。我甚至想过，“让她再来上访几次吧，而且每次都关到我们这里来”。但马上又觉得不对，万一她真地来了，又没有关到我们这里来，别的警察不把她打坏了吗？我真自私呀！这是我生平第一次，像照镜子一样清清楚楚地看到自己心中的一个“私”。

打老太太走后，我就经常利用空余时间偷著读一读《转法轮》，都已经从头到尾读过一遍了。我一开头就想给小秦讲我读《转法轮》的事，叫她也读一读。但心里总有些害怕，万一她去向所长讲了可不得了。后来不知什么时候，我突然觉得没有什么可怕的——修炼法轮功的人已经死了一两百了，人家打死也不松口说个“不炼”，我连这点勇气都没有吗？

有一天，小秦在上网“监视”明慧的动向。我看四下没人，就走进去站在她旁边。
“小秦，我早就想给你说……”我鼓足勇气开了口。
“要我也读《转法轮》，是不是？”没等我说完，她若无其事地说。
“你知道我读《转法轮》了？”我有一点惊慌，更多地是意外。
“当然啦，偷著读了还拿家去。”她露出从未有过的大人逗小孩那种得意的笑容。
“那所长会不会也知道了？”我真地担心起来，说话声音都有些发抖了。
“我想他知道，但我想他不会告诉任何人的。”她知道我胆小，赶紧安慰我。
“但愿他不知道，或者真的不告诉任何人就好了。那你想不想读一读呀？”我便乘机启发她，巴不得多一个人来读那本书。
“你怎么就知道我没读过呀？”她又开始得意起来。

我一听真是惊喜万分。正要问她什么时候开始读的，外面传来所长咳嗽的声音，好像咳得特别地大声。我们赶快假装读网上的文章。

老所长一进门就问，“有什么特别情况吗？”但没等我们回答，他又接著说，“不说我都知道，不看我都明白。明慧说别的我不懂，但他们说的‘恶有恶报，善有善报’，我还真相信。”见我们没吱声，他又说道，“你们的工作干得很好，领导心里都是有数的。哎，……”一边自言自语地说著话走出去了。远远地听到最后几个字：“时候一到，一切都报。”我和小秦先是一楞，接著便都捂住嘴笑起来。

后来当我问起小秦怎么知道我读过《转法轮》时，她只是反问了一句：“读过《转法轮》的人会看不出来吗？”打那以后，“小四人帮”分成了两派，有时三派。各走自己的路，彼此心照不宣。

记得那是个晴朗的上午。小秦默默地走过来向我点点头。等我走到机旁时，她指著屏幕上的文字说：“可能你想看看吧。” 那是明慧上的一篇文章。还没读完，我全身都颤抖起来，血液在沸腾一样。这篇文章是以那个老太太的口气写成的。原来她是个修得很高的人，有好多神通和功能。她一来就认出我是她某一世转生时的儿子。所以她才亲切地叫我“儿子”，耐心地向我洪法。我一下子明白了当时我为什么会每次都有那些不可言传的奇妙感受，泪水止不住夺眶而出。

突然想起所里还有别的人。回头一看，小秦正站在门口，把一只手搭在门框上和小王说话。我明白她是在挡住其他人不让进来。我轻轻擦去泪水，极力抑制住自己，强装平静地走了出去，没有给任何人打招呼。急急忙忙地赶回家后，我赶快拿出《转法轮》来，翻到前面的作者近照。看著那微笑的面容，似乎带著几分期待，几分鼓励，好像又有几分责备。

我双手捧著书，情不自禁地双膝一曲对著那慈祥的面容跪下来。这是我有生以来第一次下跪，并且是对著一张照片，一个自己从未见面的人的照片。我不知道该说什么，甚至不知道该怎么称呼他，因为我不知道我有没有资格叫他一声“师父”。但我心中充满了感激。


求职的电子邮件为何被退回?

   今天我的一个朋友告诉我最近她碰到一件令她非常气愤的事情： 她数次从SOHU（搜狐）、SINA（新浪）上发送的求职信都被莫名奇妙的被服务器退回，她百思不得其解，她的一位朋友是法轮大法弟子，看了她的求职信后，将其中一句话：“具有真诚、善良、坚忍的品德”删除后，电子邮件才得以“顺利”发出。当她明白是针对法轮大法的网络封锁造成的邮件被退后，对邪恶势力惧怕正义、惧怕善良、惧怕好人的心虚感到可气又可笑。

××党在被江氏流氓集团操控利用以后，对信仰“真、善、忍”的法轮大法弟子进行了史无前例的残酷镇压，但是法轮大法弟子对真理的坚定信念却越来越坚定，令邪恶胆寒。网络封锁、新闻专制、非法关押等各种流氓手段都是愚蠢至极的，目前也让越来越多的世人明白了江氏集团的卑劣，和法轮大法给人类带来的美好。 (明慧网)


如何开始学炼法轮功

如何开始学炼法轮功？（图）

[返回主页]

一、概述

开始学炼法轮功，也就是开始修炼了。“修炼”二字，同时包括两方面内容：修──修炼心性，炼──炼功。

1、学法

那么既然要修心，就要有相应的法理作为指导。法轮大法的最主要著作《转法轮》里，包含了从修炼入门到修炼圆满所需的一切法理。学炼者只要不断的、反复的通读《转法轮》，就会逐渐领悟到修炼所需的许许多多的高深内涵。

图一：法轮大法的主要著作《转法轮》 法轮功学员通常把对法轮大法著作的学习称作“学法”。

学法时需要注意的两点是，1、《转法轮》这本书需要通读，而不能只挑局部内容读，或者不按成书的顺序读；2、学法时不能抱着任何有求之心，只要静下心来反复通读，就会“无所求而自得”。

很多学炼者都体会到，在通读中，读前面章节时自己心中产生的问题，往往在读后面的章节时就得到了解答；通读第一遍时产生的问题，往往在通读第二遍时得到了解答。再读还会有新的想问的问题，那么继续通读又会得到解答。有这样一个规律。

网络版《转法轮》请见：http://falundafa.org/book/chigb/zfl.htm

2、炼功

图二：新学员在公园里学习法轮功

法轮大法是性命双修的功法，因此需要炼功。法轮大法有五套功法，李洪志老师所着的《法轮大法大圆满法》这本书里，有对法轮大法功法特点的讲解、五套功法的动作图解和动作机理；还包含了四个附录：1、对法轮大法辅导站的要求；2、法轮大法弟子传法传功规定；3、法轮大法辅导员标准；4、法轮大法修炼者须知。

网络版《法轮大法大圆满法》请见：http://www.falundafa.org/book/chigb/dymf.htm

二、如何入门

尽快静下心来通读一遍《转法轮》，或者按顺序静心观看一遍李洪志老师的讲法录像（听一遍讲法录音也能收到同样的效果）。

《转法轮》包含“论语”和九讲内容；讲法录像/录音也是九讲。

世界各地（特别是大城市）通常都有法轮功学员义务服务的炼功点。你可以从法轮大法网站找到离自己最近的炼功点，询问是否有“九天录像班”可以参加。录像班通常每天放一讲李洪志老师的讲法录像，然后由学员教功。参加一个九天班，全套讲法都听过一遍，五套功法一步学到位，就可以开始修炼了，效果非常好。

没有条件参加九天班的，可以自己通读《转法轮》，然后到炼功点学习功法动作。参加炼功点的集体炼功有许多好处，一是学炼动作快，二是有人帮助纠正动作；三是大家一起炼容易克服惰性、坚持下去，效果好。

周围暂时没有炼功点的，可以通过观看李洪志老师亲自教功的教功录像带自学。五套功法按顺序学下来，每天炼功时就能跟着法轮大法的炼功音乐炼功了。

请初学者注意：法轮大法的任何活动都是由法轮功学员义务提供的，都是免费的。包括录像班、教功、修炼心得交流会（通常称“法会”）等等，为了保持修炼的纯正，一律不允许收费。如果收费，就不是真的法轮功学员办的。请大家注意识别。

寻找炼功点，请参阅：http://www.umich.edu/~falun/contact.html； 寻找炼功音乐、教功录像、师父讲法录像、更多大法书籍，请访问：http://www.falundafa.org； 寻找法轮功学员的修炼心得体会和其它文章，请访问：http://minghui.org


川大名教授坐监 狱中万言书传海外

川大名教授坐监 狱中万言书传海外 （图）

[返回主页]

文/大纪元记者姜水云、张小敏报导

四川大学校园图。

四川大学建筑与环境学院退休教授杨靖霞是80年代留学归国人员，作为知名环保专家，曾出访过很多国家。在四川大学任教40年退休后，杨教授自己开公司，并获两项专利技术。

2003年5月9日，杨教授与她的硕士研究生骆平遭一群便衣公安绑架，关押在位于四川郫县的成都市看守所内。

据记者近日向杨教授的同事了解，今年70岁的杨教授因修炼法轮功被判刑三年，骆平被判刑2年半，两人已送往监狱。这位同事说：「在成都市看守所的一年半也算的，所以应该再一年半她就出来了。」

*看守所里写下万言书

2003年11月，杨教授关押在成都市看守所11－07室，在恶劣的环境和条件下，老人以祥和的心态，写下了上万言的文字讲述自己的经历。日前海外明慧网刊登了杨教授写给成都市武侯区检察院这份万言书。

杨教授在信中说，2003 年5月9日中午约12点，她正在家做午饭时，突然一群便衣公安撞进来并强行抄家。然后，她被绑架到一个郊区旅店。

「我被铐住双手，连续 102小时不准睡觉，体罚、折磨，要求“交代问题”，直至5月13日下午6时，才被关进成都市看守所。6月10日由拘留改为逮捕（我未签字）。8月中旬由成都市武侯区检察院杨女士等2人询问一次（可能就叫做「过检」吧）。」

「据说我是因为修炼法轮大法而被捕，但我一直不知道自己究竟触犯了哪一条明文规定的法律条文，也不知道对我立案的是一项甚么具体罪名。直到“过检”后从一份请辩护人的通知书上才知道是由武侯区公安局报案，并知其确切名称。」

杨教授表示，「这是一宗典型的冤案，没有任何法律依据。」

*知名环保专家

杨靖霞1935年11月6日出生。1957年毕业于大连工学院（现名大连理工大学）化工系，同年分配至成都工学院（现为四川大学西区）任教。曾任化冶教研室主任、环保科技研究所所长等职。

1982年，杨靖霞被公派至英国帝国理工学院做访问学者两年，84年按期归国。在国内接待过数十人次世界各国专家、教授的来访。后又多次出国访问美国、西德、日本、法国、加拿大和西班牙等国进行技术引进考查和讲学活动。

1986年因工作需要，杨靖霞被借调至北京“中央引进国外智力领导小组办公室”工作。

1995 年－2000年，杨靖霞连续五年受聘为世界银行（The Word Bank）“环保和移民特别谘询顾问团”（简称为特咨团ERP），是世界银行的在册专家，每年定期与外国专家一道代表世界银行对中国二滩水电站工作的环保和移民工作进行检查。

在四川大学任教的约四十年中，杨教授曾为两个新专业和两个新系、新研究所的创建贡献过主力，为环境工程专业建立了硕士点并培养了十几名硕士。

杨教授于1996年退休，1998年脱离教学工作。退休后，仍发挥自己的技术专长继续为社会服
务，已获批两项专利技术，正在申请第三项专利技术的过程中就莫名其妙的被警察绑架。

*与法轮功结缘

杨靖霞教授在万言书中表示，在她69年的人生经历中，遇上了连绵不断的政治运动。从“肃反”、“三反”、“五反”、“反右”至“大跃进”直至“文化大革命”。在争争斗斗中，「思想搅得很乱，身体也拖累得很疲惫。」

在“文革”后期，杨教授已决心远离政治，专心于科技领域，并在学术上取得了显著成就，在同行中受到尊敬，被称为德高望重的专家，多次出国访问。

但是，风湿心脏病、肾结石病、胆绞痛病和胃病等经常搅得杨教授痛苦不堪，尤其是不定期发作的胆绞痛，痛得满床打滚，杨教授渴望有解脱病痛的妙丹良药。

1995年底一个偶然的机会，她得到一本《转法轮》。「第一次阅读时，我就被牢牢的吸引，字字句句都扣我心弦。我意识到自己与法轮大法心灵相通。一口气读完后，我真的有如获至宝的感觉。」「正是这本旷世奇书引导我走上了法轮大法修炼道路，开始我新的人生。」

「法轮大法绝不是那些无知的人所攻击的“迷信”。人类对微观世界的了解是非常肤浅的，用庞大的加速器去寻找到的也只是原子核中的个别粒子，却无法探测到微观空间的景象，而无量无计的庞大生命群体存在于微观空间的事实，人类科学却无法证实。」

总之，《转法轮》中所讲的一切法理和内容，杨教授都能理解和接受。

「在政府支持、赞扬的七年中，我实实在在的修炼了四年（95－99年）。尽管我从未见过师父，也很少参加集体活动，只是自己在家自学自修自炼，却仍然获得了神奇的效果。」

「在这修炼的四年中，我确实达到了“无病一身轻”的状态，身体上过去的一切病痛奇迹般的消失了，就连许多小毛病都不翼而飞，走路轻快，可与年轻人同速步行。而且心情十分舒畅，无忧无虑，无愁无苦。真是像神仙一样的自在啊！」

「在工作方面，人际关系日益友好、祥和，在利益面前能谦让，为对方考虑，合作者认为我有值得尊敬的人格力量。技术服务项目也源源不断的主动找上门来，顺利签订合同，个人经济状况也日益好转。」

杨教授相信，如果没有后来的“禁止”和“镇压”，她今天一定在过著幸福的晚年修炼生活。

*为真理坐牢

在这场大规模的迫害中，杨教授曾被非法抄家关押，在双手被铐状态下，连续四天四夜（102小时）不准睡觉。

她在万言书中指出，当局错误镇压法轮功，把一个原本属于思想领域的个人信仰问题，硬搞成政治问题，把一群只想按“真善忍”标准做好人的良民百姓硬推向对立面。尤其荒唐和严重的是，把修炼人抓、关起来，随意判劳教，搞强迫「转化」。在经济上停发工资、下岗、开除公职，任意没收私人财物，切断其经济来源，把修炼人逼上绝境。

杨靖霞最后申明：坚持修炼法轮大法此志不移；在受到不公正或非法对待时，保留个人不断上诉，甚至起诉的权利。

她强调会珍惜自己的生命，「如果在被关押期间出现了肉身死亡，那一定是被迫害所致，决不是自然死亡，也不是自残生命！」她请家人与朋友记住：她是为真理而不是为了谋取个人利益坐牢。

附：四川大学教师受迫害的部份案例

罗小玉，女，41岁，博士，四川大学教师。2001年被绑架到金花洗脑班，被警察踩断脊骨，打成严重内伤，后奇迹般逃出。在外流离失所一年多，于20002年7月再次被绑架并判刑。

房慧，女，39岁，四川大学外国语学院教师。因坚持信仰，房慧2002年2月被关进成都市第一看守所，3月放出又送洗脑班，8月因绝食抗议被释放，同11月 5日再次被抓。后判三年劳教，并被开除公职。房慧被关押一年多，受尽折磨，由于身体极度虚弱，双目视力模糊，于2003年12月25日判监外执行。

汪海波，数学博士，四川大学副教授。2002年11月5日被非法抓捕，关押在成都市第一看守所。后判三年半劳教，并被开除公职。汪海波现仍被非法关押在四川乐山市沐川县王马坪监狱。汪海波和房慧是一对夫妇，他们有一个约十岁的孩子。

（原载＂大纪元＂）


善恶有报的时间

文/吴声

【明慧网】相信做好事有福报的人，有的认为是在积德，今世或者是来世会有福报的；有的人做好事没想到今后的福报，只觉得做好事心胸很坦荡、心情很开朗。

做坏事的人当然不信有因果报应关系，但他做坏事时，心情一定是紧张不安的，神经整天处于高度紧绷状态，一有风吹草动心里就慌得很，正所谓“半夜也怕鬼敲门”。

做好事与做坏事对于个人来说都是人生的记录本，好人与坏人身上所带的能量场性质是不同的，有功能的人可以看出身上周围的色彩，有宿命通功能的人，能把一个人过去所做的事全部都看得一清二楚。道理很简单，磁带是把信息储存在磁粉里，然后通过二极管放大再播放出来。同样道理，在我们的空气中，有比空气分子更细微千万倍的颗粒，人的仪器测不到它，但它又是信息的载体，宇宙中发生的每一件事，每个人做的任何事，这些极微观的颗粒都会记录储存在另外空间永久保存下来，有功能的人，具备类似二极管的功能，但要比收音机的二极管功能强的多，功能越高灵敏度越高。宇宙是个巨系统，任何空间都是相通的，用宿命通功能可以在宇宙的任何一个地方接收到一个人人生中储存本的记录。

做坏事的人虽然仍暂且为非作歹，欺压善良人，但人生的百年相对高级生命来讲是很短的，高级生命最后总得按天理处罚坏人，只是时间安排的顺序与长短不同而已。这就是俗话所说的：“善有善报，恶有恶报，不是不报，时间一到一切都报。”

有时也有即时报应的事发生。记得90年初，我和公司下属工厂的厂长（兼党委书记）陪同两位侨商游览福州鼓山涌泉寺，寺内香烟缭绕，善男信女正跪地顶礼拜膜，一副虔诚模样。这时，我身边的厂长对此景颇不顺眼，于是他朝寺内供的几尊大佛说了几句难听不敬的话，说后便跨出门槛出去，这位厂长前脚刚跨出，后脚跟刚落地，只见他“哎哟”一声，右手托着下巴嗷嗷呻吟，原来他的下巴脱臼了。这是一例现世现报的例子，这种情况一般是当面亵渎了神灵，给一点教训而已。

从此这位厂长对神灵敬畏三分，刻骨铭记切身的教训，再也不敢对神佛说三道四，胡言乱语了。虽然他仍弄不懂这些发生的事，但对唯物主义无神论打了一百个问号。


三个数字的背后

古安如

2004年11月12日，120位加拿大的法轮功学员在温哥华，依据加拿大的“反人类罪及战争罪法”，向加拿大总检察长提出请求，公诉江泽民、罗干、刘京、周永康及李岚清在迫害法轮功中犯下反人类罪和群体灭绝罪。

2004年3月12日，加拿大公民、曾在中国被四次非法绑架和监禁的艺术教授张昆仑先生以个人名义向加拿大最高检察官递交刑事起诉书，起诉22名对他进行迫害和施以酷刑的直接责任人和实施者。

2004年9月15日，明慧网发出《关于收集孤儿资料的通知》，至今，提供到明慧编辑部汇总的中国大陆被迫害致死大法弟子的遗孤的详细资料已有100余人，其中有襁褓中的婴儿、学前儿童、小学生和青少年。

* 透视120和100

在温哥华，中国大陆以外，一桩起诉案，作为原告的法轮功学员就达到120人，他们当中有的曾在中国大陆亲身经历了残酷迫害，被非法监禁、遭受酷刑折磨和精神摧残，有的修炼法轮功的亲属家人正在中国大陆承受着迫害带来的种种无名苦难。这个数字足以令人想象，迫害法轮功所直接波及的受害者究竟会有多少人。

两个月中，明慧网收集到的中国大陆被迫害致死大法弟子的遗孤人数已达到100余人。迫害严重波及到儿童，使他们失去了父母和应有的稳定生活，同时也波及到他们的祖父母、姨姑叔父以及其他亲人、朋友，他们在巨大的精神承受和经济拮据中负担对孤儿的抚育和照顾……对法轮功的迫害不仅残酷，所波及的受害人也远远超过七千万法轮功学员本身。

* 22个同案罪人说明了什么

曾在中国被四次非法绑架和监禁的艺术教授张昆仑个人诉讼案中，涉案人员就有22人，包括上到当时权倾一时、一手发动迫害的元凶江泽民和积极推行迫害的主要罪犯罗干、刘京、吴官正等，下到一个地方劳教所的打手，涉及的指控多达四十五项。

诉讼代理律师大卫-麦塔斯（David Matas）说，对张昆仑四次的逮捕，每次都有一套从上到下的逮捕和酷刑指令。有系统的迫害显而易见。

律师强调，一切参与犯罪者，无论预谋者、还是具体执行者，谁都逃不掉法律的制裁。

* 依法惩办犯罪者大势所趋

有心人观察到，法轮功的诉江，从一开始广泛呼吁国际社会的正义支持，到公开集会模拟审江，继而运用法律手段追究迫害者的责任、维护合法权利和人间公道，一些诉讼案也已進入具有法律实效意义的程序。最近赞比亚警方对于出访被诉而逃脱庭审的中共甘肃省委书记苏荣的通缉就是一个的例子。

据温哥华诉讼案律师指出，虽然被起诉者不在加拿大，但是如果总检察长同意進行这个案子，加拿大将向最高法院正式提交起诉书，法院将立案并签发逮捕令，加拿大政府将通过国际刑警组织（InterPol）对被告发出国际逮捕令。

近来有消息称中共高层在秘密讨论对法轮功“平反”，也传出江××欲借机逍遥法外。然而法办迫害法轮功的一切凶手的全球性法律行动，已注定江××再也不可能利用政治性手段逃避罪责，它必将遭到法律的严惩。天理威严在，人间公道存，对罪大恶极者绳之以法是历史的必然，相信审判也必将出现在中国大陆。

(English Translation: http://www.clearwisdom.net/emh/articles/2004/11/28/55022.html)

(明慧网)


善可救人也可救己

旁观者

唐僧唐玄奘在《大唐西域记》中记载了这样一件事：古代于阗国（今和田）的北方有一个安乐富足，但不相信佛法的城邦，名叫曷劳落迦。某日，街头突然出现一个装束奇特、相貌古怪的游方僧。曷劳落迦的国王得到禀报，下令说：“任何人都可以对他掘沙扬土驱逐”。于是游方僧不但化不到斋饭，反而到处遭受驱赶，只有一位礼敬佛的忠厚长者表示关切，私下提供饮食。游方僧对长者说，由于本城居民扬沙驱赶我，将会受到灭顶之灾的惩罚。我走后，上天将会降下一场沙雨将曷劳落迦湮没，生灵灭绝。你必须及早离开。仁慈长者闻讯连忙四处报信，却无人相信，反遭讥笑侮辱。长者见人们已经无可理喻，只好独自逃生。游方僧走后第七天夜半时分，整座城市正在梦乡，突然，凶猛的沙雨伴随着狂风从天而降，倾刻之间埋没了这个繁荣的城邦。从此，曷劳落迦变成沙山，永远沉睡在落克拉玛干大沙漠之中。

曷劳落迦的国王心无善念害己害人，居民盲从国王指令充当害人的工具只落得为国王陪葬的可悲下场，善良的忠厚长者因善待落难的游方僧而得救。这正应了中国的老话“善有善报，恶有恶报”。愿大家对这老话多几分思量。就在今天，当无权无势的中国老百姓因练法轮功而被镇压时，我愿学善良长者，看看他们的资料，倾听一下他们的心声，善待修道者。


你问我答话真相

你问我答话真相：你相信有神吗？

[返回]

网友：你相信有神吗？

大法弟子：你挺直爽的，交个朋友吧。关于我个人信仰的问题，我等下再发封信给你。

有神无神？这个问题不是今天才开始争论的，已经争论了上千年了，两方面都有绝顶聪明的人物，不见得信神的就愚昧，也不见得相信无神的就无知。但是如果因为自己不信神从而镇压有神的信仰，强迫他人转化，这便是野蛮的开始，这便是国家动荡，百姓不宁之源。

其实西方社会里持有神论的很多，也未见其科学、社会因此而没落。攻读博士学位的时候，我的论文指导小组有五个教授，我和其中一个挺谈得来。他是个虔诚的基督徒。我本来一直以为，信仰神在我们这个时代不过是一个精神寄托，我想他未必真的相信人是神造的——毕竟大家都受过现代科学的教育，也都知道进化论，我想他至多也就是相信冥冥之中有那么个不可描述的超自然的力量而已。一了解，满不是那么回事——人家真的相信圣经的每句话，相信神是实实在在存在的。我很吃惊，那时我在芝加哥大学，那是个美国一流的大学，诺贝尔奖得主李政道博士就是这里拿的博士学位。在这里拿到教授职位当然得有些真本事的──可他却发自内心地信仰神！像他这样的人还不是一个两个。后来遇到一位华人朋友，计算机博士，在费米国家实验室工作，也一样真的相信人是神造的。跟他交流了很多……

人类社会很多问题纯依靠科学，还真是没法解决的。另一方面，其实现代人有很多误解。科学本身并不代表真理，科学只是一种认识问题、接近真理的方法之一。说这个东西不科学，只是说这种认识事物的方法不是现代科学的方法。并不是说他一定是错的。有可能是错的，也可能他是另一种认识问题的方法，也许有一定的道理。就好比中华传统的中医针灸、经络这个东西看不见摸不着，但是现代科学却能证实它的存在，比如经络处表皮电导比较高啊等等，更重要的是运用针灸确实能治病。中医的方法显然不是现代西方科学那一套东西，你可以说他不科学，但你不能说他都是错的。

神在哪里？

其实修炼界存在许多现象和现有科学理论的基础相矛盾，可他又是事实。举个例子说，比如说的九华山高僧肉身不腐的现象。安徽的九华山有多位高僧去世后肉身在自然条件下不腐。唐代高僧金乔觉和尚肉身已经上千年了依然完好，至今被供奉为肉身神像。有人不假思索的就觉得那是木乃伊，风干了的缘故。我在安徽读过书，知道安徽的气候，晒得再干的东西到了黄梅季节都要返潮的，不晒都要发霉的。九华山更是北亚热带湿润季风气候，阴霾潮湿，雨多雾重，怎么可能风干，就是风干了如果不采取特殊措施又怎么可能保持不回潮呢？就是冰箱里的食品能保持十年、百年、乃至千年不坏么？怎么解释？

再比如，河北香河县的老太太周凤臣的遗体在常温下6年不腐，甚至软组织还保持弹性。当时一些专家专程前去考察，这其中就包括负责毛主席纪念堂的尸体保存专家。毛的尸体在那么好的条件下保存，还多次发生"危机”呢。北京大学生物学教授陈守良和蔡益鹏考察后认为，老人躯体在自然状况下不腐的现象需要科学地进行解释。在正常情况下不可能保存至今，因为在躯体保存上甚感困难的就是大肠杆菌的繁殖问题，航天医学工程研究所庄祥昌教授考察后认为：考古学界比较熟悉的木乃伊是在特定的干燥环境下形成的，但在常温下就不行。至今未发现对香河老人身体进行过特殊的药物处理，这个现象需要解释。中国军事医学科学院病理学教授王德文说："老人的遗体确实与木乃伊不一样，需要解释的是老人的内脏如何能在常温下保存至今？”

大法弟子相信佛道神的存在，这也不是什么迷信。辞海里说，佛，就是通过修炼觉悟了的人。科学所不能探测到的地方太多，载人的宇宙飞船最远也就到了月球，更没有飞出太阳系。微观下光学显微镜不能看到分子以下，电子显微镜不能看到原子以下。人类对于基本粒子的认识，从原子、中子、质子、到夸克、中微子，从现有的技术角度讲也就到头了，再往下那要极其强大的加速器，现在的科学水平做不到。宇宙如此之宏大、多样、复杂，谁能保证，从浩瀚的宏观到无限微观，只有人是高级生命呢，甚至谁能保证，生命的存在形式只能依赖于蛋白质、氨基酸呢？现代量子理论里面所提出多世界理论，就是说我们的宇宙不仅仅只是我们所能感受到的三度空间，认为我们这个世界的构成，可能是20多维的空间，就是说还存在着另外空间。谁能保证另外空间没有高级生命呢？如果另外空间存在高级生命，如果他具备高于人类的智慧和能力，人们称他为佛、道、神可不可以呢？

不过还是那句话，信仰是自愿的，我们也尊重信仰无神论的人，如果以为自己的信仰是高尚的，他人的是愚昧的而因此强迫他人放弃信仰，这是文明的倒退，这决不会使社会进步。

下面是我的一首打油诗，见笑了。

神在哪里？

文／龙泉墨客

神是我们的家园，
神是我们的归宿，
神是智慧，
神是慈悲。

走进山野，
你忽然发现一座精巧的石亭。
虽然绿苔斑驳，
古藤缠绕，
你确知，那是一个智慧生命的杰作。
谁要说这不过是大自然的鬼斧神工
偶然形成的，
你敢跟他打赌，
说那不可能。

然而对于更加精巧万倍的
种种生灵，
乃至万物之灵的人，
你却毫不犹豫地说，
那不过是千变万化的大自然
经历种种偶然，
凑巧拼出来的。
拼的过程，
叫做进化。

心灵迷失的人，
满眼只见钞票、权力和地位。
自己俨然就是自然界的主人，
于是他掠夺自然以满足私欲，
劫掠的过程，
叫做开发、征服。
他说，哪里有神？

那些真正找到了生命归宿的人，
打开了心扉，
他让真善忍进来，
赶走了种种庸俗的欲望。
他感恩神的赐予，
与自然和谐相处，
内心平静祥和。
他说，我看到了神，
我看到了神的智慧、神的慈悲，
无处不在。

[返回]


全球公审江泽民大联盟通告对江第一轮公审罪行

[返回]

法国巴黎消息：『全球公审江泽民大联盟』筹委会8月1日发布通告，将于2003年8月3日下午3时（法国时间）于法国巴黎召开"公审人民公敌江泽民”大会，展开对江氏的第一轮公审。

筹委会成员之一、中国民主党法国党部吴江称，这一轮公审将围绕着"江泽民是三个代表：是法西斯主义群体灭绝罪代表、是出卖中国领土主权卖国贼代表、是中国最大贪污犯代表”的议题展开。筹委会并称，此次"审江”大会是『大联盟』筹委会一系列正义审判行动的序幕，日后将有"好戏连连”。

『大联盟』的这份通告称：江泽民执政13年来，犯下太多欺世害民的罪行，如：封杀世界经济导报，踏着六四学生的血迹窃取高位；压制自由，迫害宗教信仰；打击异议人士，钳制媒体封锁互联网；秘密出让国土；操纵整个国家机器和社会资源，对法轮功实行"名誉上搞臭，经济上搞垮，肉体上消灭”的"群体灭绝”式国家恐怖主义；贪权霸位，与其子一道，大做官商交易，庇护巨贪，助长贪污腐化和道德败坏，致使大量国有资产被窃为私有；胁迫香港特区政府制定23条，破坏香港人权法治；隐瞒SARS疫情，草菅人命，危害全球...种种种种，罄竹难书！理应受到国际社会的正义审判。

『公审人民公敌江泽民』大会具体事宜：
时间：2003年8月3日，星期天，下午3时（法国时间）
地点：法国，巴黎，十三区华侨文教中心
主办者：『全球公审江泽民大联盟』筹委会
联系：中国民主党法国党部 吴江
电话： +33-1.45.83.18.98

『全球公审江泽民大联盟』简介

『全球公审江泽民大联盟』在世界各方正义人士的积极倡导与推动下，一个月前正式成立。该组织的宗旨是："凝聚一切正义力量，揭露江氏所有罪行，把江氏送上良心、道义和法律的审判台。”任何团体和个人，只要心怀审江一念，即可成为联盟之一员，共襄义举。

『大联盟』成立30多天以来，已有欧美亚澳四大洲40多个团体和个人宣布加盟，其中包括：中国民主党法国党部、全球反对23条立法联盟、追查迫害法轮功国际组织、中国和平、新英格兰生命科学探索学会、中国宗教迫害真相调查委员会、波士顿港澳之友会、中国大赦、中华海外留学生通讯社、中国民主文化协会（法国）、中国共产党部分党员等等。

『全球公审江泽民大联盟』网址：www.grandtrial.org。

附:『全球公审江泽民大联盟』倡议书

『全球公审江泽民大联盟』在世界各方正义人士的积极倡导与推动下，于一个月前正式成立。该组织的宗旨是："凝聚一切正义力量，揭露江氏所有罪行，把江氏送上良心、道义和法律的审判台。”

『全球公审江泽民大联盟』倡议书

我们所要指控与惩罚的罪行，其策划之精心，其性质之恶毒，其后果是如此具有毁灭性，以致文明决不能听之任之。否则，如果这些罪行在今后重演，文明本身将不复存在。

─ 纽伦堡国际法庭首席检察官 罗伯特. 杰克逊

在暴力和谎言面前我们绝不能沉默,在信仰和人权遭到践踏时我们绝不能坐视,在人类赖以生存的基本价值受到挑战时我们必须群起而捍卫。否则，邪恶将得寸进尺，猖獗于世，善良的人们终将为此付出惨痛的代价。文革、纳粹，历史的教训尤其深刻。

我们所要进行的对江氏的大审判，就是要避免将来可能的更大代价，用正义之手把历史拨向光明的未来。

十三年来，江泽民欺世害民，将灾祸带遍了中华大地乃至世界。他的罪恶挑战了我们人类共同的基本价值：

江氏封杀世界经济导报，踏著六四学生的血迹窃取高位。压制自由，迫害宗教信仰，打击异议人士。钳制媒体封锁互联网，剥夺人民知情权。秘密出让国土，掩盖六四屠杀真相，蓄意制造天安门自焚事件，嫁祸法轮功;胁迫香港特区政府制订《基本法》二十三条，破坏香港人权法治;隐瞒SARS疫情，草菅人命，导致瘟疫蔓延全球;与其子一道，大做官商交易;庇护巨贪，助长了全国范围内的贪污腐化和道德败坏，致使大量国有资产被贪官们窃为私有，流失海外。凌驾于宪法之上，操纵整个国家机器和社会资源，对法轮功实行"名誉上搞臭，经济上搞垮，肉体上消灭”的"群体灭绝”式的国家恐怖主义。

江氏以暴力和谎言治国，践踏中国宪法规定和人类公认的信仰，思想，言论自由的权利，直接摧残著人类对崇高道德原则的追求，迫害了人类的道义和良知。尤其在对法轮功的镇压过程中，利用谎言，金钱、权力和生存的胁迫，致使许多中国人，上至政府官员，下至街头百姓违心表态，使他们在自己的良心和生命中留下难以洗刷的道义污点，甚至参与迫害善良，协同犯罪。更有甚者，迫使媒体，法院、公安、律师系统丧失其应有的道德勇气和职业公正，而沦为江氏的专制工具，助纣为虐。

江氏的独裁统治，所造成的灾难并不止于中国大陆，其谎言和威胁波及世界各地。为了逃避国际社会对其恶行的揭露和谴责，江不惜以国家政治经济权益、巨额援助、甚至国土为代价，换取他国对其人权迫害的沉默，试图窒息著国际社会之良知和道义。

"水可载舟，亦可覆舟”，历史的车轮从未以个别当权者的意志为转移。无论怎样的昏君害民，无论怎样的奸臣乱世，其越是昏庸残暴，就越是预示著那不过是最后的疯狂。貌似恐怖强大的背后实际是对来自人民的审判的内心恐惧。

从坚信善良、鄙视邪恶、为人间正义真理奔走数十年如一日的"天安门母亲”身上；从宁可丢官，也不愿向学生开枪的将军和总书记身上；从只身当坦克的王维林身上；从怒斥贪官、清廉正直、心系百姓疾苦的官员身上；从在重压下仍敢讲真话，痛揭时弊的学生记者身上；从在乱刀荆棘中，仍可"怒向刀丛觅小诗”的良心知识分子身上；从虽无权无势却仍不出卖良心的普通百姓身上；从飘泊海外连生计都困难却仍为中国的民主人权奋斗的斗士身上；从不畏强权暴政，承受巨大磨难，仍始终以和平理性开创正义公正环境的千百万法轮功学员身上 － 我们看到正义力量在中国大地上依然顽强地存在！这，就是中国的希望！今天，我们将从被迫害和欺压的屈辱位置，走上神圣的审判台，庄严宣告：历史的大审判已经开始了。

法网恢恢，奸有尽时。这是一场心灵世界的反恐怖战争。对江氏的审判，是正义和人权能否得到维护的标志；对江氏的审判，是对所有独裁暴君的审判。对江氏的审判，将导致中国人民的全面觉醒和民主法制的真正落实。这是一场正义与邪恶的较量。法轮功学员已经率先站了出来, 千百万的中国人也正在站出来:北美欧洲，已燃诉江之火!正义携手，共成审奸之势。我们不仅要把江氏送上法律的审判台，更要把他送上人心和道义的审判台。每一句真话，每一桩善行，每一个义举，每一个从欺骗与麻木的泥塘里走出的觉醒，都在汇聚著希望和正义的海洋。每一个人、每一个团体、每一个政府都要认清江氏在这场迫害中对他们的欺骗与伤害，对江泽民进行良心、道义、法律的大审判，捍卫人类的基本道义和共同价值！

全世界一切正义的团体和个人，只要心怀审江一念，即为本联盟之一员。让我们万众一心，共禳义举！

凝聚一切正义力量，揭露江氏所有罪行！

把江泽民送上道义、人心和法律的审判台！

今天，这场就要开始的大审判在世界审判史上独一无二，它对全球人民都至关重要。鉴于此，这场大审判中的每个人，不管参与了哪一部分，都有著庄严而崇高之责任，并基于神圣的法律与正义之原则，无私无畏地为所当为。

─ 纽伦堡国际法庭主席法官 杰奥弗瑞 . 劳伦斯爵士

联盟发起者:

追查迫害法轮功国际组织
全球反对23条立法联盟
法轮功之友
新英格兰生命科学探索学会
中国宗教迫害真相调查委员会
波士顿港澳之友会
中国大赦
波士顿中国民主长征基金
波士顿－澳门联谊会
波士顿新生文化中心
全球营救受迫害法轮功学员委员会
法网恢恢
保卫北方领土筹备会
中国共产党部分党员
中华海外留学生通讯社
杨宗正博士， Yang Tech, Inc. 总裁
等等

[返回]


过去和现在的圣徒

过去和现在的圣徒----公元二、三世纪的基督徒和今天的法轮功修炼者

[返回]

作者：克里斯蒂．法勒 (Christie Farrar)
【编者注：法轮功学员为什么前仆后继地上访、请愿、说明真相？仁者见仁，智者见智，唯权唯利者看到的是对自己的威胁。这篇专题论文的作者从基督徒受难的历史角度出发，通过进入信仰者内心世界的探索，正在逐渐得出自己的严肃见解。】

如果历史上那些证实神的恩典，并启迪人的思想的对信仰忠贞不渝的行为有文字记载，人们会从中看到真实的过去，神的伟大从书中再现，读者会从书中获取巨大的精神力量。既然如此，为何不记载下新的忠于信仰的行为，让子孙后代也同样从中受益？尽管由于人们对古人的崇敬，这些事例在当时未能受到同样的重视。
--摘自《基督徒殉难者》中"佩蓓图(Perpetua) 和 弗丽西塔斯(Felicitas)受难记”

白天，天安门广场。一小群人匆匆走进广场，作出炼功姿势，双盘打坐，或展开"法轮大法好”的横幅。日复一日，他们从不间断，其中有年少的也有年长的，有受过教育的也有目不识丁的，有富人也有穷人，有男也有女，他们向中国政府呼吁停止迫害他们的精神运动：法轮功。有时候几百个人一起来，有时候甚至上千。他们非常清楚地知道等待他们的是野蛮的迫害。他们可能会失去一切----住所，工作，面临逮捕，折磨甚至死亡---只是为了捍卫他们的信仰。

他们可能显得狂热，神秘，奇怪或者完全是不正常。新闻媒体经常摄取这一题材，将这些忠实于信仰的人绘声绘色地描述成一群不明智，甚至是被欺骗的人。可是纵观历史，我们发现和法轮功学员相似的行为也极其相似地被人误解。当年，基督徒殉难者被称作是"新的邪教”的成员，被视为是误入歧途，此外还有其它的一些指控。可是今天他们得到人们的尊敬。

当我们进入这些信仰者的内心世界，我们就能够领会，至少是略知一二，他们为自己的信仰付出生命的动力所在。

I.　殉难记

"这些神圣的殉难者承受了用文字无法描述的酷刑。” (《殉难者》)

《殉难者》一书中描述了这些基督徒殉难者在面临迫害时的反映之前承受了何等的摧残。他们遭受了从谩骂，狭窄的牢房中囚禁，到各种电椅，活活被投向野兽等残忍酷刑。迫害者们这样折磨他们仅仅是为了让他们向罗马之神敬香，或者恭奉祭祀，可是他们都拒绝了，一心保持自己宗教的纯洁。

书中这样描写山克特斯在竞技场遭受酷刑后的惨状："(他的身体)千疮百孔，皮肤瘀紫，全身收缩，完全失去人形。”摧残布兰蒂娜的人则用尽他们所知道的一切办法折磨她，从清晨一直到黄昏，直到她"遍体都是砍伤和裂开的伤口”，他们被布兰蒂娜的惊人承受力弄得彻底精疲力竭。另一位亚历山大"被绑在一张铁椅上被灼烧，他的身体冒出黑烟。”还有一些人被扔到猎豹和熊等野兽群中，有的人喉咙被撕开，有的人头被咬下。很多人会感到不解，为什么这些人愿意承受如此可怕的折磨，甚至被折磨致死，仅仅是为了忠实于自己的信仰。

II. 宇宙之战

"而且我意识到我不是和野兽斗争，我是在和邪恶斗争。”(《殉难者》)

佩蓓图意识到即将来临的殉难日，她说："我知道我会是胜利的一方。”她没有把自己看作是受迫害的牺牲者，而是拥有神赋予的力量，在神的身边勇敢战胜邪恶的斗争者。布兰蒂娜也是一样。在她以惊人的毅力和承受力慑服了镇压者后，她宣称："我是一名基督徒，在我们身上，邪恶无处可藏，无计可施。”这些殉难者视自己为神的使者，他们之所以能屹立于恐怖镇压之上，是因为他们完全是用精神上的，超常的，宇宙的角度来认识所发生的一切。他们没有把这一切看作是基督徒和他们的迫害者之间的斗争，而是正义与邪恶的宇宙之战，是为了神和恶魔斗争的一次良机。

不仅这些殉难者把自己的举动看作是宇宙中斗争的一部份，为他们写书立传的人也以同样的观点来叙述他们的故事。一位作家在某一章节的开头这样描写："敌人用尽全力扑向我们可是神的恩典在另一侧为我们导航，挽救弱者，肩并肩共同抵御敌人顽固的势力，在邪恶之徒的袭击中挺身而出，勇敢地承受一切。”在这一段描述中，神是勇敢战士的"船长”，给予他们战胜邪恶的力量。这种战场的描述遍及整个章节。布兰蒂娜被描述成坚不可摧，各种摧残和野蛮折磨都无法动摇她。她又被投入狱中，等待着下一次战争。作者说："她还将在更多的斗争中战胜敌人直到最后撒旦无可挽回地被宣判死刑布兰蒂娜历经无数次斗争后彻底消灭了敌人。”殉难者们绝不是残忍的迫害者手中的可伶的牺牲者，相反，他们因为在邪恶面前坚持自己的信仰而成为粉碎敌人的斗士。

殉难者们在这一场正义与邪恶的斗争中如此积极地投入，他们个人的身份和个人的特征都无关紧要。他们放弃了个人的一切而成为更伟大事业中的一员。当迫害者们折磨山克特斯让他承认自己有罪时，他：如此坚定地面对敌人，甚至于连自己的姓名，民族，来自何方，是否是奴隶都不愿透露。但对每一个问题，他都用拉丁语回答："我是一名基督徒。”

亚力山大的回答与山克特斯相似。当狱长问他是谁时，他回答说："一名基督徒。”在"非基督教徒与基督教徒”这一章节中，罗宾福克斯写到：在死亡的威胁面前，基督徒们通常拒绝透露任何个人信息和出生地点，他们称自己是来自"宇宙的教堂”。在死亡面前，只有一件事是至关重要的，那就是他们是否能坚定自己的信仰，能否坚持正义，直至生命的最后一刻。

III 永久的回报

"我们现在的承受与我们将要获得的荣耀是不能相比的。” (《殉难者》)

殉道者们的巨大力量，决心，甚至是快乐，不仅出于他们相信自己是在帮助上帝与邪恶斗争，还在于他们相信，他们将从自己的牺牲中得到回报。有人是这样描述殉道者们的殉难日的："他们获胜的这一天来临了。”"他们从监牢向竞技场走去，象是走在去往天国的大道上。”当他们越来越远离尘世一切 --- 家庭，声名，甚至肉体 --- 的时候，就离他们要去的天国世界越来越近。据称，佩蓓图是与圣灵有特殊感应的人，上帝向她揭示，经过她的殉难，她将战胜魔鬼并因此"胜利地走向永生之门。”

在基督教的团体里，人们相信殉道者们是上帝的特别的朋友－比其它人更虔诚的信徒－并将得到相应的回报。人们敬重他们，甚至向他们祈祷。他们的牺牲被视为基督教的基石之一，他们的勇气和信念受到赞美。象一句古话所讲的，"殉道者们的鲜血就是教堂的种子。”他们的动机都来源于信仰－坚信自己的所作所为是一股反对邪恶的强大力量，并且他们将因承受而得到回报。

IV 当前对法轮功学员的迫害

同样的，今天的法轮功学员们也是被其信仰所激励。尽管时间、地点和信仰都大不相同，法轮功学员们对其所遭受的迫害和自己的承受所持的看法和以上讨论的那些殉难基督徒们十分相似。对照那些历史事件来看当前的形势，能使我们有一个更全面的理解。法轮功学员们承受的折磨和上面所描述的殉难基督徒们承受的折磨类似。很多学员由于拒绝放弃信仰被毒打致死。《华尔街时报》报导了其中特别触目惊心的一例：

在陈子秀女士去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。暴怒的地方官让陈女士赤脚在雪地里跑。据其它目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘着脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。

这只是许多类似事件中的一例。象上述的殉道者们一样，成千的中国法轮功学员们"承受了难以描述的折磨。”政府官员们使用了包括强奸，注射药物，毒打致残，各种刑具，胶管殴打，严酷的精神和肉体折磨在内的各种方法来摧残他们。很多法轮功学员将中国政府对他们的镇压看作是邪恶对正义的攻击，更具体点，是宇宙中的邪恶势力对宇宙大法的攻击。法轮功学员将对法轮大法的迫害称为"邪魔猖狂破坏大法”。就象基督徒们一样，他们将这些事件的每一个方面都放在宇宙的视野中去观察，有时也用非人化的词语来称呼其迫害者。象桑克图斯他们一样，法轮大法学员们常常拒绝透露其个人信息。即使在饱受折磨之后，他们还是只从修炼与否的角度来划分自己。当被问及姓名时，有的学员只是回答："真善忍”－法轮大法所教导的宇宙最高特性，宇宙大法的最简明的描述。当被问及来自何处时，有的回答："从宇宙中来。”在互联网上法轮大法学员的文章中，他们署名为"一名法轮大法学员”或"大法粒子”。正象上文中的基督徒一样，他们拒绝告诉自己的个人信息，不与其迫害者－邪恶的代表们合作，而是强调他们与自己信仰的紧密关联。

除了这些激励因素外，还有一个就是法轮大法学员和上面谈到的基督徒都不把死亡看作是令人恐怖的事。一位学员说："人称世间生命最可贵，可对正法修炼者来说，死亡仅仅意味着丢掉肉身，结束在人类这个空间的苦难经历，走入真正美好、诚善的新世界，那是多么可喜可贺的事啊！”

结语

哪里是他们的上帝？他们的信仰到底给他们带来了什么好处，以至他们甘愿为之舍身？他们给我们带来了一种不可思议而新奇的宗教。
－基督徒布兰第娜和其三个男仆的殉道，公元177年

但是，很少有人去探究，为什么这么多的人会觉得这个七年前才创立，目前据说已有上亿学员的法轮功是值得为之付出生命的。在西方社会中，它也没有被广泛认识，因此从外表上看，会给人一种法轮功学员是被误导了的印象。
－纽约时报，公元2000年

踏着殉道者们的足迹，从他们的角度去观察事物，我们得以发现，这些殉道者们他们不是神智不清，而是非常理智，主动地加入了一场关系到宇宙命运的惊心动魄的较量。他们不是Ｘ教徒，而是被自己信仰深深改变了的人。他们用自己深邃的精神眼光去看待自己和周围发生的一切，从而获得了无穷的勇气。当我们走近他们的精神世界之后，我们发现他们是复杂而充满活力的人，我们不应该用轻蔑的言语来随意评论他们。

我们可以推测，在将来，人们对法轮功殉道者们的认识也会象当初对殉难基督徒们的认识一样逐渐地转变。如果法轮功殉道者们在其抗争中继续忍受下去，学者们预期公众舆论会逐渐转向他们，即使那些大众传媒继续保持目前的那些误解。

[返回]


爱因斯坦 与 弗洛伊德一次神奇试验

文/方方

科学巨匠爱因斯坦与心理学大师弗洛伊德是两位世人敬仰的大师。

爱因斯坦思维敏捷深邃，思路广泛无所不及，他曾研究过《大藏经》、《易经》，他知道科学是有局限的，在他的日记里曾三次提到《易经》，并写道：“如果将来有一个能代替科学学科的话，那么这一学科唯一的就是佛教。”虽然佛教只是无边佛法的一部份，爱因斯坦已从佛经中看到了佛法的超科学的端倪。爱因斯坦与弗洛伊德对科学是真正求实的态度，对神奇的超科学现象，没有随意否认和排斥，而是兴趣思考论证。

当时在欧洲有一位特异功能高手，通灵术与隐遁术的大师沃夫梅森，他生于华沙附近的小城可拉卡尼尔利亚的犹太人聚居地，能用意念指使他人。1915年物理大师爱因斯坦，与精神大师弗洛伊德，对当时世界第一号神奇人物沃夫梅森在维也纳之郊的一间寓所，进行了一次轰动世界的实验。

弗洛伊德于心中发出无声的命令：要梅森在一分钟内，到隔壁卫生间取一把镊子，拔下爱因斯坦的三根胡须。

弗洛伊德默念一停，梅森立刻照办。奇怪的是，爱因斯坦彷佛被梅森施了魔法，像木人一样，毫无反抗地让梅森顺顺当当地拔下三根胡须，时间恰好是一分钟，俩位伟人在铁的事实面前，惊得目瞪口呆。


道义法庭

道义法庭、人心法庭、人间法庭与起诉江泽民

    明慧网5月8日发表评论文章指出，法律应该代表正义，但法律只是伸张正义的形式之一。人类社会中同时存在的，还有人心和道义这两种更为强大和恒久的正义力量，而人心的法庭和道义的法庭对正义的褒扬、对邪恶的审判，其巨大影响和作用往往不可估量。

文章说，目前，海外的法轮功学员正在将大陆独裁者江泽民诉诸法律。然而对江的审判并不仅限于法律，每一个人在社会中都有自己独特的方位和层面，这将是一场全方位立体行动，是一场正义对邪恶的大会审。我们呼吁全世界的民众用每个人自己心中的正义和良知对邪恶江泽民进行审判，呼吁全世界的媒体对江进行道义的审判。

文章指出，江泽民泽民不仅迫害了法轮功，而且通过迫害和诽谤法轮功，迫害和欺骗著全世界所有的人。把江送上人心法庭、道义法庭和人间法庭的审判席，世上真正的邪恶之首才会暴露在光天化日之下，公道才能回到人间，世上所有善良的人们都将从这场全球大公审中深深受益。

- 江泽民为了个人的政治目的，藐视人命，在玩弄谎言欺骗、信息封锁这些惯用的手段的过程中，导致了萨斯的爆发，威胁到全中国、全世界人民的生命安全与经济发展。

- 江泽民为了个人的权力偏执，剥夺一亿人追求"真善忍”的自由。制定"名誉搞臭、经济截断、肉体消灭”政策，公然在世界上人口最多的国家系统地推行"假恶暴”。1999年，在江泽民的个人意志和淫威下，中国大陆成立了凌驾于国家宪法和法律之上的全国性恐怖组织"610办公室”，一方面向世界承诺在中国减少酷刑折磨，一方面中国的酷刑个案却越来越多，尤其是在迫害法轮功群众上更是不择手段，使用酷刑至少达40种以上，使用对象中妇女和老人占相当比例。2003年5月初迄，被迫害致死的法轮功学员中能从海外确认的人数已达683人。

- 江泽民为了维持镇压，用金钱、权力、生存胁迫很多中国人（上至政府官员、工作人员，下至街头百姓）抛弃良心，变成从犯，在人类道义法庭面前留下无可洗刷的污点。

- 江泽民为了个人的妒忌，通过世界各地的中国使领馆，在海外进行欺骗宣传，煽动人们远离、甚至仇恨"真善忍”这一普世价值。

- 江泽民为了维持罪恶的生存，诱骗大量海外投资。3月20日，"追查迫害法轮功国际组织” 在加拿大国会向加拿大政界及媒体发表声明：江泽民集团动用大量中国财力迫害法轮功，给国家经济发展和全国人民，尤其是众多贫困地区和下岗职工的生计造成压力和不良后果。

追查迫害法轮功国际组织代表在发言中讲到："目前在中国，中国经济资源的四分之一被用于迫害法轮功。这些资金来源于中国人民的血汗钱，纳税生产、海外投资、连同强加于法轮功学员的非法罚金。这些巨额资金被用于抓捕迫害中国法轮功学员，组建全国范围的610组织和关押洗脑基地，动用全国媒体进行大量的诋毁宣传和造假，以及在海外对法轮功学员进行干扰等活动。这样做的结果直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果。”

不仅如此，通过招揽经济投资，江泽民也将海外自由社会卷入了这场对真理和信仰的血腥迫害。让热心经济发展的人们不知不觉地成为迫害良知的从犯。

文章说，随著这场大汇审的广泛、深入开展，江泽民触目惊心的罪恶将会越来越明晰地暴露在全世界人民的眼前。

既然江泽民发动的这场可耻的迫害使中国和全球众多民众和政府成为受害者，那么全球每一个人、每一个团体、每一个政府都应该及时了解江泽民对他们的欺骗与伤害，每个人都有权将江泽民押上人心法庭，"八仙过海，各显神通”，对江泽民进行人心、道义、法律的大审判！

文章呼吁，通过我们每个人的参与，让"真善忍”在人间得到应有的尊重，让人心自由、坦然地选择美好，让世上的邪恶无处躲藏！

当江泽民一次次被人间法庭、道义法庭和人心法庭宣判有罪时，被千夫所指的人间败类及其背后的邪恶势力就将彻底消亡，真诚、善良与公正将重整人间。


善良的网友

善良的网友：就是被抓我也要发这个帖子

[返回]

就是被抓我也要发这个帖子，我豁出去了。

我承认自己是个小胆鬼。

其实我早就通过种种渠道了解到了真象，但却没有向大家讲的勇气。我想很多大陆的朋友也是跟我一样吧。我担心的事情很多，我怕网上的警察，我怕那花样繁多的酷刑迫害，我还是个学生，我不希望连累我的家人。

我经常到这里来，但一直不敢发言。我差点忘记说了，我不是修炼者。但我坚持这样的观点：每个人都应拥有信仰的权利。但每当我看到被蒙到鼓里的朋友在这里用尖刻的话对你们的时候，我心里就会很难受。我多么想大声地对他们说：朋友，动动脑子，好吗？但每当我要注册用户发贴的时候，又退缩了。尽管我知道https是安全连接，但我不知道https究竟安全到什么程度，我特别害怕那些垃圾的监视，因为我知道他们能把google的快照功能封杀掉，肯定有高手在里面帮他们作恶。今天，我找了一个代理服务器，再加上https，怎么样，我豁出去了（不要笑话我，我现在心里的确是紧张，但又很激动）。

其实GCD[注：即共产党]的反动腐败作为已是世人皆知，但大家不敢说。这次荒谬的迫害是明摆着的——大家都不是傻子，如果一个功说让你去自焚，你还练吗？请所有的朋友看看我这句话，请告诉我你是支持还是反对？大家可以再来想想为什么他们要这么快的把各种书籍、录像禁掉，还不是为了防止露馅？

又一个特殊的日子过去了，six dot four [注：即6.4]，看看马路上到处的警察，我心里难受极了。小时候的我天真的以为我是自由的，但不幸的是我慢慢发现在大陆要谈自由二字是多么的难。蓝色的天空，绿色的草坪，再也不会让我有任何小时候的那种感动，因为在大陆，我压抑。我有话不敢讲。我竟然没有正义的胆量来支持一个被诬陷、残害的善良团体。我经常问自己这是为什么，但问来问去连我自己都悲哀，因为我怕被迫害，我怕连累家人。我还有很多话想跟大家讲，但我能理解管理员的良苦用心：如果我谈多了其他事情，恐怕会有更多被蒙骗的朋友认为大法与政治有关，就此打住。

我们都应该感谢网络，如果不是internet[注：网络]，恐怕我会被一辈子蒙在鼓里。记得最开始"批判”大法的时候，电视里反复播放一段关于李先生说"光年”是时间单位的事情。我当时感到了一种莫名的无聊——难道找别人的漏子，找来找去就是这样的漏子吗？假使李先生说过（其实我也不知道他说过没说过），顶多是口误而已[编者注：关于"光年” 的正确性，请见明慧网文章，如：http://www.minghui.org/mh/articles/2001/9/1/15797.html]，如果他真的有很大的谬误，央视为何不说出那些更严重的错误呢？总之，他们摆出的理由让我看了很可笑，我认为他们没水平，就是同学间讨论问题，也没有无聊到这种地步，竟然抓着这样一个"漏洞”不放。然后那些关于大法是舞蹈动作编的一类，让人看了更是哭笑不得，因为我也不明白即使大法是舞蹈动作编的那又能怎么样？他们究竟怎么反人类、反科学、反社会了？至于"大法破坏稳定”，那是用了n年的幌子。如果你不是小孩子，这样的谎言我想你能识破的。

在这样悲哀的社会里，在邪恶压倒正义的国度，请原谅我只能在精神上支持你们，我永远与你们在一起。还有很多的同学、朋友也是跟我一样的想法，我想他们也在心里与你们站在一边。正义站出来，只是时间问题，邪恶的势力终会受到严惩。我相信修炼大法的朋友们不会怪罪那些被蒙骗的朋友们的尖刻话语，因为从你们的话里我看到了善良，我感受到了童年时候的温馨。我有机会一定会拜读这份神秘、传奇的书籍，我想我能接受的。

[返回]


司马泰

司马泰:"生命有罪”-- 评司法部出品的电视剧

[返回]

    大陆最近没有什么好消息，SARS刚过，香港50万民众又走上街头大游行争取民主，埃尘未定，一场影响数千万人的大洪水又泛滥起来。在7月10日，新华社用来冲喜的竟然是一部反法轮功题材的24集电视连续剧《生命无罪》开播的消息。

该剧由司法部出品，打击的用意当然十分清楚。

司法部官方网站"中国普法网”报导说，"该剧始终贯彻一个以情动人的原则，．．．，看著看著，你的眼泪就下来了，这就达到了一定感染效果，强化了电视剧的冲击力。”

流著眼泪的司法部副部长胡泽君对新华社说，"(这部连续剧)充份证明取缔"法轮功”邪教组织的决策是正确的，是符合最广大人民群众根本利益的。”

作为司法部副部长，胡泽君应该明白法律的严肃性。这位胡大人把一场"故事情节跌宕起伏”"剧本几异其稿”追求"感染效果”的电视情节作为取缔"法轮功”的证据，这不是表明这么几年没有找到镇压法轮功的法律证据吗？说严重点，这胡部长不在制造伪证吗？

无独有偶。发动这场镇压的江泽民也曾在2000年的两会期间同地方代表座谈时说，"经过这一揭批，发现法轮功危害很大呀”，什么意思呢？就是当初他下决心打倒法轮功时，并不知道法轮功有什么危害，没有危害，为什么要取缔呢？当你决定取缔后，再让下面去收集罪证，有什么编造不出来呢？

把新闻制作当成电视剧一样随意加工造谣，把虚构的电视剧内容当成真实的新闻来随意传播，这种新闻和电视剧的错位完全违背了基本的媒体职业道德。上面压下面，下面骗上面，最后上上下下循环互骗，这大概就是中国特色的社会主义宣传方针，也是几十年谎言杜绝不了，冤案不断的根源。

这也是99年以来中国媒体一直忙叨法轮功的关键：江泽民一伙一直在寻找、制造镇压的借口！

大家有看到报纸电视天天讲小偷有什么不好吗？腐败有什么不好吗？强奸有什么不好吗？杀人有什么不好吗？

没有！因为大家都知道这些行为不好！在生活中都深有体会！

那为什么4年来，中国报纸电视要不断地讲法轮功不好呢？因为在生活中大家都没有直接感觉法轮功有什么不好！家里多了一份和气和健康，邻里多了一份友爱和关心，同事间多了一份真诚和忍耐，有什么错吗？

人们对法轮功的误解主要就来自官方媒体的宣传，也就是靠宣传维持的。记得小时候，大讲台湾人民生活在水深火热之中，美帝国主义的人民如何如何悲惨，咱们看不到他们，就是靠天天的宣传营造出的这么个心里氛围维持著。一改革开放，消息一通，马上就崩溃了。

现在对法轮功也是这样，靠持续的谎言和消息封锁维持。以至出现这么个现象：要是一段时间没有对法轮功栽赃，老百姓就会有想法，是不是政策有变化？要平反？所以，这个造谣的人是骑虎难下，还必须一个比一个大的遥造下去。他们最怕的就是人们知道真相，所以就有了特别针对对法轮功的超级封锁。

报导说，该剧主要演员大都是新面孔，几乎见不到一个熟脸的大腕。是不是大腕们见多识广，知道一些真相，而不愿趟这场浑水呢？我们不得而知。女主角张佳楠，我倒不想说她本人故意要陷害法轮功，至少是不了解真相。过去听到台湾小朋友的苦难生活时，我们不也曾真心诚意地看著手里一年也没有几块的水果糖心里升起的无比自豪吗？如果该电视剧的导演给张佳楠看过"天安门自焚骗局”的光谍，上网同法轮功聊过天，她如何想可就不一定了！

从剧中的角色来看，这个张佳楠饰演的劳教干警陈宁宁非常有悲剧色彩。她从大学校门出来，直接就去劳觉所干转化法轮功学员的工作。把"真善忍”往什么方向转化呢？这可不可怕？因为修真，不贪不污，要放弃真回到过去的贪污腐败上吗？对神的信仰，怎么可能是无神论的人能了解的呢？她能相信美国总统是基督徒吗？她能想信在发达的西方宗教同科学相安无事吗？这个陈宁宁可以说没有自己的思维，被造谣宣传完全洗脑，对神的信仰，对法轮功及其在世界的洪传一无所知。她接触的法轮功，不是跳楼，就是入魔，要不就是自我封闭痴迷发呆，无情无义。发真相传单的法轮功她没碰到，刻真相光谍的法轮功她没碰到，插播真相电视的法轮功她没碰到，法轮功办的报纸电台电视台她没看到，为信仰抛头颅洒热血的她没看到，网上QQ聊天电子邮件讲真相她不晓得，法轮功作为代表中华文化正被世界主流接收她不知道，迫害法轮功的高官在美国被告上法庭她听都没听过，法轮功全球公审江泽民她更是闻所未闻。她生活在一个什么空间呢？江泽民一伙为她特制了一个空间，谎言的空间，那里的法轮功都是要死要活神魂颠倒的样子。如果现实如此，江泽民还紧张什么呢？简直可以不战而屈人之兵了！原来事实正好相反，才使得江泽民之流在造谣的路上要一直走下去！

要说起干警是如何春风化雨，我想29岁的大学生孙志刚在广州收容所被毒打致死是最好的注脚。孙志刚不是法轮功学员，只是没有暂住证，就遭此恶运；而法轮功是江泽民个人不共戴天的死敌，法轮功学员在监狱里能得到什么样的待遇呢？有人说，被抓去劳教所，只要配合警察，签字，悔过，放弃炼功，就不会被折磨。这是什么意思呢？大家记得《红岩》里的江姐和莆自高，江姐因为不放弃信仰壮烈牺牲，莆自高投降叛敌苟且□生，谁好谁坏不言自明。在"生命无罪”剧中，这个陈宁宁的哥哥迷茫之中找到信仰，她却要无情无义地去转化哥哥，让哥哥远离真善忍，这个陈宁宁在扮演一个什么样的角色呢？

耶稣说：人是有罪的。所以人要谦卑一些，真诚一些，博爱一些，好去恕罪。佛家更说轮回转世，善恶有报，于是要珍惜人生，要一生向善，净化心灵。而这个电视剧讲"生命无罪”，显然背叛了神的意志。

[返回]


"追查国际”公布对电视剧《生命无罪》的调查

[返回]

    注："追查国际”组织简介可参看此文 专访「追查迫害法轮功国际组织」负责人

中国教育电视台第三套节目称"媒体报道造谣，该台没有播出《生命无罪》。”数十家中国电视台表示此剧乃非正常电视剧作品，不愿意播放。

由6月24日到7月10日，在中国的一些媒体网站上相继出现"首部反法轮功24集电视剧《生命无罪》在中国播出的消息。”追查国际特委派调查员对此案进行调查，目前查明的结果是《生命无罪》受到多家省级电视台的抵制，只有江西南昌电视台一套节目在压力和利益驱使下播出了此剧。数十家中国省级和市级电视台在接受调查时表示不愿播出此剧，一些业内人士称，"该剧明显不是正常的电视剧作品”，"政治色彩太浓”，"制作班子从来没有听说过”等等评论。

关于记者刘杰在中国消费网上的文章称，"《生命无罪》将从６月３０日起，在中国教育电视台第三套节目黄金时段播出。”中国教育三台的主编室接受调查时说："这（报道）纯属造谣，根本没有此事，电视台根本没有播出该剧。”此外，《法制日报》记者李勇也散布过类似的谣言。

追查国际了解、掌握的有关证据还揭示了，负责筹办、资助此剧的中国司法部高层正在通过"非正常渠道”向多家电视台施压，向工作人员施压和"建立友情”等方式胁迫电视台播出此剧。身为司法部高层，用此等非法手段运作此剧，应受到法律制裁和惩治。追查国际会将证据整理后向法律刑事机构递交。

追查国际在2003年4月28日发表的"关于对《生命无罪》的调查公告”指出，

《生命无罪》该剧刻意编造、丑化剧中"所谓法轮功学员”的行为来欺骗公众、煽动仇恨，严重违反了联合国关于出版等艺术作品对人权的有关规定，并触犯"煽动仇恨”罪。

该剧采用纳粹般的强盗逻辑，对劳教所看守等事实上的施暴者进行虚假的美化，公开宣扬强制剥夺法轮功学员的人身自由和基本权利、强制性洗脑、强制性转化等迫害行为，严重地违反了中国宪法和法律中关于公民信仰自由的条款，和中国政府签署的国际人权公约；

该剧试图表现的"转化”清楚地反映了中国政府和劳教所等对法轮功学员进行事实上的精神迫害，强制剥夺其信仰自由的权利和独立思考的能力。这充分戳穿了中国政府关于没有信仰迫害的谎言。

追查国际已经掌握以下主要参与此剧的责任人利用此剧来诋毁、迫害法轮功的犯罪事实，并会尽快将掌握的证据递交给国际人权机构，认定他们的"人权劣迹”，并向有关法律机构提出法律诉讼。

司法部部长张福森（上图）；中央政法委副秘书长陈冀平，司法部副部长范方平，司法部副部长胡泽君；参与该剧的主要制作人刘迪一、陈之胜、王庆勇、良凯臣、马安平和蔡世杰，以及演职人员贾志刚、张欣、张佳楠（扮演陈宁宁）、郑仕明（任海川）、李文玲（马国清）、王建新（刘永民）、刘娜（姜小白）、和赵卫东（陈国兴）等。对该剧进行媒体炒作的《法制日报》记者刘勇和李青。

南昌电视台法人和相关责任人，一套节目负责人等。

[返回]


无论走到哪

无论走到哪，她都念念不忘那句神奇的话

2004年11月20日，对于居住在内蒙古平庄的邵氏家族来说，是个悲伤的日子。这一天，族人邵显东，因身患绝症，几经医治无效，生命走入了最后的弥留之际。

邵显东，男，37岁，是内蒙古平庄煤炭地质队104队职工，因患肝癌，曾在北京检查，在呼和浩特医院治疗三个多月，由于病情不断恶化，最后只好转回内蒙古平庄铁东医院，進行后期的维持治疗。

到11 月20日上午，邵显东病状已呈危重，连续六天不能進食進水，也不能排泄，腹水已致使腹部极度膨胀、僵硬。铁东医院的院长和医生们在对患者進行了最后一次抢救之后，院长无奈的对家属说："给他穿衣服吧，人不行了。”话一说完，里里外外被挤了四、五十人的医院病房，立时便陷入了悲泣之中。一个年仅37岁的生命啊！正值英年，就这样眼看着即将被病魔吞噬，两个年幼的女儿扑在病榻旁哭喊着爸爸，周围的亲人们无不为之伤心落泪。与此同时，后事工作也在悄然進行，衣物和棺材都已备好，甚至连患者死后的墓地也都已敲定。

当日下午四点，拥挤的病房迎来了最后一个远道匆匆赶来探视的家族中人，和其他人不同的是，她是一名大法弟子。

大约晚上七点多钟，亲属们来到饭店吃晚饭，四桌的饭菜，却无人能够下咽，邵显东的两个姐姐早已泣不成声，其他众人也都愁肠百结，黯然神伤。就在这时，只听大法弟子高声说道："现在没有人能挽救他，只有大法能救他，只要他相信我说的，他就能得救。”话音尚未落地，举座皆惊，几乎所有的人都把注意力集中在大法弟子身上，神情和目光中流露出瞋怪、怀疑、嘲讽和不屑，似乎都在说，人都不行了，你还在这里搞愚昧的迷信！大法弟子不为所动，从容而又坚定的继续说："他不是六天不排泄了吗？只要他听我的，相信法轮大法好，明天我就让他排泄，只要他相信，就肯定能！” 在场的人听后无不满腹狐疑，都默不作声。

待众人重新返回病房，已是晚上八点多钟，此时，已经几天不能说话，僵卧于病榻之上的邵显东，双目紧闭，气息微弱，一度陷入昏迷，时而发出"嗝、嗝”的声音，显然是上气不接下气。人们都预感到他挺不过当晚，此时此刻，就连年逾古稀的长辈们，也都不知所措，茫然、悲痛和恐惧笼罩着四壁。面对此情此景，不禁让人从灵魂的深处感受到，生命在死亡面前竟显得那样的无能为力，科学早已逃得无影无踪；离开了神灵的呵护和牵引，生灵的命运就一如断了线的风筝，或在如狂风般病魔的肆虐中瑟瑟发抖，或在死神的拿捏下飘然坠地。

晚上九点左右，大法弟子开始劝说人们暂时离开病房，屋中只留下病人的两个姐姐和一个从天津读大学、临时赶回来的侄子。大法弟子先从包中取出了一张李老师的教功光盘，在屋里给他们放上，有几个亲友紧张的告诉她说，该单位专门负责迫害法轮功的队长就在外边站着，还是别放光盘了，大法弟子正言道："救人要紧！”于是他们动手把邵显东从病床上扶坐起来，大法弟子伏在邵显东的耳边大声喊道："邵显东，你说法轮大法好！真善忍好！”接着，两个姐姐也开始在另一耳边向弟弟喊"法轮大法好”，她们就这样一声接一声的喊……十分钟过去了，奇迹开始发生了，几天不发一言、气息奄奄的邵显东，竟然也闭着眼睛跟着喊起了"法轮大法好”，而且越喊越底气十足，那一刻，大家见此情形，都激动不已。半个小时之后，邵显东睁开了眼睛，于是大法弟子就拿出李老师的讲法书让他念，念了一会儿之后，又给他一张大法弟子们制作的护身符小卡片让他自己来读。一直站在旁边的小侄子目睹了这真实的一切，兴奋的说道："老姑啊，这么神奇呀！我老叔好几天不会说话，现在竟能念书了！”这时，病房的门外，所有的亲友都兴高采烈，人们击掌相庆；医院里的一些工作人员也不住的扒门向屋内探望，人们都禁不住对法轮大法的神奇超常赞叹不已。

一夜无事，第二天早八点，连续六天没有排泄的邵显东突然从沉睡中醒来，第一次提出要排便，结果他整个一上午竟连续便了四次。到中午的时候，他竟能自己端坐在床上，并开始要求進食。亲属们陆续的又来到了医院，当邵显东的老母亲和几位长辈再次见到大法弟子的时候，竟感动得不由自主的向大法弟子双手合十（佛家的礼节），大法弟子告诉老人家："不是我救了他，是法轮大法救了他，是我的师父救了他，还是感谢我师父吧。”此时，整个病房又都沉浸在一片喜悦祥和之中，大家奔走相告，那气氛不亚于过大年。所有路过病房的人，无论是医生还是病人，都对法轮大法使人起死回生的神奇功效嗟呀不已，啧啧称奇；当铁东医院的院长看到一个昨天还因无药可救而被他亲自宣布将死之人，只念了几句"法轮大法好”，今天就活生生的坐在他面前时，他惊讶的"啊”了一声之后，竟再说不出话来。到了晚上，邵显东又经过了三次排便之后，腹水已经消失，腹部也恢复原状，人也能自己正常進食了。

最近，邵显东即将出院，据说，通过他的经历，许多人都明白了大法的真象，从前因相信了造谣媒体宣传而反对大法的，如今再也不反对了，而且有许多人开始学法炼功。邵显东的老母亲自愧无法感激李老师和法轮大法对儿子的救命之恩，老人家就从此每天屋里屋外的无论走到哪，都念念不忘那神奇的一句话——"法轮大法好”。（明慧网）


610总部密令

610总部密令：对法轮功学员可随意枪杀

[返回]

【明慧网6月30日讯】据可靠消息，2003年4月上旬左右，中国大陆610总部对下属各610组织发出了新规定，规定说，对正在散发法轮功资料和聚会的法轮功学员，610组织成员可以在其拒捕的情况下，不必鸣枪示警，可直接开枪射击。而这之前的规定是，必须先鸣枪示警，若拒捕，才能对人开枪射击。

这一规定意味着，610邪恶之徒可以随意开枪射杀大法弟子，事后只要说是拒捕就行了。

四年来，610犯罪集团对法轮功学员实行的是"名誉上搞臭、经济上截断、肉体上消灭”、"打死算自杀”政策，610也因此成为世界上臭名昭著的恐怖犯罪集团之一。

[返回]


伟大的时代--预言中的今天

过去、现在和将来

预言的存在使人们看到自己的渺小。通过历史上先知们的预言，我们可以看到，人类社会的动向是有安排的。由于预言通常以高深莫测、灵活多变的形式写成，一般人是不可能在历史尚未到达那一步或事件结束之前轻易读懂，历史上有许多人在苦苦钻研以试图解读先知们的预言书，但发现是非常的困难。

其实人从来都没有能够掌握自己的命运，人为追求世俗利益所做出的一切努力，也都是安排中的必然。预言含蓄而又真实地告诫人们，在那茫茫乾坤表象的背后还有不为人知的真正现实。许多人也知道那宇宙的真正真理是不可能通过人类的技术手段达到，于是又走入了不可知论的极端。历史上觉者们一次次地告诉人们真相，却一次次被人们当作宗教、哲学、说教，进而遗忘。但是历史不会因为“遗忘”而停止脚步，如果历史上安排了宇宙的真正现实将展现人间，那么这一天终将到来。

不同地区流传的预言主要是讲他们本民族将要发生的事，所以虽然灵验，内容上却不尽相同。但是对于今天这个历史时期的预言却是惊人的一致，换句话讲，他们预言的是同一件事情。西方著名的《圣经启示录》清楚地讲述了一个人神同在一世的时代将来临。中国的诸多预言家也讲到了对善恶功过的评定，以及圣者下世、诸神临凡的承平大同之日，并且都以这一天作为预言的终结。所有不同民族、以及个人的命运在今天走到了一起。

我们在这个人类历史的关键时刻，在这个人类社会即将发生巨变的时期，用人类社会最浅白的语言解析了先知们对当前法轮大法洪传的预言及她将为人类社会带来的深远影响。

对宇宙大法将洪传，法正人间的预言是一切预言的归宿。几乎所有的预言，讲到今天就结束了。致使许多不了解预言真谛的人以为有什么劫难、或世界末日。而事实上，这是一个新纪元的开始。

宇宙大法“真、善、忍”在人类社会洪传是历史的必然。当恶势力为毁掉众生对大法进行诽谤和迫害的时候，对众生而言也就是最危险的时候。不管历史上留下了多少预言，多么灵验，目的都是为了让人们相信对今天的预言：珍惜这万载难逢的大法洪传的机缘，这是生命得度的保障；千万不要听信了恶势力对真理的诬陷宣传而仇视大法，否则就将与恶势力一同走向毁灭；了解大法被迫害的真相，是为了能够明辨是非；传播正义之声，善待“真、善、忍”大法，就是在这场“善恶审判”中，为自己做出最庄严的辩护。

在今天这个特殊的历史时期，在今天这件事情上，人第一次有机会真正地掌握自己的命运。在真相即将显露的最后时刻，你的善念和良知以及对法轮大法的理解和支持将为你奠定一个美好的未来。


伟大的时代--预言中的今天

结局的选择

宇宙中的高级生命(佛、道、神)创造了人，也安排了人类的历史和未来，但他们却不能替人选择未来，人必须自己选择自己的未来，这是天理！然而神佛慈悲于人，用预言这一形式把历史将要发生的一切早已告诉了人。这就是为什么在世界上不同的地域、不同的民族世代流传着类似的从自己先祖那儿继承的“神谕”——预言。里面有神的告诫也有许多将发生的重要历史事件。

光阴似箭，岁月递嬗，该发生的都发生了，一一得到了验证，包括发生在纽约的那一大事件，包括法轮大法洪传于世。那么还有什么？翻开诺查丹玛斯的预言、玛雅预言、霍比预言、格庵遗录、《圣经》、中国的《推背图》、《禅师诗》等等，这些著名预言中无不展现出一个最惊人的也是最后的预言，就是当人类的历史走过可预料的最后一页，那将是一个人类生死攸关的时刻，地球、人类乃至宇宙都将经历前所未有的巨变！这将是人人都必须面临的生死之间的选择，也是人类最后的希望！至此，我们已明白了这千百年来反复应验了的预言，原来就是神为了给即将走进这一页历史的人类以明确的指示——预言是真实的！神的苦心无非为了让你相信，从而在关键时刻作出明智的选择！时针已指在了这一生死攸关的时刻。请读一读法轮大法创始人近期发表的几首诗：

淘

天倾地覆落沙尘
毒害凡世几亿人
慈悲救度知多少
中原处处添新坟

李洪志
2002年1月31日

预

秋不去 春已到
人不信 全来到
天开口 大地烧
邪恶躲 坏人逃
功涌进 鬼哭嚎
大法徒 上九霄
主掌天地正人道

李洪志
2001年12月30日

法正人间预

正法行于世间，神佛大显，乱世冤缘皆得善解。对大法行恶者下无生之门，余者人心归正、重德行善、万物更新，众生无不敬大法救度之恩，普天同庆、同祝、同颂。大法在世间全盛之时始于此时。

李洪志
2001年12月9日

如果您真心希望您有一个好的未来，也很简单，切莫听信江泽民政治流氓集团对法轮大法的造谣宣传，记住在任何邪恶的政治压力面前，恪守这真言：法轮大法好！法轮大法是正法！

尊敬的读者朋友们，珍惜这万载难逢的机缘吧！祸福就在这一念之间！法轮大法修炼者祝福您有一个美好的未来。


伟大的时代--预言中的今天

韩国著名预言书《格庵遗录》

《格庵遗录》概况

《格庵遗录》是朝鲜中期大学者（天文学家1509年～1571年）南师古先生少年时去金刚山遇一神人得此秘诀。南师古号格庵，故叫格庵遗录。实际上，南师古只是照神人吩咐记录而已。《格庵遗录》连上通天文、下达地理的南师古也未能全部领会其意。

《格庵遗录》在世间隐身长达450年，1986年韩国的一位姓辛的先生首先着手对此破译。80年代末期，此书成为南韩热门话题。

《格庵遗录》是一部举世无双的伟大的预言书。他用大量笔墨论述了法轮圣王下凡传大法大道，普渡众生。明确提到法轮功、法轮图，包括现在法轮功在中国遭到的镇压也已道出。他明确指出，大圣人将是李姓氏，从长春开始传法传功。传出的大法是这一时期万法归一的大法。

《格庵遗录》关于法轮功创始人及法轮功洪传节译

1) 何谓圣人？木字姓氏，属兔，四月出生在三八线以北，三神山下（长白山下）公主岭
人，出生“艮”，即在东北方。

2) 此圣人是天上王中之王，即法轮圣王，这次下凡人间称弥勒佛，是传正道的圣人。

3) 三言两白：三言既真善忍，两白即心白、身白（心性修炼与本体转变）。

4) 用许多篇幅多种形象描绘了法轮图形。

5) 提出法轮功有“清曲”“亚清曲”，“贯通血脉”。

6) 明示李氏圣人从长春开始传法（青林）。

7) 《末道论》里详述夏季（7月）20日起大法遭受恶人镇压。

8) 大陆学员得经受灾难而“后日明”。

9) 明示中国当局过一些年会改变对大法的禁令。

10) 是凡镇压大法的永不得生，亿万修炼者终有普天同庆之日，告诫不要因为暂时灾难而离开大法，离者死，随者生。

11) 李氏圣人传的大法是正法，毫厘不差，明示要多学多看书。

12) 说大圣人不能住在京城，要去西方。

13) 传法时间并不长。

14) 不免狱，大法人员将遭受狱灾之苦。

15) 明确说明中国虽遭受大难，绝大多数修炼者“鸟不离枝”，而当局恶言难以夺人心。

16) 此时代一切宗教全失效，赶紧得法才是唯一出路--天天喊天堂，连一步天堂都迈不开；日日念阿弥陀佛，也去不了极乐世界。

17) 对重大的历史关头作了一一说明，也指出何时为末世。如人类再不醒悟，将在“怪疾”中毁灭，“十户难剩一”。

18) 强调这次修炼修心性是根本，即“保命于三角山下半月形”

19) 包括中国大陆发生的事变都是几千年前安排好了的。

在预言第18条说：强调这次修炼修心性是根本，“保命于三角山下半月形” 是指一个字。具体理解如下：

三角山是指三个三角，“半月形”是一个月牙，那么三角山下半月形合起来就是“心”字。

正好是中文的“心”字，也就是告诉后人要保命于心，只有重于心法(内心的道德升华)的才能在这次的正法中被保护下来。


过世儿子托语父亲 高官调查属实大受震动

原河北赞皇县纪检委常委滑海英，在城关镇专职迫害法轮功。法轮功学员丁刚子在城关镇修理自行车，为人深受邻里赞誉，然而因不放弃修炼“真善忍”，被骗进县看守所。看守所的狱卒用戴背铐、上脚镣、电棍电等酷刑折磨他，并且不让吃饱饭，丁刚子绝食抗议，狱卒还经常指使犯人殴打他。丁于2001年6月11日被迫害致死。丁刚子的死惊天动地，当天中午狂风席卷赞皇大地，狱卒们迫害好人心虚，买了鞭炮放了一中午，借此壮胆。

善恶终有报，迫害正法殃及家人。2002年2月10日（农历腊月二十九），滑恒（系在城关镇专职迫害的县纪检委常委滑海英之独子）外出骑摩托车被撞死，后附体其三姑托语，历数并痛斥其父参与对法轮功的迫害，见其父倔强木讷又拽住其脖领反复大声说：“爸爸，你以后不要干涉法轮功！”滑海英不得已，点头应允。此事在家族中引起强烈震撼。

故去之人借体还魂，必是真言相告。事后滑海英果真放下屠刀，不再参与迫害，而赞皇县一些明智的官员也有所醒悟，以各种方式避免迫害法轮功。此事被明慧网披露后（见明慧网2002年2月15日《儿子夭折附体托语，告诫父亲停止迫害》），河北省内高官又惊又怕，派专人前去调查真伪，扬言非要弄个水落石出。他们找到当事人滑海英，滑海英顶着巨大压力，将事实一一和盘托出，最后还提出辞职不干了；派去调查真伪的省内高官，又到当地百姓中明查暗访，所说都与明慧网报道的并无两样。前来调查之官员被真真切切的实情所震动，回去如实交代，河北省委内凡是了解此事的高官大为震惊，从此看透江氏的阴险愚蠢，纷纷找借口不再参与迫害法轮功。（当事人滑海英已改到赞皇县文化局任职。）

希望所有仍在追随江泽民迫害大法的人立即悬崖勒马，将功补过，免得顽固到最后连后悔都来不及。

据（看中国）


我所知道的中国大陆的一些人体功能现象

正一

1987-1989年，我在山西大学民族体育研究所做武术和气功的研究。由于对一些课题的深入探索，我和北京中医学院、北京中医院的研究人员共同组成研究小组。后来他们介绍我到中国人体科学学会。学会成立一个“人体科学研究中心”。他们聘我为该中心副研究员，对一些有功能的人进行鉴别与研究，这使我有机会接触到一些有特异功能的人。

1988年夏天，我在中国人体科学研究中心遇到一位十岁的小女孩，她姓刘，是辽宁锦州人。她可以看到很多人们看不见的东西，比如人体内有甚么病她都可以准确地说出来，还可看到人体内的器官和组织结构，如人的细胞发生了甚么变化她都可以清楚地说出来。 她在家乡时，她的功能引起了人们的注意，有人写信给钱学森先生。当时钱学森先生是提倡研究人体科学的带头人，就把小朋友请到北京，以便进一步研究。我们曾带她到医院和一些特殊的病人家中，测试她的功能，也可知道病人的情况。

一个著名的民族学研究所学者傅老先生在协和医院住了很久，肝腹水。小女孩见到他后（当时他盖着被子躺着）肯定地说：他腹内有水，肝细胞出水，但没有癌细胞。和医院检查的结果一样。这样的例子很多，如给机械部部长陶先生看后说他腰部脊髓变色，这和早先医院的检查吻合。我问她怎么能看到细胞，她说她可以放大那个肝脏再看那细胞。我和她以小孩子的方式聊天，她开始告诉我许多有趣的事：她小时在母亲的怀里吃奶，就可以看到妈妈的心脏跳动，肺也变大变小地呼吸，她用小手去摸，可是摸不到。她说：我和蚂蚁玩，想着蚂蚁有没有心，就把蚂蚁放大成骆驼那么大，再透过身体看它的心脏，原来蚂蚁也有心脏，和人一样，心不断地跳动。蚂蚁也有血管，和其他器官，如肝、胃等等，五脏俱全。她说：我把蚂蚁放大到一只狗那么大，我想骑到它背上玩，结果刚一骑上去，就摔坐在地下，实际上蚂蚁还那么小。只是用眼睛可以放大。我问她，为甚么小时候没有告诉家里人你有这种功能？她说：我还以为人人都和我一样可以看到，只是不说，所以我也没说。她给我讲她的母亲的九个生死轮回都做过甚么样的人和动物，以及怎么和她父亲结的缘。她肯定地说：有的人前世是动物，有的是人，每个人都有轮回，也有上边下来的。很多人她都可以看出来。

我感到很惊奇，也很重要，但是怎样证实这样的事情是真的呢？我首先记住了她说的三个动物转世的人：A：是一只老虎，B是一头狮子，C是一只孔雀。此事过去了一年多，一个偶然的机会，我又见到了另一个有同样功能的人，我想起了用双盲测试。有一位在军中工作的满小姐，她也有很强的功能，可以看到一些东西，我找到了那三个人，她说出了：A是一只老虎；B是一头狮子；C是一只大鸟，很像凤凰。我又多次用这种双盲测试的方法，它的确可以证实轮回转世的道理。

更令人震惊的是，双盲测试中，对一个特殊情况的看法：有一个女青年小时失去了双手，她却很有毅力，学会用脚写毛笔字，成为特殊的书法家。我首先叫一个特异功能人士，北京中医大学的张某看她，结果说她的前世是一只很凶的动物，害过很多人和生命，此世转成人，但要失去双手。满小姐的看法也是一样（当然是双盲条件下）。后来过了很长时间，我在广州见到一位功能较强的陈先生，他在电视台工作。提及此人，他看了照片后说：这个特殊的青年书法家，生下来会有一双非常洁白的手，可是必须失去，因为她前世很凶，用两只手干了坏事。我后来真正了解到，那个女青年书法家生下来时双手洁白如玉，两岁时，随大孩子到铁路边玩耍，火车来了，大孩子们吓跑了，两岁的她摔倒了，两只小手抓住铁轨不放，结果，悲惨的事发生了，她失去了双手。我们听了心里非常难过，为她的遭遇伤心落泪。我想：人，甚么时候才能解脱出来，不受任何痛苦呢？从此，我决心寻找一个能够使人解脱不幸遭遇和一切痛苦的方法。

后来读一些佛经，也讲人的生死轮回，因缘关系，但是我想找到即生解脱的佛法，那真比上天还难。96年夏天，我读到了《转法轮》。我终于找到了即生解脱的佛法，法轮大法。明明白白地修炼大法，按照宇宙特性真善忍去修，提高心性，提高层次，吃苦消业，将身上的黑色物质业力转化为白色物质 ── 德。通过修炼长功，不断地提高，最终达到解脱、圆满。这是多少代人生生世世都在寻求的最珍贵的东西。由于过去的一些修炼方法不断的蜕化，又加上人们的思想不断地被所谓的科学和无神论搅在一起，使人的观念变得顽固而狡猾。要想渡今天的人，只有法轮大法这样直指人心、快而捷径的修炼方法才能修成圆满。

目前，中国国内的一些邪恶之徒在迫害大法。这些人的后果是很可怕的，也是不可避免的。因为在人的生死轮回的过程中，就是在体现宇宙的法理：善有善报、恶有恶报。

希望更多的人能得大法修炼，不做坏事而做好事，不做那些破坏大法违背宇宙法理的事。


无界浏览6.2更新版——快速透明超加密

无界浏览6.4——快速透明超加密

——帮助大陆朋友突破网络封锁安全浏览海外被禁网站

新版无界浏览6.4

无界浏览6，突破网络封锁技术的改朝换代－－全透明超级加密代理，强力推荐使用！

无界浏览6的最大特点就是它实现了基于微软浏览器（IE）的全透明加密代理。用户就象使用一般微软浏览器（IE）一样浏览任意网站，无界浏览6在后台自动寻找最快速的代理服务器，并在整个过程中对所有浏览的内容进行超高程度的加密，加密程度超过国际金融网络传输安全标准。

无界浏览6实现了用户使用互联网的几乎所要求的一切基于HTTP的功能，如浏览各种网页，论坛上帖，网页注册，使用Webmail、数据上下传输，声音、图像、动画和电影的实时播放和下载，等等。

UltraSurf64：压缩文件。比较校验码：ce0efa58f55a6be685465e8e5d46ae77。

无界漫游3.6

无界漫游3.0以上版本大大提高安全级别，加密程度超过国际金融网络传输安全标准，而且速度快、体积小。适用于任何网络环境和微软视窗平台，并且支持局域网。推荐使用！以下提供两种文件形式下载，可根据需要任选其中一种，用WinMD5Sum校验，详细说明请见下面。

下载： usp36.zip：压缩文件。比较校验码：862a6b1b0d450472362ac7b4ca888ce2

（对该超链接单击右键，选择"目标另存为"即可）

极景公司的顶尖网络专家们集多年互联网高技术的研发与创新经验，克服以往许多代理技术产品，包括无界以前的产品的不足之处，历经磨砺，终于完成了极 景的旗舰产品－无界浏览（UltraSurf）－的改朝换代，推出无界浏览（Ultrasurf）6。极景公司领导著突破网络封锁的技术的前沿，无界浏览 6的推出也标志著突破网络封锁的代理技术的更新换代。

以用户的安全与使用方便为第一，无界浏览6的最大特点就是它实现了基于微软浏览器（IE）的全透明超高度加密代理。用户就像使用一般微软浏览器 （IE）一样浏览任意网站，无界浏览6在后台自动寻找最快速的代理服务器，并在整个过程中对所有浏览的内容进行超高程度的加密，加密程度超过国际金融网络 传输安全标准。

在无界浏览6一经启动，用户的电脑屏幕右下角就会出现一个锁头，并在无界浏览整个运行过程中一直显示著。该锁头表示，一切通过微软浏览器（IE）的 网上浏览都是在无界浏览的超高加密保护下。这时网络封禁者费尽人力财力所设的不得人心的网络长墙在用户面前瞬间消失了，网络长墙对用户来说就是透明的，用 户可以畅游世界上任意网站。

无界浏览6实现了用户使用互联网的所要求的几乎所有基于HTTP的功能，如浏览各种网页，论坛上帖，网页注册，使用Webmail、数据上下传输，声音、图像、动画和电影的实时播放和下载，等等。

自由上网是您的权利！无界让您进入一个真正无边无际的网络世界。(

无界浏览6.2安装与使用步骤

1. 下载和安装无界浏览

无界浏览6.2是绿色软件，安装不改变系统设置。如果下载的是可执行文件exe，无需安装。 双击它便可执行。 如果下载的是压缩文件rar，要用winrar解包取得可执行文件，无需安装。 双击exe文件便可执行。

2. 启动无界浏览和无界浏览6.2版界面

双击无界浏览6.2 可执行文件，无界浏览6.2打开一个使用窗口是无界浏览6.2版界面，显示无界浏览的功能键和运行状况（见图一)，并打开一个微软浏览器（IE） 显示无界网络主页，在屏幕右下角出现一个锁头（见图二）， 这就说明无界浏览开始运行，一切通过微软浏览器（IE）的网上浏览都是在无界浏览的超高加密保护下。（如果无界浏览6.2在启动时打开的窗口是代理配置，请参照下面第6步中的高级设置和代理配置。）

图一：无界浏览6.2版界面

图二：屏幕右下角的锁头

3. 服务器连接和运行状况显示

无界浏览6.2版界面显示服务器连接和运行状况（见图一）。在启动时无界浏览自动寻找和选择最快速的可用服务器，亮绿点表示相应的服务器正在使用中，暗绿点相应的服务器可作备用。连接速度表示该服务器的运行性能，100%为最快，相当于直接连通。用户也可自己 勾选其他的服务器。

4. 使用无界浏览

用户可在无界网络主页（图三）上浏览任意网站，或打开一个新的微软浏览器（IE）浏览。用户在使用无界浏览时，不能关闭无界浏览使用窗口，可以将窗口最小化。如果关闭无界浏览6.2版的使用窗口，就会退出无界浏览程序。例：用户要浏览大纪元网站，就在浏览器输入窗口输入大纪元网址：http://www.dajiyuan.com，无界浏览立即显示大纪元网站的主页。

图三：无界网络的主页的开头部分

5. 退出无界浏览程序

浏览完毕，点击窗口上的"退出”按钮，就退出无界浏览程序。原先打开的微软浏览器（IE）就不在无界浏览的保护之下，所以为安全起见，无界浏览在退出时会弹出一个"退出警告”，（如图四）。让用户作以下选择：

  • "关闭 IE 并退出”：无界浏览在退出时，会把现有打开的微软浏览器窗口都关闭。建议用户选择，因为IE网址窗口很可能有被封网站的网址，不注意时点击可能被网管发现。
  • "保留IE 并退出”：如果用户有特殊需要保留现有的微软浏览器窗口，并且没有安全问题，这样无界浏览就不会关闭现有打开的微软浏览器窗口。建议使用此选择时要关闭那些含有有被封网站网址的IE。

图四：退出警告

6. 无界浏览6.2版界面的功能键（见图一）
  • "打开主页”：一般无界网络主页在无界浏览6.2启动时会自动打开（见图三）。如果无界网络主页被关闭，可以点击此处重新打开无界网络主页。地址一般应该自动是本机地址：http://127.0.0.1:9666/。界面上的"端口”一般会显示9666。个别情况下可能是别的数字如8084。
  • "重新搜索”： 如果当前服务器太慢，可点击此键重新搜索服务器。
  • "高级设置”：高级设置（见图六）提供用户清理上网历史和代理设置的选项，一般用户不需要设置这个选项。无界浏览缺省设置是不使用除无界浏览以外的代理， 在程序退出时自动删除Cookie 。有特殊需要的用户可以改变这些设置以决定是否删除历史，删除Cookie, 使用除无界浏览以外的代理等。以下是各项说明：
    • "删除Cookie ”按钮：点击这一按钮就可以立即删除所有Cookie 。
    • "删除历史”按钮：点击这一按钮就可以立即删除所有上网历史。
    • "不使用SSL 级别加密”：这一选项目前不能设置，无界浏览所有数据都是加密的。
    • "程序退出时自动清除图标痕迹”：如果选这一选项， 无界浏览退出时会自动清除在机器上运行 无界浏览后留下的图标痕迹。除非有特殊安全考虑，一般家庭用户不需要选择这一选项。任何有图标的程序都会在机器上留下图标痕迹。
    • "程序退出时自动删除Cookie ”： 无界浏览退出时自动删除Cookie. 这是缺省设置，用户如果不需删除Cookie 可不选这一选项。
    • "程序退出时自动删除历史”： 如果选这一选项，无界浏览退出时会自动删除历史。
    • "程序启动时跳过代理设置”：这是缺省设置。如果不选这一选项， 无界浏览开始运行时会弹出让用户选择设置代理的窗口。请参见选择代理设置（图六）。

图五：高级设置

7. 选择代理配置：

如果用户在无界浏览6.2界面的高级设置内不选"程序启动时跳过代理设置”，无界浏览在启动时打开的窗口是代理配置，（如图六），显示代理配置如下供用户选择：

图六：代理配置窗口

说明：

  • "使用自动检测代理”：如果在一些学校、公司等局域网环境中，网管在网络出入处设置了代理服务器，用户可以选此项。
  • "使用以下手动设置代理”：比较了解电脑和网络技术的中高级用户喜欢自己设置代理，可以选择此项。
  • "不使用代理”：一般用户可以选择。用户则自动使用无界浏览的全透明加密代理。这是缺省选择。
  • "下次启动跳过此设置”：如果用户在此项前打勾，无界浏览下次启动时将不再显示代理配置选项并自动使用前次的代理配置选择。
  • 点击"确定”以确定所做的设置；点击"取消”以取消所做的设置。


新时代国会纵火案

新时代国会纵火案:天安门自焚疑案揭密(图)

[返回]

《伪火》在第51届哥伦布国际电影电视节上获奖

---分析年天安门自焚事件影片《伪火》（False Fire） 获第51届哥伦布国际电影电视节荣誉奖

大纪元记者李彤综合报导/三年前的春节，2001年1月23日，中国春节的前一天，有五人在天安门广场自焚，震动国际。一名妇女当场死亡，其他四人严重烧伤，包括死者12岁的女儿。在随后的三个月，烧伤者中有三人相继死亡。天安门自焚事件疑点诸多，三年过去了，中共和法轮功仍然各执一词。

三年前的"天安门自焚案”被一些中国问题评论称为新时代的"国会纵火案”。

1933年2月27日，柏林的德国国会大厦被人放火烧毁。希特勒的纳粹党徒自己干的，却嫁祸于共产党，说是共产党的"起义信号”，于是大肆逮捕共产党人，并取缔了所有其他政党，建立起法西斯一党专政。这就是有名的"国会纵火案”。它是希特勒选举上台后，建立法西斯独裁的序幕。后人永远记住了法西斯的无耻与暴虐。

2001年1月23日，北京发生了一个"天安门自焚事件”。被中共用来作为彻底消灭法轮功的藉口，掀起了一场文革以后最大规模的政治运动。

2003 年 11月8日，分析2001年天安门自焚事件的影片《伪火》（False Fire） 获第51届哥伦布国际电影电视节荣誉奖。该片由北美非盈利民间中文电视台"新唐人”制作。另外，法轮功学员多次在中国大陆通过电视插播大面积播放"天安门自焚”真相的内容，和大量关于中共医院和媒体处理自焚事件疑点暴光。国际和中国大陆社会非常关注三年前天安门自焚真相。

天安门广场自焚的五个人，据新华社和中国其他各媒体的说法是"法轮功痴迷者”，他们在『升天圆满』的蛊惑下，制造了这起自焚事件。法轮功发言人则否认自焚事件与法轮功有关，称："法轮功严禁杀生，法轮功学员坚持『真善忍』修炼原则，反对任何形式的杀生，更不会残害自己的生命。”人权组织说，自杀事件显示北京对待法轮功太严厉，分析人士则中国官方媒体对法轮功问题的大规模报道提出质疑，指出自焚事件破绽不少，可能是中共当局设下的圈套，以便给进一步镇压法轮功找到藉口。

随后，新华社把2001年2月16日的另一起自杀事件归因于法轮功。同时一具已烧焦的尸体和一份未烧毁的字据被发现，据称受害者这样做是为支持法轮功。

* 谁拍摄了自焚现场

中国政府控制的媒体不同寻常的在事发后两小时向全世界发布英语新闻，制作的录像花了一个星期得以播出。

从中央电视台一星期后播出的画面上看，拍摄自焚现场的长焦距镜头是从高处拍摄的，跟踪拍摄了整个事件。镜头首先跟著警察，然后随著警察移动到事发地点。分析人士称，这说明整个拍摄过程是事先安排好的，因为这是突发事件，没有事前安排，记者一定会把镜头直接对准起火的人。

从画面上还可以看到，自焚者王进东右边拿著灭火毯的警察，没有紧急扑火的运动感，他拿的灭火毯是静止下垂的，好象是为了拍照而摆好的姿势。分析人士指出，当仔细观察王进东打坐的镜头，在屏幕的左侧靠下的位置，可以发现一个采访用的话筒一闪而过，此话筒上没有电视台标志，话筒正对著王进东，为不使话筒显现，镜头向右移动，这说明，有摄像机就在王进东的前面，并在最佳拍摄角度。因此至少有两台摄像机拍摄了自焚现场，一台从高处拍摄，一台是进距离特写拍摄。

中国政府称那些特写画面是美国 CNN 记者拍摄的。而CNN 国际部负责人指出，CNN 记者并没有拍摄到任何画面。因为在事件的一开始，他们的摄影师就已经被逮捕，摄影器材被没收，他们没有机会拍到任何自焚镜头。

从画面上还可以看到，在自焚现场，有一个穿著深色衣服，黑头发的人背著摄影包，近距离拍摄了整个事件过程。没有警察盘查他。

* 雪碧瓶之迷

新华社报道，王进东首先点燃火焰，"4名警察立即取出灭火器”"不到一分钟，迅速扑灭了火焰”。中央电视台播出的画面－－王进东两腿中间盛著汽油的塑料雪碧瓶完好无损，引起质疑。

有网友发表文章说，他亲自试验过用汽油烧塑料瓶，5秒钟瓶子开始变软，7秒钟收缩、变形，10秒钟缩成一小疙瘩并燃烧，而王进东的瓶子甚至没有变形，央视的报导有杜撰编排的痕迹。

* 古怪的王进东

"王进东”的三张照片证明自焚是伪案(点击图片可以放大)

另有网友说，他做饭的时候，一滴热油溅到胳膊上，烫得跳起来。王进东浑身都烧成灰黑色，不可能坐著在地上，纹丝不动。

2001年6月，自焚真相研讨会在美国马里兰州举行，与会学者分析说，在韩国学生以自焚抗议全斗焕政府的录像中可以看到，自焚者经历了点火、狂奔、尖叫、直至倒地不动等几个动作。决非天安门自焚者所表现出来的"胜似闲庭信步”。头发燃烧的速度非常快，如果不迅速扑灭，在几秒钟内就会烧光。而王进东在自焚后头发几乎完好无损，这说明：所谓的「王进东」根本就没有点火自焚，而只是化装。官方提供王进东自焚前的照片，脸颊消瘦、小骨架，而自焚的"王进东”却是大脸盘、大骨架。身为河南开封人的王进东喊口号的口音却是地道的京腔。与会学者分析，可能有真假王进东。

新华社报道说，51岁的王进东是河南开封人，原工作单位是开封矛盾集团公司。自96年开始，练习法轮功好几年了，为『升天圆满』而自焚。

法轮功方面说，法轮功要求的是双盘，至少也得是单盘。王进东"练习法轮功好几年了”做的却是散盘，腿还翘得很高。王的结印动作，两个拇指上下重叠在一起，不是按法轮功要求的两拇指指尖接触。王进东完全是个门外汉。

中国官方媒体解释说，王进东由于当时匆忙，没有来得及盘腿，对于为何基本动作不对没有作出解释。

* 自杀与他杀

新华社说刘春玲自焚死亡。

分析人士则说，刘春玲是他杀。把中央电视台的录像镜头放慢，可以看到当刘春玲正在火焰中挣扎时，有人用物体猛击她的头部，刘春玲立即倒地，打击用的物体反弹，从死者脑后飞出数米远，这件物体不是顺著强大的灭火剂气流方向飞出，而是腾空而起，逆向朝著拿灭火器的警察飞去。 说明这个物体不是灭火器冲下来的，而是重物击打脑部所致。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，一位身穿军大衣的警察正好站在出手打击的方位。

华盛顿邮报的菲力蒲．潘(Phillip Pan)追踪到刘春玲在开封的家。潘发现当地人都不知道在天安门自焚案中丧生的小女孩的母亲是修炼人，而认为她沮丧抑郁，精神不稳定，并被经常殴打她的女儿及母亲。

CNN 的一名制片人当时离自焚现场大约15米，她说没看见那里有孩子。

* 医院里的秘密

医务人员在为全身被包裹的刘思影治疗烧伤，有悖医学常识。

在北京积水潭医院里的场面引起了医学专家的质疑。原北京宣武医院主治医师于建梅说，大面积烧伤的病人，创面要尽量暴露，否则很容易造成创面的化脓感染。而从中国各大媒体的报道中看，自焚者被包扎得很严实，有悖医学常识。此外，对一个成年人来说，如果做了气管切开手术，都需要很多天才能说话，可以用手指堵著管说话，但是发出的声音是很不连续的，漏气而不清晰的。12岁的刘思影做了气管切开，在伤后四天，带著插管，底气十足，声音清脆地接受采访，还能唱一首歌，这几乎是不可能的。

* 对法轮功的镇压升级

2001年1月19日，即自焚事件前四天，当时的朱熔基总理和分专管镇压法轮功的李岚清副总理，以及中共中央政法委书记罗干等考察北京市的工作时，朱作了这样的指示："严防法轮功顽固分子和痴迷者在京滋事。”中国问题专家说，这是很不寻常的指示，也是很不寻常的新闻。因为朱熔基原来是反对镇压法轮功的，现在特地公开督促镇压，而且专门点出 "痴迷者在京滋事”，给人以事先吹风的感觉，好让公众思想上有所准备。

自焚事件后对法轮功的镇压升级。法轮功被戴上"反人类、反社会、反科学”、"邪教徒”、"反中反共分子”等帽子，也就是以前叫作"反革命分子”的人了。从中央到地方，已经建立了一个类似"中央文革小组”的新机构："反邪教办公室”，民间也组织起"反邪教协会”，驻外使馆都新添了一项任务，在驻在国开展"反邪教斗争”。法轮功已经成为中共的头号大敌了。金融时报在"北京在反对法轮功的宣传战中获胜”一文中称北京是 "赢家”。 据明慧网报道，自焚事件后，又有659人被迫害致死。

总死亡人数随时间的增长，自焚事件后，有659人被迫害致死。(明慧网)

* 自焚案谁之过

法轮功方面称，法轮功反对自杀和杀生。在1994年12月出版的法轮功的主要书籍《转法轮》第229页中说："杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。”在1996年出版的《法轮佛法(在悉尼讲法)》第76页中说："问：那第三个问题就是书里边说到杀生问题。杀生是一种很大的罪业，一个人他自杀算不算罪呢？答：算罪... ...”。

2001年8月14日，联合国国际教育发展组织（IED）发表声明说："中共当局试图以1月23日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来索取。"

在中国的互联网上"法轮功”、"真善忍”、"天安门”、"自焚”、"江泽民”、"人权”、"迫害”词等成为关键字被封锁。中国国内人只能听到一个声音－－声讨法轮功。法轮功学员说，他们以各种方式讲法轮功真相，包括电子邮件、信件、电话、传真，但相当一部份被过滤。

法轮功学员为了让中国百姓了解法轮功被迫害的真相，2002年3月5日晚8时左右，长春市有线电视网八个频道播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，约有三十万用户、逾百万观众收看了节目，引起巨大的震动。江泽民随即下达对插播者"杀无赦”密令，5000多名长春法轮功学员被捕，在该大抓捕中，至少6人被打死，另有15人被非法判4至20年徒刑。主要插播者刘成军，在经受了一年零九个月的牢狱折磨后，于2003年12月26日离开人世。另一名插播者侯明凯于2002年8月21日被抓，两天内死亡。直接因长春电视插播事件，已确定被害的法轮功学员至少有8人：刘成军、刘海波、侯明凯、李容、刘义、沈剑利、李淑芹和一位姓名不详的法轮功学员。

海外人士对天安门自焚案真相已有相当的了解。2003 年1月20日，追查迫害法轮功国际组织(简称追查国际)在美国成立。该组织的使命是追查迫害法轮功的一切罪行以及相关的机构、组织和个人，「无论天涯海角，无论时日长短，必将追查到底。」2003 年5月14日，公布了部份中共伪造天安门自焚案的证据。2003 年8月16日，追查国际公布第二份"天安门自焚疑案”调查报告。报告显示，中国官方媒体在报道"天安门自焚疑案”的过程中，违反媒体报道的基本准则和职业操守，涉嫌造假，并将对进行虚假新闻报道的新闻从业人员进行追查。

2003 年 11月8日，分析2001年天安门自焚事件的影片《伪火》（False Fire） 获第51届哥伦布国际电影电视节荣誉奖。该片由北美非盈利民间中文电视台"新唐人”制作。

* 天安门自焚案结局的预测

有分析家指出，"国会纵火案”和"天安门自焚案”都是为镇压找的藉口。1933年2月27日，柏林的德国国会大厦被人放火烧毁。这是希特勒的纳粹党徒自己干的，却嫁祸于共产党，说是共产党的"起义信号”，于是大肆逮捕共产党人，并取缔了所有其他政党，建立起法西斯一党专政。这就是有名的"国会纵火案”。它是希特勒通过选举上台后，建立法西斯独裁的序幕。后人永远记住了法西斯的无耻与暴虐。2001年1月23日，北京发生了一个"天安门自焚事件”。被中共用来作为彻底消灭法轮功的藉口，从而掀起了一场文革以后最大规模的政治运动。

类似林彪在文革中对走资派"全党共诛之，全国共讨之”的做法，发动学界、宗教界人士开会声讨并举办"反对邪教，保障人权”百万公众签名活动。中共驻香港特区联络办以及若干亲共人士。已提出"香港法轮功组织违反《社团条例》，与外国组织勾结，以香港为基地，颠覆中国”，建议取缔法轮功的活动。香港特首董建华亦主动批评法轮功：多多少少有点邪教性质。人们担心香港的"一国两制”有名存实亡的危险。中共加强镇压法轮功引起国际关系的紧张，原订访华的荷兰外长因北京不准他与法轮功组织成员会面，一怒之下决定无限期延后访港行程。

有分析人士指出，江泽民对法轮功先定罪后追查的做法违反中国法律，从前段发生的孙治刚案，刘涌案，宝马车撞人案的发展来看， 中国的司法公正面临严峻考验，权大于法的案子绝非少见。而使事实真相暴光，增加舆论透明度是解决冤案的好方法，但中国的媒体为权所用，前景令人堪忧。以宝马车撞人案为例，中国官方审查部门已于2004年1月14日晚些时候突然封杀「宝马案」，责令所有报纸停止再对此案进行报导。在新浪等网站上的有关联接被删除。政府没有给出任何解释。近日，网警大量删除此案原始文件和评论，网民用"下跪”哀求网警留情，看在良心的份上，不要删除"疯狂宝马”撞人案资料。尽管如此，互联网连已逐渐成为一个有影响的"中国上诉法庭”。让天安门自焚案真相在网上的广泛暴光，会引起人们更多的思索。

有学者说，天安门自焚案会象中国许多冤案一样，被人淡忘。正如当年轰轰烈烈的六四一样被世人遗忘。人们有意识地远离危险的禁区，远离恐惧。

也有学者指出，江泽民曾说要三个月消灭法轮功，天安门自焚案显示江选择加大对法轮功的镇压力度，一则表明他在共产党传统政治机制－－只要承认错误就倒台的惯性中无法自拔，绝不认错、以新的更大的错误掩盖自己的失败；二则通过对法轮功镇压的加温，玩弄党同伐异的权谋，封杀伺机挑战的政治对手，因此江泽民对"揭批法轮功”加码。

相当一部份中国人则认为，即使法轮功是被迫害的，但胳膊拧不过大腿，就不要炼法轮功了。29年前，张志新因说出"毛主席也有错误”"对谁也不能搞个人崇拜”这样的真话，在中国沈阳的监狱中被逼疯，被割断喉管。然而当下一代人问道经历过文革的人们，那时候您为中国做了些什么时，大多数人无言以对。他们的默许使中国的经济倒退，无数同胞死于非命。

法轮功信息中心发言人徐侃钢表示："法轮功没有政治诉求，在被迫害的三年来，他们表现的真诚、朴实、克制与忍耐已赢得越来越多的同情。而骑虎难下的江泽民为了一己私利四面树敌，加速末日。”

[返回]


电视台是这样偷拍

电视台是这样偷拍、伪造关于我的新闻的

【明慧网】12月16日，明慧刊登了一则大陆消息《中国电视造假之可笑一幕：老大娘瞬间“走上了致富之路”》，介绍了一个电视假新闻的制作过程。

这让我回想起我自己也曾莫明其妙地上了电视的过程。外界一直以为江泽民集团是在99年7.20才开始对大法的迫害的，其实早在这之前便开始了，只不过有的地区已经公开，而有的地区的政府部门是在秘密的调查。记得那时我还是一个共青团员，一天团支部书记（也是一个20多岁的年轻人）拿了一张表悄悄地把我叫到一边，忧心忡忡地给我看，那是我们厂子党支部对团员中法轮功学员统计表。这是我知道的第一张统计表，以后这种表就再也没断过，尤其赶上逢年过节更勤。只是制表的单位换成政府的职能部门，而且级别越来越高，所用的表格也完全改成了铅印，且白纸的质量是我见过最好的。统计的项目也越来越细，除常规的照片、住址、电话外，还有诸如身高、体重、鞋子的号码以及身体的明显特徵、常穿的日常衣服的颜色、款式、口音，在北京是否有亲戚，他们的住址等等。

由于大法把我升华成了一个道德高尚的好人，并坚持要按“真、善、忍”的标准继续做好人，团支部便要求我写出退团申请，并本着特事特办的原则，单独给我一个人办理了提前退团手续。我“退”团后，我厂多次上了当地的报纸、电台，作为“标兵单位”介绍了是如何做好思想政治工作，保证了全厂的所有团员中没有一人修炼法轮大法的“先进经验”。

1999年9月份前后，公安处打电话给我，让我再过去一趟。结果这次他们的态度出奇地好，先是客气的把我让到楼上的精心布置的摆满鲜花的会议室，由正、副处长亲自接待。只是指定让我坐在背对着门口的椅子上。当时我并未多想，立即开始向他们洪法，介绍自己在学法后精神道德出现的巨大升华，大约一分钟后，处长突然说：那好吧，今天就谈到这，然后俩人便走了，把一头雾水的我扔在了会议室。直到过了一段时间，我才意外地得知自己上了新闻，镜头就是那天的在公安处的谈话，不过自己仅是个偷录的背影，声音都被剪切了，播音员用旁白介绍说在公安部门的“细心教育下”，我已经“彻底地清醒了，压力一扫而空，开始了崭新的生活。”

政府工作人员和新闻媒体竟干出这种颠倒黑白的事来！在以后的被抓、抄家过程中，只要面对警察，我都坚持自己面对门口，免得再被偷拍录像。

1999年我市还发生了那么一件事，有一个以前炼过十几天动作的人因病住院了，一堆警察跑到医院找到她，让她上新闻联播，并表示只要她说她是炼法轮功的，结果得了重病，是医院及时治疗好了她，就这么几句话，不但治疗方面好说，还由政府额外给她补助3000元钱。该人立即拒绝了：“我以前是炼过那么几天法轮功，但早都不炼了，我得这病和人家法轮功可没有一点关系，这昧良心话你找别人说吧。”警察临走时还嘲笑她死心眼，到手的钱竟不要。

善良的大陆同胞啊，赶快清醒过来吧，我们视为权威的新闻联播就是这么“制作”新闻的！那些1400例的死亡名单、天安门的“自焚”事件、一期期焦点访谈，都是这样“出炉的”。


耄耋老媪作伪证 人民日报真荒唐

为了配合"生日问题"的造谣，《人民日报》1999年7月29日第一版报导，现年80岁的老人潘玉芳声称1952年为李洪志先生接生，并对47～48年前的一件日常往事"记忆犹新"，记得当时的日期。为了进一步诋毁李洪志先生，报导中还称，当时还注射了"催产素"，并配合"吃药问题"的造谣而对李先生加以指责。

然而，催产素应用于临床，是1953 年以后的事。不知这位老人1952年采用什么先进技术制造的催产素？ 根据《哥伦比亚百科全书》（The Columbia Encyclopedia, Fifth Edition, Copyright 1993, Columbia University Press）记载，科学家于1953年发现了催产素的分子结构，同年，在实验室成功地合成了催产素。首次人工合成催产素的美国科学家Vincent du Vigneaud于1955年因此而获诺贝尔化学奖。很可惜人民日报1999年才将老人的创造发明披露，以致50年前痛失第一个中国人获得诺贝尔奖的机会。

言归正传，这位老人先于科学发明之前使用"催产素"的新闻报道，严格地说应该属于"科学幻想"。把科幻当作新闻报道，也算是江氏"喉舌"的一大发明吧。

难怪两年以后中央电视台的"天安门焚人案"报道中，小女孩刘思影作了气管切开手术，还能接受记者采访，并且底气十足，还能唱一首歌—一些西方医学专家不禁惊呼中国创造了"医学奇迹"（是不是又一次诺贝尔奖的机会？）[见下图]；难怪中央电视台记者采访时既不带口罩，也没带帽子,径将裸露的话筒伸向孩子—全然不顾烧伤病人的皮肤—人类抵抗细菌的第一道防线损坏，最忌感染。而采访话筒却是带菌最多的；难怪"自焚未遂"者王进东被严重烧伤，膝盖处的裤子全都烧破了，但是电视上他两腿中间盛过汽油的塑料雪碧瓶居然完好无损[见下图]；难怪王进东的脸都被烧成了灰色（在医院里的境头他的脸还有被植皮的痕迹，可见脸部"严重烧伤"），而通常见火一燎就着的头发完好无损，而且他的头发边缘整整齐齐；难怪王进东自述练功5年了，可是连法轮功的基本动作"两手结印"还做错了；难怪慢动作播放显示刘春玲明明是被一个武警打死的却说是"自焚"而死[见动画]... ...种种医学、生理、逻辑学"奇迹"，原来都是把"科学幻想"当作新闻报道。

所以请读者以后切不可对"喉舌"们的新闻报道百般挑剔。"科学幻想"嘛，那是现实中还没有实际发生的事，当不得真的，万望读者自辨，勿谓言之不先也。


外界评论

外界评论：中共对法轮功的镇压败局已定

文/王丹

[注]本网站所转载的外界评论不代表法轮功学员的认识。

自由亚洲电台12月6日发表特约评论员文章，文章说，近日传闻中共将为法轮功平反，这样的传闻最多是一种试探或麻痹手段，而不具备近期的可能性。中共穷5年之力，抓捕法轮功修炼者几十万，虐杀无辜上千人，在当今文明世界已是最严重的反人类罪行之一，中共还有什么资格给法轮功平反呢？他又有什么能力来正视过去 5年间所犯下的滔天罪行呢？

自1999年以来的迫害法轮功之举，对中共来说不异于一次漫长的战争，无论从占用财力，社会动员规模，无所不用其极的手段，对生命肆无忌惮的摧残与战争无异。可惜这是针对人民的一场内部战争，一场懦夫式的战争。

镇压法轮功运动之初中共志在必得，借助于铺天盖地的宣传，一手遮天的司法迅速取缔了各地法轮功团体，并控制了绝大多数法轮功修炼者，这种镇压的方式与中共历史上历次侵犯人权的运动并无二致。其宣传机构一次次洋洋得意地宣称，反对法轮功的战争取得了胜利。

可是，人抓得越来越多，中共的喉舌却越来越却没有底气宣扬他们的胜利了。不仅如此，其实中共在这场战争中已经开始显露出失败的迹象。比如，当美国国会众议院做出要求中国停止镇压法轮功的决议后，中共的官员却一反往常针锋相对的态度，默不作声。同时我们也可以看到，中共宣传工具上已经很少出现反法轮功的标题，如同回避1989年平反暴乱的所谓的丰功伟绩一样，中共在开始力图使人们淡化对法轮功的记忆。这显示中共对法轮功的态度确实在发生重大转变。

但是，法轮功积极修炼者所遭受的迫害绝不仅仅是5年来恐怖的记忆，更是现实中继续上演的抓捕与反抗，法轮功事件并没有随着时间的流逝而成为过去式。经历了5 年残酷无情的打击之后，法轮功修炼者仍在進行尖锐而广泛的抗争，揭露真象，反抗暴政的传单，光碟依旧在大陆社会广泛流传，全国各地的墙壁上“公审江泽民” 的标语到处都是，地方官员已经懒得去涂盖和粉刷。

可以断言，镇压还将继续。但作为中国社会最尖锐，最活跃的反抗力量之一，法轮功修炼者的存在使中共的统治面临着清楚的危险，这是以江泽民为代表的中共顽固势力留给中共的苦涩的政治遗产之一。

──转自《自由亚洲电台》


“王进东”的京腔漏马脚

文/王庚
2002年9月27日 星期五

2001年春节天安门自焚事件发生后，中央电视台“焦点访谈”播出的镜头有一段“王进东”高呼“法轮功口号”的表演。“王进东”在严重烧伤的情况下声如洪钟，底气十足地喊出一句从任何法轮功书籍中也无法找到的“法轮大法是世人必经之法！”

且不说严重烧伤者是否能正常发音，也不说他喊出的口号内容如何荒唐。在北京土生土长的人都会听出，“王进东”的口号，不但底气十足，字正腔圆，而且是地道的京腔（不同于标准普通话）。

笔者在北京长大，熟悉的河南人也不少。外地来北京长期工作的人，经过多年的努力，不少人可以改掉地方口音，说一口标准的普通话。但要说一口地道的京片子，就不那么容易了。在北京有不少人，外地人听不出什么口音，但在老北京面前，一开口就知道他不是北京人。

根据中央台提供的资料，51岁的王进东是河南开封人，原工作单位是开封矛盾集团公司。不知道这个天安门广场上的1号“王进东”怎么一口京腔那么地道？后来上电视“焦点访谈”的那个“王进东”怎么就没了京腔？


短短几年，法轮大法洪传全世界,上亿人修炼

中华文化中，什么样的精华才能在短短几年中在全世界60多个国家和地区洪传？

为什么他超越了语言、年龄、种族、国家的界限？

费城 | 98年四川乐山法会 | 法国 | 美国圣路易斯 | 多伦多
99华盛顿DC 7月 | 波士顿 | 中央公园 | 英国伦敦 | 俄国

法轮大法自1992从中国传出，现在已洪传全世界60多个国家(地区)。《转法轮》一书被译成20多种语言。各国人民和政府都欢迎大法，都说大法好，"真善忍"好。许多西方人士由此而赞叹中华文化的博大精深。一些政府授予法轮大法创始人"亲善大使"荣誉以表彰其对东西方文化交流作出的杰出贡献。这正是值得每个炎黄子孙骄傲的事。

想一想，为什么法轮大法在世界各地都受到欢迎，单单在中国遭打压？如果真如江氏的"喉舌"们造谣的是"危害人民"，"危害社会"，为什么在其他国家就不但不"危害"，反而大受欢迎呢？江氏集团动用所有的宣传和外交手段企图向其他国家兜售其所谓的"危害人民"，"危害社会"论，为什么人家就不怕呢？为什么在其他国家没有出现因练功"自焚、自杀、杀人、致疯"的？这不，谣言不攻自破了。所以江氏拼命掩盖大法洪传世界的事实，就怕人民知道真相。

江氏集团还造谣说某些西方国家是支持法轮大法是为了达到"反华"的目的--好像是因为中国政府镇压，他们才支持。可是早在1999年7月江氏集团镇压之前，法轮大法及其创始人就已得到各地褒奖，如1994年8月3日美国休士顿市授予李洪志老师"荣誉市民"和"亲善大使"称号；1996年10月12日美国休士顿市市长宣布一九九六年十月十二日为"休士顿李洪志大师日"。难道所谓"西方反华势力"有先见之明，知道将来中国江氏集团要镇压大法，所以早在1994年就支持法轮大法，为了日后利用这一点来"反华"打下伏笔？！其实只要真相不被掩盖，是非曲直每个有头脑的人都能够自己判断。

● 来自世界各国政府与机构的支持与鼓励 (图)
 ● 法轮功治病奇效 中国政府致谢信 (附原件)（图）


江泽民为什么镇压法轮功?

——十恶不赦─ 评江泽民"在某重要会议上的谈话要点"（作者：郑仁心 ）
江泽民究竟出于什么样的意图和动机大规模残害善良的法轮功民众一直是各国政治观察家，普通中国大众乃至"奉令行事"的各级各部官员猜测、谈论的话题。

    透过江泽民"在某重要会议的谈话要点"（以下简称"谈话"）以及帮凶打手奉为圣旨的"上面的精神"，我们可以看看这一不同寻常的谈话背后隐藏着什么样的邪恶。

1。牺牲民族利益、满足独裁心理

    江泽民的邪恶，在于它不惜以牺牲整个民族的前途为代价，再次以挑起大规模群众斗群众的方式来满足树威望、捞资本、搞个人崇拜的独裁心理。

"中央鉴于苏联社会主义制度消亡的历史教训，一直决心对各种反马克思主义的思想、信仰和理论进行批判，夺回并巩固无产阶级的思想阵地，在意识形态领域进行一次消毒，法轮功鼓吹‘真、善、忍’，给了我们动手‘消毒’的机会。"

──摘自江泽民"谈话"

    镇压伊始，江泽民的喉舌大肆鼓噪，左一个法轮功"破坏稳定"，右一个"威胁政权"，这很给部分国人及国际人士造成了一种江氏虽有点神经过敏、反应过度却也似乎"可以理解"的假象。然而，"谈话"的曝光，使我们可以清楚地看到，江泽民从一开始就非常明白法轮功绝不会威胁任何政权，所谓"夺回思想阵地"、"苏联消亡"的"教训"只不过是掩人耳目的借口。江氏所惧怕的，是脱离了它"精神控制"的民众正在与日俱增，是混乱的社会现实使树立"伟大领袖"形象的希望日渐渺茫。因此，"夺回阵地"的呓语隐藏的只能是江氏图谋达到思想独裁的司马昭之心而已，就如同它对"争夺群众"的渴望所表达的那样。

    首先，江泽民明白：论才干自己腹中空空了无政绩；论资历则平平无奇毫无可取；就连仅有的借以平步青云的那次政治投机也阴为国人不齿。于是，一介宵小出身的投机政客在渴求威望的巨大失落与手握重权身居君位的双重刺激下，为了追求独裁满足它近于变态的自卑自私心理而铤而走险也就是势所必然的。从邓小平死后江氏"现在要好好坐一下"的放言到"谈话"中恶狠狠的"消毒"决心，我们不难窥其心态。

    其次，极度的自卑与怯懦必然导致疯狂的妒嫉和歇斯底里。此恰是"小人得志便猖狂"的真实写照。一个丑陋的东西是容不下任何比它高尚、美好的事物的。法轮功传出短短七年，上亿的弟子相继追随得法，而每一个弟子对李老师发自内心的崇高敬意及为大法舍命而不足惜的坚定曾震惊得江泽民大呼"动员能力之强，组织纪律之高，非常罕见！"。这恰与经历军委开会竟不屑通知他这位不懂军礼常识的"军委主席"此类遭遇的江泽民形成了极其强烈的反差。看看"谈话"中江氏无奈承认"斗争"了一年仍有五千多万法轮功弟子继续信奉法轮功的现实。我们不难理解，镇压法轮功，并以江氏无出其右的凶残对待法轮功学员只不过是被妒火折磨得痛苦不堪的渲泻、转嫁自身罪恶的需要罢了。

    再次，江泽民喜欢表演，更喜欢模仿表演，尽管拙劣，他却总是乐此不疲。机关算尽的江泽民满以为这次效仿"文革"式的镇压运动既可达到重建思想专制、享受个人崇拜的最大满足，又可乘机剪除异己，打击政治对手，独揽大权，可谓一箭双雕、名利双收。殊不知法轮功学员以坚如磐石的大勇和亘古未有的大善不断向政府、向世人证实大法、说明真象，面对邪恶毫不退让，镇压因此而失败。世界上不少国家及许多国人在了解真象后也纷纷站在正义一边，谣言被一一揭穿。江泽民因此如坐针毡，以致在哥伦比亚广播公司(CBS)专访之时，在众目睽睽之下再次信口胡编、捏造事实，惊得世人大跌眼镜。

2、 江泽民不仅专制独裁，更是道德卑劣、毫无人性。

"相比之下，其他气功组织就不那么容易解决，很可能在全国引起剧烈动荡，甚至于制造暗杀、毒气、爆炸等恐怖暴力活动，就会给我们的工作带来相当大的难度，对社会稳定起破坏作用，起不到惩戒的效果，法轮功讲‘真、善、忍’我们的打击工作就可以放手进行。以后利用打击法轮功的经验，可以有效的运用于其它气功组织。"

──摘自江泽民"谈话"

    从江氏的这段话中，我们不可思议地看到：原来江泽民及其帮凶压根不糊涂，并非"下情不察、妄作决断"的莽撞昏君。它清清楚楚地知道法轮功的大善大忍和与世无争，也清清楚楚地了解法轮功学员"打不还手，骂不还口"的显著特征。只是在它那充满罪恶与邪术的脑子里，如此高尚的准则如此美好的境界触动的不是理应尚存的良知和起码的人性，而是自以为有利可图的贪欲和莫名深深的恐惧。正是在这种邪念的驱使下，江氏动用了所有邪恶的思想及手段选择对法轮功大打出手，作为树立个人威风和建立独裁暴政的机会。

    在江氏眼中，"制造暗杀、毒气、爆炸"的邪教或恐怖组织由于"不容易解决"，可以予以容忍；闹独立、搞分裂并且信仰"反马克思主义思想"的人士由于"工作难度"，甚至可以主动要求"对话"；而尊奉"真、善、忍"为原则，严守"打不还手，骂不还口"的善良民众反倒可以"放手打击"！！众所周知，从来只有强盗匪帮才会从打击好人的恶行中寻找耀武扬威的机会；只有卑劣、怯懦的流氓才会从欺压良善的嚣张中获得"谁敢惹我"的快感。可悲的是身居大国君位的江泽民，对此种下作手段不但不以为耻，反而引以为荣地作为独门心得向众爪牙隆重推销，其道德之卑下，天良之泯灭，当真前无古人，后无来者！

    江泽民的邪恶，源于它甘愿接受邪恶的摆布，喜欢用邪恶手段达到目的。所以，这样一个充满各种邪恶因素的生命注定是要与"真、善、忍"宇宙大法相对立的。

    江泽民的邪恶，源于它需要一个与其相适相配的不良环境支撑它生存，所以，一个亿万民众身体健康、道德高尚的祥和局面，是江泽民之流发自内心惧怕和不愿出现的。而黄、骗、赌、毒四处泛滥、贪官污吏俯仰可得、道德信仰全面崩溃的乱世，反到是江泽民自感如鱼得水的好去处。

    如果说江泽民因担心"义和团"重演而镇压法轮功，那么当它了解法轮功的情况后会停止镇压；如果说江泽民因一时失去理智镇压法轮功，那么在一次次"构陷"一轮轮"升级"失败后，它会重新考虑如何收场而有所收敛，可惜以上都不是。从江氏明知是错也要干到底的那股子邪劲里，从"谈话"里梦想恶行嚣张"二、三十年时间"的狂语中；从它对死后仍能继续镇压的迫切渴望中，我们再一次看到：这一场人类文明史上最可耻的镇压绝不是基于维护政权，更不是"决策失误"。这是一个本质邪恶注定淘汰的生命企图用疯狂掩饰对正义的恐惧的徒劳举措，是一个邪恶势力的总代表在末日来临之际的最后挣扎。绞尽脑汁的江泽民及其帮凶们什么都想到了，就是忘了一点：邪不胜正是宇宙恒久不变的理。

3、江泽民手段歹毒、阴险和无耻。

    "我们公安部和国安部的同志、全国研究语言和宗教的专家，……写出了一些‘经文’，在海内外流传，不断瓦解法轮功信徒的意志，起到了很好的作用，要继续撰写这类‘经文’，扩大法轮功信徒之间、骨干之间的矛盾。"

    "我们对李洪志及其法轮功绝不能掉以轻心，必须加紧各方面的工作，李洪志半年多没露面，大量法轮功信徒仍然死心塌地追随，可见流毒之深，特别行动小组要继续加强行动，设计多种预案，保证刺杀行动万无一失，首恶一死，许多问题会迎刃而解。"

──摘自江泽民"谈话"

    自古云"上梁不正下梁歪，中梁不正倒下来"。当堂堂一国之君都热衷于江湖下三滥招数之时，举国上下的邪恶是不难想象的。

    借用"XX日报"惯用的手法，既然江泽民等"一小撮死硬分子"是"有预谋、有计划、有组织、有步骤"地发动了这场祸国殃民的镇压，那么种种黑社会匪帮手段的熟练运用也就不足为奇了。

    在江泽民对各部"同志"伪造李老师"经文"的嘉许中，很容易使人想到从《光明日报》开始的众媒介发难，到"香山集体自杀"的谣言，进而到科痞何祚庥的表演，再到近期"十一"大集会的构陷，不过都是江泽民一手自编、自导、自演的闹剧。这种先是贼喊捉贼栽赃嫁祸，进而大打出手充当正义英雄的典型黑社会招数居然被堂堂大国之君拥为看家法宝，真乃天下奇闻。

    先不论一年多镇压过程中一万多人是如何未经法律程序被送进劳教所、500多人是如何以"莫须有"罪名被判刑的；也暂不论50余名修炼者是如何被迫害致死、600多人是如何被送入精神病院进行药物摧残的。单只从"谈话"中江氏妄图陷法轮功于绝境的凶相毕露，痴谋置李老师于死地的杀气腾腾，就可想见这场镇压的邪恶程度。暗杀、绑架、勒索，拐骗、偷抢、暴力，还有精心打造的诽谤以及层出不穷的酷刑，甚至包括在封建时代就已摒弃的株连，一切邪恶的，见不得人的手段，一切黑帮老大的作派、流氓政客的惯技以及一切恐怖组织的拿手招数，邪教魁首的经典科律，无不统统涌现在江泽民四处鼓吹的"中国人权状况最佳时期"！

    好一个古今邪恶的集大成者，好一个十恶不赦的江泽民。

    "宇宙不是为了人类而存在的，人只是最低下的一层生命存在的表现方式，如果人类失去在宇宙这一层生存的标准，那就只能被宇宙的历史所淘汰掉"。（《再论迷信》）

    江泽民是邪恶的，它以为只要拥有权力与阴谋，便可四海之内随心所欲、为所欲为；它以为只要心肠足够狠、手段足够辣，便可让所有人屈从于它的淫威，敢怒不敢言。

    江泽民是愚蠢的，它不懂得"回头是岸"，不懂得悬崖勒马，不懂得珍惜伟大宇宙留给它的万古难逢的机缘。而如它一样的邪恶败类终究也只不过在一番小丑式的表演后即将成为江氏的陪葬。揭穿江泽民的邪恶是因为宇宙中再不会有它的任何位置；揭穿江泽民的邪恶是愿天下的好人，愿做好人的人不会因它的邪恶而是非不分，从而给自己生命的永远造成无可弥补的损失。

    愿所有善良的人们用你们的良知、正直和正义感支持我们！

    愿所有善念尚存的人们分清正邪、明辨善恶，给你们自己一个光明的未来！


为什么要给您讲真相？

1 你干嘛要给我讲真相呢？我又不想关心法轮功的事！

答：因为你是我的亲人，因为你是我的朋友、同事，因为你我是有缘人，……我从内心希望你能有个美好的未来，而明白真相会给你带来福分，我当然要这么做了！

2 明白真相，又会怎样？

答：世界各国有很多古老而著名的预言都提到了法轮大法的出现、洪传和遭受迫害的事。然而，预言也暗示了当有一件事发生时，灾难将被化解，人类将通过一次淘汰过程后，进入一个辉煌的新时代。这件事不会因为人的观点和相信与否而发生任何改变，就像不管人喜欢与否地球都会照转一样。也许，这件事就在您的身边、眼前。

如果人们不能正确对待今天在中国发生的事，当一切真相大显，善恶有报皆成事实，那时再怎么后悔都将无济于事，这就是我们为什么尽全力讲清真相的原因。我们希望您在明白真相后能作出正确的判断，从而给自己的生命选择一个美好的未来。

在大是大非面前每一个人都有自己的立场，是选择善，还是选择恶？对邪恶的漠视就是变相的纵容，而每一份对善良的支持和善良的努力，都会成为对邪恶的一份窒息。

所谓的“中立”其实是不存在的。每个人都要定位自己的态度：是支持正义？还是落井下石，助纣为虐？相信真正的有识之士会选择前者。

如果您还会时常思索生存的意义，寻找生命的真谛，那么请您不妨读一读《转法轮》，相信会有所裨益。


我问你答

  • 问：生日问题？

  • 问：炼法轮功会不让吃药吗？

  • 问：法轮功是不是宣扬“世界末日”？

  • 问：法轮功是不是宣扬迷信？

  • 问：政府说不好，你干嘛还要炼呢？

  • 问：你练别的功不行吗？干嘛非要炼法轮功？

  • 问：法轮功好你就在家偷着炼呗，干嘛非要出去呢？

  • 问：法轮功有严密的组织吗？

  • 问：明白真相，又会怎样？

    • 问：生日问题？

    答：中央电视台指李老师编造身世，更改生日，虚构自己是“释迦牟尼转世”。但实际情况是文革中政府把生日写错了，而李老师只是请有关派出所把错了的生日改回而已。在这个日子出生的人又何止万千？李老师从来没有声称自己是释迦牟尼佛。《人民日报》曾登一篇有一老妇人曾为李老师接生的事，别说此80多岁接生婆拥有如此惊人的记忆力，她称：她清楚记得1952年为李老师接生时，是难产，用了催产素。单单她所用的催产素，在那年还未临床使用（可查哥伦比亚百科全书－－催产素发明应用的日期为1953年）。
    详细请看：● 耄耋老媪作伪证 人民日报真荒唐

    问：炼法轮功会不让吃药吗？

    答：当你看遍全部李洪志先生的《转法轮》及有关书籍时，会发现绝对没有一句“不准学员吃药”的话，只讲了吃药与修炼的关系，并强调法轮功不是用来治病的。对于放不下自己的病的学员和危重病人，李老师反而要他们赶快去看医生。事实上，法轮功具有神奇的祛病健身功效，许多学员学炼之后，病痛消除了，所以才自动停止服药。在大陆一些修炼法轮功的医学人员曾对北京市区12731名法轮功学员进行调查，其中有11892人炼功前是有病的，炼功后11785人疾病好转或完全康复，完全康复的有6962人。

    问：法轮功是不是宣扬“世界末日”？

    答：中央电视台制作的“李洪志其人其事”节目中一些所谓的证人声称李老师曾宣扬世界末日等等，纯属虚构，是为了满足一些人的政治目的。李老师从来没有那样说过，而且在多次讲法当中，他一再强调只有邪教才宣扬世界末日的到来。中央电视台将李老师在录像中的一句话：“大劫难不存在了”的后半句删剪，只放了前半句“大劫难”。堂堂国家电视台如此愚弄百姓，实在是不应该。

    问：法轮功是不是宣扬迷信？

    答：自古以来，中国几千年的传统文化博大精深，宗教中所谈到对神、佛的信仰是不是迷信呢？许多人把目前科学还无法证实的一切，全都说成迷信。其实，人们对善恶因果的信仰，一直维持着人类的道德，也许不难想象当人什么都不信、为所欲为地什么都敢干时，社会将会如何黑暗。

    问：政府说不好，你干嘛还要炼呢？

    答：一个事物是好还是不好，并不由某个政府说了算，得由事实来说话。再者，法轮功已传遍近60个国家和地区，修者上亿，为什么只有中国一个政府说他不好，而其他国家政府都是给予褒奖？最后，也是最重要的一点，法轮功教人向善，修者身心健康，道德回升，有何不好呢？

    问：你练别的功不行吗？干嘛非要炼法轮功？

    答：既然法轮功好，为什么就不能炼？再说，练什么功是每个公民的自由，为什么一定要看谁的脸色违心行事呢？！ 其实，很多学员在修炼法轮功之前，确实也练过、接触过许多别的功法。他们是经过认真的思考、实践、比较之后，无不被法轮大法那博大精深的法理所折服，认为法轮功是万古难遇的正法修炼，因此最终走到法轮大法修炼者的行列中来。

    问：法轮功好你就在家偷着炼呗，干嘛非要出去呢？

    答：既然法轮功好为什么就不能光明正大出来炼，而要躲在家里偷着炼呢？一个心底无私的人为什么不能向自己的同胞、政府堂堂正正地讲真话？ “慈父遭谤子不在，世人都会骂不仁。”作为深深受益于法轮大法的人，在我们尊敬的师父遭受谣言恶毒攻击的时候，我们站出来，用和平的方式，用宪法赋予公民的基本权利，依法和平上访，向中国政府和人民澄清事实，何罪之有？

    问：法轮功有严密的组织吗？

    答：法轮功没有组织。法轮功对学员没有任何硬性的规定和限制，想来就来，想走就走，也没有花名册。之所以有这么大的凝聚力，在短短的10年里，修者上亿，甚至在受到残酷迫害的情况下，人们还能坚修大法，是因为人们真正从内心深处看到了佛法真理的伟大，从而自觉地按照“真善忍”来要求自己。 法轮功所有的活动都是公开和自由的，欢迎任何人加入修炼行列。

    问：明白真相，又会怎样？

    答： 世界各国有很多古老而著名的预言都提到了法轮大法的出现、洪传和遭受迫害的事。然而，预言也暗示了当有一件事发生时，灾难将被化解，人类将通过一次淘汰过程后，进入一个辉煌的新时代。这件事不会因为人的观点和相信与否而发生任何改变，就像不管人喜欢与否地球都会照转一样。也许，这件事就在您的身边、眼前。

    如果人们不能正确对待今天在中国发生的事，当一切真相大显，善恶有报皆成事实，那时再怎么后悔都将无济于事，这就是我们为什么尽全力讲清真相的原因。我们希望您在明白真相后能作出正确的判断，从而给自己的生命选择一个美好的未来。在大是大非面前每一个人都有自己的立场，是选择善，还是选择恶？对邪恶的漠视就是变相的纵容，而每一份对善良的支持和善良的努力，都会成为对邪恶的一份窒息。

    所谓的"中立"其实是不存在的。每个人都要定位自己的态度：是支持正义？还是落井下石，助纣为虐？相信真正的有识之士会选择前者。 如果您还会时常思索生存的意义，寻找生命的真谛，那么请您不妨读一读《转法轮》，相信会有所裨益。


被摧残仅剩20多公斤

被摧残仅剩20多公斤！王霞又面临新威胁与迫害(图)

[返回主页]

内蒙古临河市巴颜淖尔盟30岁法轮功学员王霞被呼和浩特市女子监狱摧残得皮包骨、昏迷不醒、几乎被火化灭口的事件，被国际媒体广泛报导后，面对善良人们的关心与谴责，临河610及当地司法、公安不法人员以"慰问”为名，恐吓要把王霞再次收监，"服完五年余刑”。

目前，王霞有时能清醒过来，但仍时常处于昏迷状态，生活完全不能自理，由其父母妹妹失业在家轮流照料。无奈而悲愤的家人每日以泪洗面。

受迫害前的王霞

就在2004年8月30日明慧网报导王霞被折磨事件后几天，当地610头目及公安局一位王姓局长拿着奶粉以到王霞家"慰问”为借口，一再追问谁去过王霞家，谁拍的照片（指《明慧》网发表的王霞受迫害后的照片），并威胁恐吓说9月26日是3个月"监外执行”期满的日子，到时还要把王霞收监，"服完五年余刑”。

王霞年仅四岁的儿子用手指着两名不法官员说："你们这些坏蛋，就是你们把我妈妈害成这个样子。”

一直昏迷不醒的王霞当时醒了过来，面对威胁，用微弱而坚定的语气要求无条件释放被抓被迫害的大法弟子，话毕就又昏迷过去。

不法官员声称王霞神志清醒，符合收监条件。

据悉，内蒙区610及司法厅头目近日将去临河市"处理王霞事件”。王霞及其家人可能面临一场新的威胁与迫害。

王霞被迫害的皮包骨头、奄奄一息的照片在明慧网发表之后，善良的人们被震惊了。人们想起了历史纪录片中被纳粹集中营活着填入焚尸炉的形如骷髅的被迫害者。

在此之前，王霞经历了漫长的两年零三个月的灌食迫害，多次遭到电击，被长期成"大”字型绑在木板上，在录像中尚能清晰的看到王霞腿上因长期被绑而留下的伤痕。邪恶之徒把灌食管长期插在王霞的胃里，十天半月才抽出来简单的洗洗。其间王霞几次出现生命危险。

王霞被呼和浩特市女子监狱摧残得皮包骨、昏迷不醒的图片

不法人员在对"转化”王霞失去耐心后，曾叫嚣"把她扔到太平间，直接火化算了”。610头目说："王霞上过明慧网，不能死在监狱里，让家人赶快接走，死在家里算自杀。”

狱医在认定王霞只能活两三天的情况下，又向王霞家人索要2000元"押金”，未遂。

在送王霞回家的路上，狱警给王霞输不明药物，回家几小时后，王霞出现生命危险，虽经抢救脱险，但自此身体状况极剧恶化，经常处于重度昏迷之中。

在接王霞回家时，监狱及610头目因怕罪恶曝光，强迫王霞家人签定所谓"保证书”。该"保证书”内容包括：不许接受任何形式的采访；不许带王霞到临河市以外的地方看医生，特别是不能去北京；不许接触法轮功学员；不许上访、上告等等。

王霞在此次被非法判7年之前曾被劳教过，其母也因坚修大法被劳教过，多次被不法人员抄家罚款，早已被敲诈勒索空了。王霞回家两个多月来几次出现生命危险，因家人无力支付医疗费而出院。（明慧网）


慰冤魂

慰冤魂(一)：天津女警寇娜兽行被海外曝光

[返回]

春天到了，而在那些不见天日的地方，每天有多少这样悲惨的事情发生。请所有善良的人们关注，伸出你的援手，谴责这些非人的败类！本网站欢迎读者提供冤情线索。--编者

寇娜是天津板桥女子劳教所一名女狱警，其利用职权令人发指的兽行最近被海外网站曝光。

天津板桥女子劳教所位于天津市大港开发区，高墙大院内酷刑泛滥，去年至少有三名法轮功学员李淑敏、赵德文、白虹,被迫害致死。寇娜是主要、直接凶手之一。

*心毒手辣 虐死白虹

原天津市和平区劝业场卫生院职工白虹，因炼法轮功2002年冬天被关进天津板桥女子劳教所，期间遭到狱警寇娜等的非人折磨致瘫，大小便失禁，于2003年夏天死亡。

2002年11月中旬，狱警寇娜、高华超几次率吸毒犯人对白虹大打出手，在夜里扒光白虹的衣服，把她扔到猪圈里；又把她推到养狗的大笼子前，扬言要把她跟狗关在一起。 狱警还扒光白虹的衣服，把她推到水泥板上，再给她扇风。

有一次，寇娜用衣服把白虹的头裹上，用电棍电她。寇娜还向她显示一个方盒子，炫耀是一种新型电刑器，然后接著电。白虹被迫害致瘫，大小便失禁。

白虹曾绝食抗议迫害，几个女狱警指使吸毒犯人将白虹的四肢捆在床上或按在椅子上，掰开她的嘴，狱警将灌食的管子粗暴地插入她的食道。灌毕，抽出的管子鲜血淋淋。 一次，寇娜看著滴著鲜血的管子，竟大笑道：「这回你舒服了吧！」

53岁的白虹被折磨至奄奄一息后，于2003年夏天放出，在回家当天死亡。据法轮大法信息中心报导，白虹的工作单位劝业场卫生院(22-2730-5951)一男性人员昨日(1月14日)证实，白虹在去年从劳教所出来的当天就死亡了，「是天热时候的事」该男子说。

*电死李淑敏

2003年1月中旬，原天津市第二医学院附属医院护士长、30多岁的李淑敏被寇娜等用多根电棍同时电击，直到惨死。死时双目不闭，遍体青紫，脑后一片伤痕。然而有关单位出示的「死亡证明书」上竟写著「猝死」。

李淑敏于2001年被非法关进天津板桥劳教所五大队。一次，狱警韩金玲等将李淑敏捆绑、吊打昏死后，扔在锅炉房一个笼子里。一个烧锅炉的劳教人员去锅炉房取东西，揭开笼子，看见残酷的场面，当场吓昏了过去。

*指使犯人摔死赵德文

去年死于天津板桥女子劳教所的另一名学员叫赵德文。52岁的赵德文家住天津市北辰区，被非法关押两年多后，于2003年6月3日被虐死。

据报导，狱警寇娜指使郭娟、王炯焕等四名犯人毒打赵德文，将其高高抬起，摔在地上，几个来回后，将奄奄一息的赵德文塞进禁闭室。

2003 年6月3日早晨6点多钟，狱警突然向在院子里的劳教人员大喊：全部回屋！不准回头看！不准站起来！七、八个狱警将早已失去生命的赵德文上吊、割脉，照相，制造自杀假象。然后把遗体装入黑色大垃圾袋，冻进冰室。当家属到劳教所后，发现赵德文腋下有一个大口子还在往外淌血，而且身体后面发青，阴部也在流血。劳教所不让家属把尸体接回家中，将尸体强行火化。

请天津的乡亲转告寇娜，天网恢恢，疏而不漏. 目前狱警寇娜已上海外法网恢恢恶人榜，编号为27576。 (【看中国报道】)

[返回]


从“地狱”到“天堂”：加拿大妇女王玉芝跌宕人生纪实

[返回]

这是一个真实的故事，故事里的每个情节，乃至每个人名，都是真实的。故事的主人公是一位坚韧的中国妇女，她叫王玉芝。

王玉芝是首位由加拿大政府从第三国成功营救到加国的法轮功学员。她于2002年11月在阿拉伯联合酋长国身处险境时得加拿大政府出面解救，当时阿联酋迫于中国政府压力拘捕她并欲将她遣返中国大陆。目前她已持加国特许签证赴温哥华定居。

凄苦的成长岁月

我家在哈尔滨市，我15岁的时候正处在文革——那个令无数人疯狂的年代。那时我的父亲身陷牢狱，罪名是反革命。母亲一人拉扯大大小小8个孩子过活。家里没有生活来源，每天还要给父亲送牢饭。母亲因为父亲的遭遇连气带病躺在床上，家里就靠我两个16岁的哥哥在松花江边给人刷洗一种叫水龙布的粗布挣钱养活全家，15岁的我就负责全家的饭食。

每到送牢饭的时候，负责做饭的我总会竭力把全家人嘴边那点可怜的吃食刮出一点最好的，给父亲送去。一看到铁窗里父亲黑瘦的脸庞和慈爱的眼神，那么刚强，再苦的日子都有了欢乐。

76年打倒四人帮后，国家恢复了高考制度。我的两个哥哥和一个妹妹就在这年考上了大学，一个贫苦的家庭一瞬间出了三个大学生，在当时著实引起了轰动。哥哥走后，家庭的重担就全落到了我身上。那时父母的身体都不好，弟妹又都小，好心的朋友介绍给我一个缠毛巾穗的活儿。好在上天给了我一双巧手，靠著手快，每月能赚到两三百元钱，全家的口粮和哥哥妹妹的学费就在我日复一日的劳动中得到了解决。

发达的中年

79年我迎来了生命中的幸运年，当时我所在的一家电子公司愿意化钱送我去读大学，也就在那时我认识了我的丈夫，并嫁给了这个可以依靠的善良的年轻人。

毕业后我一直在这家工厂做技术工程师。89年公司因经营不善倒闭，我就靠著过去积累的经验和资金与丈夫办起了自己的电脑公司，同时经营各种办公用品。那时电脑在中国还不普及，我算早期掘到了第一桶金的人。从89年到99年，电脑公司番著番地赚钱。我终于从苦日子里熬了出来，有了自己的地产，出入有车，有兴旺的事业和幸福的婚姻，还有了一个可爱的儿子，那时我真的觉得上天没有亏待我，我过去所受的苦都得到了偿报。

我的全家也都在这短短的10年间拥有了所能期望的一切。父亲早在79年就有了自己的手工业厂，并成了中国早期的百万富翁之一。两个在松花江边刷洗粗布的哥哥如今一个在美国费城，一个在中东，母亲跟著两个妹妹在阿拉伯迪拜，我们每个兄弟姐妹各自都有自己的实业。

修炼法轮功

因为商业的关系，我在1998年认识了一个客户，这位客户热心地送给我一本书《中国法轮功》，当拿起这本书时，我并没有意识到，我的生命会因这一刻发生翻天覆地的变化。

在这之前我有一个奇怪的毛病，就是会不时地被一种症状钳制著走不动路。有时去见客户，走到半路突然一步也动不了，抬抬腿都不行，只能坐在地上休息，十几分钟后恢复过来再走。中西医看了许多，都不知道什么原因。修炼法轮功3个月后，这个病症就好了。

但我修炼法轮功还并不全因为这个功法给我治了病。从凄苦的童年到发达的中年，我经历了太多的人世炎凉和苦楚，静下来的时候，撇开我所拥有的：丈夫、孩子与事业，望向内心深处，我总是看到一个疲惫的自己。

当我翻开法轮功的书，书的开篇就明白告诉我，法轮大法是佛法修炼，修炼人必须遵循“真善忍”磨砺心性，达到往更高境界的升华。我惊喜于这个“真善忍”的境界。虽然不是信佛的人，但我知道在中国的历史上早已有修炼文化的存在，换句话说，我并不认为修炼是迷信。能够遇到一个真正的佛家功法，我从内心深处感到幸运。

从此我就经常和炼功点上认识的朋友们一起学法炼功，佛法修炼开始给我洗去尘世的铅华，我的身心逐步达到了前所未有的健康与和谐，那时，我感到疲惫的生命越来越变得愉悦和坦然。

然而谁也没有料到，在法轮功传遍中国大江南北，老百姓正在人传人，心传心的时候，那个坐在中南海最高位置的人会凭著自己的权柄和意愿，酝酿起一场铺天盖地的打压运动。1999年7月20日，对法轮功的镇压开始了，那时国家体育总局统计的法轮功群众人数已有七千万。转瞬之间，这七千万老百姓，包括我在内，成了“人民的敌人”和“邪教的追随者”。

从那时起，我走入了惊涛骇浪的人生河床，童年的苦难在这个巨浪面前，只成了一朵略带涩味的小小浪花。

坚韧的“囚徒”

随著镇压的深入，谣言开始满天飞舞。为了达到镇压目的，自焚、自杀、杀人，一桩桩血案开始栽赃到法轮功头上，耸人听闻的妖魔化宣传渗透了国内的每一个角落。法轮功群众在整部国家机器的宣传攻势下百口莫辩，他们被歧视、被抓、被打、被关。

这突如其来的不白之冤打懵了我和我的功友们，稍微清醒后，我们开始依照宪法赋予公民的权利上访申冤。然而信访处很快成了专抓申冤的法轮功群众的地方。

因为在打压面前不愿违心“决裂”，我曾两次被抓，经历了辱骂、毒打和关押。面对当权者的造谣，我选择了直面和揭露迫害。2000年10月，我和熟悉的几个学员一起准备了10万多张关于法轮功的真相传单，在几日之内向全省发出。传单在众多身陷冤屈的法轮功群众手中迅速传开并撒向社会各个人群和角落，在老百姓中引起了轰动，惊动了负责镇压法轮功的最高领导人罗干。省公安厅将此事定为11.01大案，我因此被公安上网通缉，照片、名字被贴在街道的电线杆上，悬赏5万。后来我在2001年7月16日去银行取钱时被银行举报并遭到逮捕。

当我第三次身陷牢狱，恍惚间我环顾命运，少年时代所经历的文革如同幻梦，倏忽间又扑到面前。转眼一看，我已是46岁，父亲早年的命运又无情地回落到我的身上。

2001年11月我从哈市第二看守所转到哈尔滨万家劳教所，在这里法轮功学员被毒打、电击、上绳、吊铐、脱光衣服坐铁椅、长时间不许睡觉。在极限的承受下我和一些学员开始集体绝食抗议。绝食的头九天，没有人管。白天因为有人声，晕眩中还能感到人的活气，夜晚到来的时候，是最难捱的，牢房里除了刑事犯偶尔的磨牙和呼噜声，就只有我因为饥渴无法睡去的意识。到了第7、8、9天的时候，浑身象火烧一样，在焦渴和虚脱中无法动弹。我默默地一分一秒地熬著，每一个长夜都仿佛没有尽头，又仿佛下一秒钟就会结束，永远结束……

九天后，他们开始给我灌食。第一次被灌之前，我看见一个姓尚的女学员，被他们抓住头发往墙上撞，往地上撞，撞迷糊后，在没有任何知觉的情况下，强行地插进鼻管灌食。插管时没有任何消毒，就在洗手盆里涮涮，然后通过鼻腔插入胃里，往里打玉米面加凉水。

灌完这位功友后两个狱医转头看著我，手里拿著钳子和器具，说，“你也看到了，你知道你将受到什么待遇。”此后，我在监狱中的每天都在遭受这种“待遇”。每一位法轮功学员在灌食前都会被毒打到不能动弹，然后绑住手脚插管，因为要防止我们在极度痛苦下拔管反抗。

一天我在女病房里听到一个男人闷在臂弯里的变调而绝望的哭声，原来一位叫丁燕红的功友的丈夫求尽了人情进来探望妻子，他们就当著这个男人的面给他妻子灌食，这个男人在痛苦挣扎的妻子面前抱头痛哭。自身所受的折磨我没有怨恨，可是听到这个男人的哭声，我禁不住泪流满面。

有时我感到再也支撑不下去了，同室的犯人睡著的时候，好几次我一个人坐起，象石像一样呆默著，我泪流满面向上苍询问：“我还会活著出去吗？”眼前除了黑暗，还是茫无尽头的黑暗。其实我知道只要说一句违心的假话，只要照他们的意思写个决裂书，然后去反戈一击，去批判法轮功，我就能得到解脱。可是我从没想过选择这条路！

我不只是因为在法轮功中得到身心的健康而感恩图报。对于一个遵循“真善忍”的佛家功法，它除了予人健康的身心，也让千千万万的修炼人体会到“真善忍”的崇高和可贵。“真善忍”是人性的根本，超越人世利欲和炎凉。“善”者不比强者，可是善的力量可以穿越一切有形，直接打到人心最深处。“忍”不比暴恶，可是忍的力量包容万物，化解一切暴力和攻击。对于法轮功学员来说，真正的自由不是从外界，而是从“真善忍”的境界中获得，从内心获得。我们只要求一个公开的，堂堂正正的练习法轮功的权利。

在今天迫害法轮功的运动中，我看到有这么多平凡的老百姓站出来，直面暴力打杀。面对强权，选择和平以对的同时，他们也选择了不服从。如果信奉“真善忍”都有罪，人类还能剩下什么？善恶难道不在人心，是靠强权来定性的么？面对诽谤和迫害，全世界的法轮功学员都在以和平坚忍的态度申诉著，坚持著。而我作为这千万人中之一员，虽然身陷牢狱，但我知道千百万善良的人们都与我同在。文革的苦难早已练就了我的韧性，面对眼前又一轮文革式的运动，在生命和良心面前，如果必须选择，我选择以生命冒险。

地狱般的治疗

因为监狱的潮湿和肮脏，许多法轮功学员的身上染上了严重的脓包疥，浑身是脓包和血浆，严重的有桃子那么大，白天疼痛难忍，淌脓淌水，晚上奇痒无比，整晚不能入睡。

记得曾有一个新来的狱医，是个大学生，他在给一个学员治疗的时候，按照医疗程序她一个一个地挑洗脓疮。万家医院的宋院长看到了，走过来推开他，拉过这位学员，拿起一把钢匙就往脓包里刮……

每个生了脓包疥的法轮功学员都会被他们一个一个地强拖到一个封闭的小房间，按在地上，叫刑事犯用尖利的钢刮刀、刮匙在全身挖脓包。刮匙在血肉中搅来搅去，被按在地上的人痛苦地惨叫著、哆嗦著，呻吟著，泪流满面。刮完后又迫使这些血糊糊的人靠墙站著，用凉水冲刷。水管冲出的不是自来水，而是不知哪里引来的污浊的锈水。哈尔滨的冬天零下35、6度，黑污冰凉的锈水和著脓、血，在不成人形的身体上流下……

总是有不同的学员从外面被转进来，劳教所恶劣污秽的环境使许多学员都染上了这种可怕的皮肤病。这种生不如死的“医疗”每隔几天就重复一次，除此之外，还要承受每天的插鼻管灌食和管教人员的毒打。

释放

监狱里的时间漫长得没有尽头。哈尔滨的冬天寒冷得没有活气，女牢窄小的玻璃窗上都是冰块，没有一丝阳光。如果突然有一个刑事犯的家人来看望，只要门□铛响一下，大家都会非常高兴。因为法轮功学员也都有家，有丈夫儿女。可是我们的家属不许进来看望，除非绝食有了生命危险。我的丈夫和孩子哭著求了他们好几次，也没有用。

在万家医院绝食躺在床上的时候，通过靠街的窗口，我经常能看到我的亲人在门口站著，低声下气地求他们。

一次我的两个小妹从国外回来看我，在门口哭求，一直哭，一直不肯走。也许是天可怜见，突然天上下起了雨，她俩就穿著雨衣遮著脸混过了门卫，拿著许多东西，望里疾步冲进来了。当时我绝食已经50多天了，看到后也不知哪来的力气，我就从床上爬了出去，拼命抓著走廊上的护栏，我看著痛爱的两个小妹，对她们说，“你们不要再给我东西了，我已经不吃任何东西了。”小妹看著我皮包骨头的样子，在走廊外面痛哭，我也在里面哭，我说：“你们要帮我通过国际机构把我的事情曝光！”

面对无止境的迫害，我再一次选择了揭露这恶行。我要申冤，直到生命最后一刻……2002年3月9日我开始坚持用餐巾纸写信给万家劳教所、市司法局、省公厅、市公安局等执法部门。用卷纸写的信每封1.5米长，写的时候几次险被管教人员搜走。写完第二天正巧司法局来人检查工作，进到我的病房我就直接交给了她们……

信很快传到各部门，最后谁也不敢每天给我灌食，怕我死在监狱里。尽管叫嚣迫害得很凶，但执行迫害的人也知道他们关押的是无辜的老百姓，他们也怕法轮功哪一天平反自己要遭报。护士们一起到院长那里抱怨，他们也害怕法轮功学员意外死亡。

因为长期灌食插鼻管，使我的眼睛里和鼻腔长期淤血、流脓，鼻腔已经全部堵死，眼睛也接近失明了。最后他们看我不行了，就说，你喝两天白糖水吧，喝两天恢复恢复就放你。我当时已经被折磨得没有活的欲望了，我说，“放不放我你们看著办吧。”我把两个眼睛一按，手里全是脓和血，他们吓坏了，一言不发，扭头就走了。

20多天以后我被释放了，仅仅九个月的牢狱生活，我如同从地狱里闯了出来。坐车回家时，虽然眼睛已经看不清东西，我还是扒著小车的玻璃窗使劲地看啊，人啊、路啊、街上走的狗啊、电线杆子啊，一切都是那么新鲜。开车的人说你都这样了还乱动啊，赶快靠著休息休息吧，可我忍不住啊，我要看呀，我自由了！

登上加拿大的国土

五月获释出狱后，我在重新炼功后身体迅速恢复，眼睛也基本好转复明。六月我在家人的帮助下到阿联酋探亲。可是又因在那里的机场向当地中国人揭露法轮功的真相被中国使馆的人盯上，当地警方在使馆的授意下拘捕了我。使馆的人告诉警方说我是危险的罪犯，并同阿联酋官方商定要遣返我回中国。所幸命运这次眷顾了我，在加拿大法轮功学员的努力和加拿大政府的营救之下，我于11月上旬来到了加拿大。

过去三年所经历的，如同一场噩梦，我今天终于从噩梦中醒来。然而那片生我养我的土地上，还在上演著成千上万个血腥的噩梦。

因此在眼前这片自由的热土上，我把我的经历公诸于众，不为自己，只为了国内那千千万万仍在惨遭荼毒的法轮功修炼者。

除了如实叙述自己所亲身经历的，我不想再说什么。世事如戏，悲欢生死之后，是非善恶还有观者评说。只劝那曾折磨过和正在折磨无辜之人的人哪，权力之外莫忘了公义，是非善恶自有人心为秤。

[返回]


龙泉墨客

龙泉墨客：江泽民的想不到

－－读《追查迫害法轮功国际组织通告集》

龙泉墨客

唐人章碣的《焚书坑》讥讽秦始皇焚书坑儒，诗中有两句很有意思："坑灰未冷山东乱，刘项原来不读书。”本来秦始皇的远大目标是要让"铁打的江山万万年”，使得皇帝从自己开始，"二世、三世至千万世，传之无穷”。为了这一目标，秦始皇首先收集天下的兵器及铜铁制品，铸成十二个巨大的铜像，彻底根绝武器了的来源；然后又把农、医等之外的书烧了，把敢于读书、议书的人杀了，从而在思想上也完全钳制百姓。其谋略不可谓不深远，其考虑不可谓不周密。只可惜焚书的灰烬未冷，天下就开始大乱。首先起来反秦的陈胜、吴广，"斩木为兵，揭竿为旗”—不用铜铁照样造反；推翻秦朝的刘邦、项羽原来并非读书人出生。始皇本来打算"千万世”，偏偏二世而亡。秦王朝"其兴也勃焉，其亡也忽焉”，在历史上只存在了短短15年。

人再算也不如天算，人再强也强不过历史规律。不过有人似乎总是弄不明白这一点。

自秦始皇烧书以后，在西方就有希特勒烧所有非德意志思想的书，在中国又有江老大将所有法轮功书籍付之一炬。江的打算也很细密：把法轮功的书和音像资料一烧，把法轮功的网站一封，从此就没有人知道法轮功到底教的是什么，想怎么说都可以了。于是乎马上就有赵致真之流，把李先生的讲课片段制作在电视片中，李先生谈到，预言家讲的1999年会有大劫难，实际上这个劫难是不存在的。而赵致真们将"不存在”中的"不”字剪掉了，以证明法轮功宣扬世界末日——因为他们已经确信，中国大陆的观众无法与原来的讲话录像核对。又有御用电视台播放李先生的讲课录像，证明法轮功叫人不要看病——他们确知，观众无从知道李先生原来这段话的上下文是：炼功者不要用气功给别人看病，以免误人害己。更有一些御用喉舌，将自杀、自焚、杀人的故事都往法轮功上套——因为观众、读者都无法知道法轮功原著中，认为自杀、杀人都会造成很大的罪业，是修炼人要绝对禁止的行为。

自从御用喉舌们替全国百姓作出思考和判断后，国人便不必费心用自己的脑袋分析和查证了——即使有敢于得出不同结论的，也得为自己的前途考虑，为家人考虑。解决了民众舆论的后顾之忧以后，江老大就开始满怀信心了："三个月消灭法轮功！”法轮功人员"转化率”指标下达到每个监狱、劳教所；指标完成情况和奖金、升迁挂钩。与此同时一道道"密令”和"口谕”层层传达到基层。既然有老大有令，又有个人利益的诱惑，底下的喽罗们自然也不含糊："上面有令，打死算自杀！”"对法轮功人员怎么做都不过分！”"我们有死亡指标！”一具具尸体抬出监狱、劳教所、看守所的时候，"执法人员”无一例外的按照"指示”贴上"自杀”、"病死”等等标签。

看起来江老大的周密部署也是无懈可击的。在中国，一旦被最高当权者划为另类，这50年来政治运动中积累的整人手段，足以使任何一个人生不如死。

89年64前夕的时候，中央电视台报道北京市每天有上百万市民在天安门广场，可是镇压开始后，一夜之间，还有几个人再敢说不？奉行打不还手，骂不还口的法轮功学员似乎真是无路可走：不转化面临的最终是肉体死亡；转化、背叛自己的良心最终是精神死亡。总而言之，"消灭法轮功”一定是指日可待的。

在这场真诚与谎言、善良与仇恨、宽容与暴力的对峙中，20多个"三个月”过去了。也许正应了江老大弄不明白的那句老话，"人算不如天算”。他想不到的是，精心策划的"杀手锏”——用来煽动仇恨的"天安门自焚案”，居然就让人仅仅凭借录像带本身而看出来10多个破绽；他想不到，耗资几十亿的百姓血汗钱，让儿子亲自主持封锁资讯的「金盾」工程居然被不知名的"动态网”、"极景公司”给突破了；他想不到，法轮功学员甘冒牢狱、酷刑之险采用各种方式讲真象：贴标语、挂横幅、发光盘、传单；他想不到，这看似简单的"讲真象”把强与弱翻了个：明白了造谣的宣传与残酷镇压真象的百姓开始反感这场违反中国宪法的镇压，知道了真象的领导开始保护本单位的法轮功学员，甚至了解真象的公安、狱警也开始对法轮功学员睁一只眼、闭一只眼，而明白真象的各国政府也不再理会来自江氏喉舌的造谣，法轮功洪传世界60个国家与地区……

江老大还想不到的是，海外的法轮功学员将他以及他手下的得力干将们告上了10多个国家的法庭。江老大更想不到，"追查迫害法轮功国际组织”已对他本人以及一切死心塌地追随他参与迫害法轮功的大小喽罗们发出"追查通告”——无论天涯海角，无论时日长短，誓将他们迫害法轮功的一切罪行追查到底，直至将他们绳之以法。

人再强也强不过历史规律。那些残害人民，曾经权倾朝野、不可一世的暴君，也都有许多想不到：墨索里尼想不到自己死后会和情妇一起被倒挂在电线杆上，齐奥塞斯库想不到自己会横尸街头、被群众的唾末所淹没，皮诺切特想不到自己的晚年还会面临被引渡回国审判的命运……

或许江老大也看到了脚下的路走不通，只不过已是骑虎难下了。今年6月5日，他曾往地藏菩萨的道场九华山，去旃坛林寺烧香祷告，一时轰动海内外。眼下马上就是农历七月半的鬼节，按旧俗当去城隍庙烧香。不过，不论老大是否去城隍庙，手下的人悬崖勒马，将功赎罪，或许还有退路。有一幅出自安徽定远县城隍庙的对联，以「酸、咸、辣、甜、苦」五味，巧对「黄、白、红、黑、青」五色，颇具特色。特抄录如下，给江老大的手下愿觅退路者欣赏：

泪酸血咸，悔不该手辣口甜，只道世间无苦海；
金黄银白，但见了眼红心黑，哪知头上有青天。
(新生网)


中国人的信仰问题

作者：百志

信仰并不是一个宗教涵义的名词；而是主导一个人的行动之准则，不同文明中皆存在一个最重要的成分就是：信仰。

然而，当今世事纷乱的最重要原因就是：「人无正信」，以至于人不知为何而生；为谁而活；为什么而死。只有盲目地顺从、盲目的追求、盲目的实践与盲目的反叛。一生在盲目下度过，这能说不是无信仰的罪过吗？

那么，到底现在的中国人相信什么？又不相信什么呢？这个问题攸关中华民族的真正幸福，不可不察。根据笔者观察，中国目前有三大主义－犬儒主义、盲从主义、贪腐主义，阻碍了人们进入真正的信仰。

一、中国的犬儒主义

犬儒主义（Cynicism）是一个外来名词，泛指一种冷漠、嘲讽、自以为什么都知道，于是否定一切的一种态度，其实中西方都有不少犬儒，不只存在于中国而已。这里我们暂且借此外来名词，说明中国人的信仰态度。

其实，现在中国人既不相信共产主义、也不相信资本主义、不相信宗教信仰、也不全然是相信科学，不信任自由民主、当然也不相信XX党的独裁统治。唯一相信的就是一个等待观望、明哲保身的自我，这正是犬儒主义的温床。

为什么现代中国有这么多犬儒呢？笔者以为都是中国XX党制造出来的。

刚开始，中国XX党以一个虚无飘渺的理想主义，诱发了当时受尽屈辱的中国人民的狂热信仰，建立了一个极权主义，热烈地要实践理想；继而兴起不同阶段的整肃运动，以大规模的恐怖手法，铲除异己，这时狂热的人民似乎被欺骗、背叛而绝望，最后清醒；再来就再也不相信任何主义或信仰之类的东西。至此，信仰XX党的群众彻底犬儒化。

其次，在XX党的极权统治下，一言堂式地垄断了人民知的权利与表达思想的自由，灌输了「资本主义是罪恶」、「自由民主不可行」、「宗教是迷信」、「唯物、科学是真理」等等观念，却未曾真正去思索，亲自了解、实践其真正的核心价值，就予以全盘否定。这种二元对立的否定态度（简言之：XX党反对的都是错误的），建构了当代中国犬儒的基本思维。

当人们不相信XX党以外的一切之后，若是连XX党也不再相信了，那能不犬儒吗？

第三点，中国XX党不能容忍人民信仰其他主义，却默认了中国出现犬儒主义，也是中国犬儒能深根的原因。

试想，犬儒从无积极进取的实践行动，只有消极的否定思想，根本不会造成一股有力量的势力。更何况，犬儒通常个体意识极强，通常彼此之间也互相反对，最容易被极权统治所分化与利用。

犬儒那种明哲保身的冷漠态度、正是一切极权暴政得以存在的温床，因为犬儒的虚无论调否定了一切，往往连最基本的人性良善与道德价值都否定了。试想：如果中国犬儒都如江泽民所要求的「闷声发大财」（江泽民公然大骂香港女记者之语），人人见死不救，没有丝毫正义感，那么中国还会有什么希望呢？

犬儒以为自己的想法聪明，结果致使全体造成了一个愚蠢的结局。所以犬儒应该警醒，摆脱自己的犬儒态度无形中滋长了的极权政治，寻找正信之道，重新认识善恶的价值。

犬儒模糊了善恶的分际，嘲弄道德，自以为玩世不恭，无益于全真至善，却助长了伪善与邪恶。中国人难道不应该清楚：犬儒思想对中国的危害吗？

二、中国的盲从主义

盲从是一种懒惰、一种不负责任与一种放弃，是人性中很不好的一个部分，盲从很难有真信仰的。在集权国家，人们盲从此起彼落的政治方向；在商业社会，人们盲从于不同的流行品味与市场趋向。

人会盲从，主要是自己懒于思考，以致失去了判断能力。XX党一开始就捉住这个人性的弱点，提供一个乌托邦的意识型态，让人们盲目地跟随；继而禁绝了其他不同的思考方向，一概斥之为「反动」；最后人们也没有其他选择了，只能盲从！久而久之，也不知道自己的想法被控制，根本意识不到自己在盲从。

正因为如此，中国人从热烈的盲从、变成敷衍的盲从，最后变成了不自觉的盲从。在中国，当政治盲从变成了一种习惯后，就再也不相信政治了。中国的政治道德反对「乡愿」，其实就是反对盲从之徒。盲从的态度，容易产生墙头草、两边倒的「乡愿」，颠倒了是非，正是残害精神的第二个杀手。

如果说犬儒是否定一切、嘲讽一切，以致于是非不分的话；那盲从就是肯定一切、追求一切，最后还是是非不分。

也就是说在中国极权统治下，人们大抵上分为两种：刚强的当了犬儒，懦弱的只能盲从。这两种人都无法坚持真理，也就只能任凭专制者胡来！

三、中国的贪腐主义

无论是犬儒或是盲从者，在激进的拜金浪潮席卷下，都显得那么虚弱，因此就出现了一批什么都不相信，完全为了权力和金钱而活着的人。这批人多半是中共的党政干部，一般来说层级越高，贪腐的程度也越高，这可说是中国XX党的新信仰。

贪腐主义之所以被中共党政干部奉为新行为准则，也是有一个背景。试想XX党密不透风的权力争斗，还有哪一位知情的高干党员会相信当权者是真的在实践XX主义？

光凭党员的忠贞德行与做事才干，是否能在党内生存、发展进而攀登高位？XX党是否讲究了公平与正义的原则？还是一个私相授受、权力斗争的处所？

远的不说，得民心的胡XX被罢黜、有实绩的赵XX被封杀，专搞贪腐、逼人闷声发大财的江XX却上台大搞贪腐，从儿子、亲信以降，随亲密的等级，逐层建立一个庞大的贪腐集团，这难道不令人心寒吗？

相反的，有理想的民运学生被开枪扫射；教人修炼真善忍的法轮功被打压，这难道又不令人心寒吗？

上位不正，下必从焉，一帮子心性不正的小人，有样学样，也搞起贪腐来了。官员如此，一般的小民百姓又怎能不贪不腐呢？而贪腐日久，沉沦日深，酒池肉林、红粉金妆之下，人还能相信什么真信仰吗？

这些犬儒、盲从之人与贪腐成习的人听到叫人修心向善、返本归真的真信仰时，能即刻认识到吗？还是一味地哈哈大笑，什么也不信了呢？

那么到底这样无真正信仰，而迷信自我、贪腐、盲从邪念的人是谁造成的呢？这不是极权政治在残杀人性吗？

四、中国的真信仰

可贵的事情竟然发生了！中国出现了真正的信仰，言行一致、始终如一。

在此，先说一个取材自《庄子》的小故事，大意是：

庄子晋见鲁哀公，哀公说：「鲁国有很多儒者，却很少修习您的道术的！」
于是，庄子说：「鲁国儒者很少。」
哀公说：「我们全鲁国都穿着儒服，怎么会少儒者呢？」
庄子说：「有那种道，未必就穿道服；穿道服的，未必有道。儒者不也一样吗？您若不相信，不妨就发布命令说，若是没有那种本事的儒者，还穿着儒服的话，就一律处死」
哀公照办了，五天后，竟无人敢穿儒服。
这时，只有一位男子身穿儒服，站立公门之前。哀公召见他，询问国事，对答如流，乃是真儒者。
庄子说：「鲁国只有一位真儒，这算是很多吗？」

试观今日中共高层，有真XX党人吗？他们真的相信XX党吗？还是打着XX党招牌，利用这个残存的势力，维护自己政权的假XX党人呢？

值得关注的是，中国虽多假XX党人，却有千千万万真修炼的好人。这真是中国人信仰的一大奇迹！在犬儒、贪腐、伪科学者与盲从者遍布的情形下，出现了一亿多信仰真善忍的法轮功群众。

无论人们读没读过李洪志先生的著作，同不同意他的教导，法轮功群众竟然能坚持做个道德高尚的好人，在中国XX党(江泽民)的打压下，竟然还能坚持修炼，甚至宁死不屈。这就是真信仰。早年的基督教、佛教徒都有这种纯正信仰的情操。

从内容上看，法轮功强调「无求」、「向内修心性」、「重德」、「去执著心」、「同化真善忍」等等，信仰内涵纯正博大，决然是正信。

从实践上来看，法轮功学员不畏强权，没有政治口号、和平理性、天真善良，在任何情况下，一以贯之其信仰，这是真正信仰精神。

于是，我们不难发现中国江泽民独裁集团迫害法轮功的真正原因，就是法轮功的真信仰暴露出XX党的假理论。

除非XX党人能改变自己，也变得那么好，否则在「君子之道长、小人之道消」的趋势下，中共高层必然会感到大难临头，惊恐万分！

五、结语

笔者认为，中国人民为维护自己真信仰的权利，应该可以做几件事情：

1、帮助自己了解法轮功的真相。
2、告诉其他人，法轮功是一种纯正的信仰。
3、尽可能地帮助法轮功学员。
4、亲自实践一下自己已经了解到的法轮功原则。

果能如此，坚持下去，中国人信仰的问题就再也不是问题了，社会也就能自然地向道德健全、健康光明的方向发展。我个人想，这或许就是为什么全世界那么多法轮功学员在各地静坐「讲清真相」的理由吧！


刽子手的把戏和旁观者的选择

[返回]

底下是形象的一个比喻，我自己看了这个小故事之后，心中一下明白了："喔，原来江××这么邪恶。”

江××在地上挖了一个大坑，坑里养了无数毒虫猛兽，然后把法轮功学员抓到坑边。江××问第一个法轮功学员："你还炼不炼法轮功？”学员回答："炼。”江××就把他推下去，学员立刻被毒虫咬死。江××转头对围观的群众说："你们看看，真是执迷不悟啊！”

江××再抓过来第二个学员："还炼不炼？”学员答："炼。”江××又把他推下去，然后骂了一句："法轮功痴迷者！”

这时围观的群众开始骚动了："果然是执迷不悟啊。”"你就别炼了嘛，干嘛跟政府作对呢？”"为什么这么痴迷呢？”可是没有一个人敢站出来指责江××："你杀了人，是你不对！”

江××又抓过来第三个法轮功学员："还炼吗？”学员回答："炼！修真、善、忍没有错。”江××又把他推下去，骂到："X教徒！”

这时围观群众也附和了："看来真是有点邪门，要不怎么连命都不要了。”"你们不是讲忍吗？你就忍一忍吧。”还是没有人敢站出来指责江××，好像被杀死完全是法轮功学员的错，江××没有错。

江××抓过来第四个法轮功学员，说："说句不炼你的小孩就可以上学，爱人就可以恢复工作。”学员答："做好人没有错！”江××又把他推下去，转头对群众说："你们看看，炼功炼到家人都不要了。”

围观群众也信了："果然是炼到不顾家了。”还有人骂道："你们还顾不顾家人啊！你们死了家人怎么办呢？”被杀死的人挨骂，刽子手反而没有人敢批评。

直到江××把800多位法轮功学员害死，围观群众还是没醒过来："果然是执迷不悟。”"政府杀了你们是对的，谁叫你们不听话呢！”"你们早转化过来，就不用浪费这么多国家公款养毒虫猛兽了！”"政府花这么多钱给你们办洗脑班，你们怎么就不体谅政府的美意呢？”

故事结束。看中国的电视或新闻，经常看到"执迷不悟”跟"法轮功痴迷者”这两个词，感觉非常地噎人和不讲理。自从想到这种宣传背后的真正实质之后，看"执迷不悟”跟"痴迷者”这两个词儿就不一样了："喔，原来江××就是这么诬蔑法轮功的！”——所谓的"执迷不悟”就是"你不听我的，不放弃修炼，你就是执迷不悟！”所谓的"痴迷者”就是"我叫你别炼了，你还炼，你就是痴迷！”

用毒虫猛兽来比喻江××的恶警跟管教过不过份？一点也不过份，感觉过份的人请您仔细读读明慧网上每天的迫害案例，读完之后保证您多半会觉得这个比喻实在是太轻了。 (原载明慧网，有删节)

[返回]


"追查迫害法轮功国际组织”新证据指江政府制造天安门自焚（图）

[返回]

─ 伪造天安门自焚案新证据曝光　提交法庭诉江泽民

"追查国际”主席约翰赵在新闻发布会上。

在美国注册的"追查迫害法轮功国际组织”，5月14日在美国首都华盛顿召开新闻发布会，公布了一些中国有关当局伪造天安门自焚案的证据。根据追查结果，自焚被证实是假的，是一桩栽赃陷害法轮功的诬陷案，并为此杀人灭口。

2001年1月23日，北京天安门广场发生一起自焚案件，根据中国官方新华社的报导，五位被官方称为"法轮功学员”的人在自己身上倒上汽油并点火自焚，虽然在场公安警察迅速将火扑灭，但仍有一名叫刘春玲的女子死亡，其他四人，包括刘春玲十二岁的女儿刘思影，被严重烧伤。

新华社称，领导这次集体自焚的，是来自河南开封的王进东。中国的中央电视台先后三次播出有关王进东的报导和采访。然而追查迫害法轮功国际组织主席约翰-赵在新闻发布会上表示，电脑语音分析的结论，这几次出现的王进东并非一个人。

图片说明：自焚前的王进东与自焚时的王进东

他说："委员会委托国立台湾大学语音实验室，对王进东的声音进行独立的语音分析。台大语音实验室在分析华语语音方面是世界著名的。他们得出的结论是，中央电视台第一次播出的王进东的声音，和后来两次不是一个人。”追查组织从中国获得的可靠的消息说，在天安门广场进行自焚的，实际上是一名解放军军官。”

赵先生表示，通过一系列对北京积水潭医院医生的调查，证明天安门自焚受伤者，是自焚发生当天下午五点钟左右被送到医院的，根据新华社的报导，自焚案发生在下午两点四十分，也就是说，运送伤员的救护车，用了两个小时，才把伤者送到距离天安门广场十公里外的医院，而实际上这段路程通常只需要二十分钟。

调查组织出示了一名积水潭医院医生的证词，认为在中央电视台的采访报导中，喉管已被切开的十二岁的刘思影高声唱歌是不可能的事情。这名医生还表示，刘思影的死亡非常可疑。赵先生透露委员会从治疗刘思影的医生那里获得的证据，该名医生说："刘思影在烧伤治疗得差不多了，身体基本恢复正常，已经打算出院的时候突然死亡，而且死因非常可疑”，医生还透露，在三月十六号，即她死亡的前一天，医院给她作了全面的检查，刘思影的身体状况一切正常。医院医生证实，在刘思影死亡当天的上午，积水潭医院负责人和北京市医政处处长，还和她谈话，当时刘思影仍然一切正常。

调查组织还播放了中央电视有关的新闻报导，指出从电视画面中可以看到，刘思影的母亲刘春玲，是在自焚现场被一名穿军队大衣的人用硬物击中头部倒地的。

调查组织得出结论认为，天安门自焚案中疑点重重，很可能是一个北京有关当局为了加强对法轮功的镇压而制造的阴谋。他们呼吁知道内情的人，向他们提供更为详细的资料。

"我们呼吁所有知道任何有关资料的人，和我们联系，提供资料，以尽快把那些应该承担责任的人送上法庭。”追查迫害法轮功国际组织(简称：追查国际)，是今年才在美国成立的。该组织主席赵先生说，调查组织中包括了法轮功学员和一些其他社会人士，如律师等。

追查国际的汪先生说："制造自焚案，关系复杂，涉及方面很多，有理由相信是有中共最高层人物策划。”他说，在历史上迫害宗教的冤案很多，比如罗马迫害基督徒烧城的历史记载和希特勒迫害犹太人的国会纵火案。法轮功学员正在美国芝加哥联邦法庭起诉江泽民。追查国际表示，伪造天安门自焚案的证据也会送交美国法庭。

追查国际公布最新"天安门自焚疑案”调查进展报告
--- 首次由科学鉴定证实 自焚事件是中国官方构陷法轮功的一个阴谋

据法轮大法信息中心5月14日报导，5月14日，"追查迫害法轮功国际组织”（下简称：追查国际）在美国华府召开新闻发布会，公布"天安门自焚疑案”调查进展报告，并展示原始调查证据。

根据调查结果和证据，"追查国际”确认"天安门自焚疑案”是一场犯罪性质极其严重的重大阴谋案，并涉及恶性谋杀和栽脏陷害。该案牵扯的各方关系复杂，犯罪元凶可能直接涉及到中国原国家主席江泽民。

这是首次由科学鉴定证实"自焚案”是中国官方构陷法轮功的一个阴谋。公布的证据包括：
·语音辨识技术鉴定中央电视台节目中的自焚者"王进东”由两人扮演
·积水潭医院医务人员："准备出院的刘思影突然死亡，死因可疑”
·天安门到积水潭医院大约十公里的路，急救车却花了两个小时
·自焚录像慢镜头显示刘春玲在自焚现场被一穿军大衣男子用重物击倒在地

"追查国际”美国总部发言人约翰-赵指出："从独立的、科学的调查证据来看，自焚事件是一个以老百姓生命为代价的栽赃嫁祸的谎言，其中包括一个12岁小姑娘的无辜生命。此案和江泽民政权在SARS问题上向世界公开撒谎，都属于为私利而罔顾人命的做法。”"我们呼吁所有知道任何有关资料的人，和我们联系，提供资料，以尽快把那些应该承担责任的人送上法庭。”

追查迫害法轮功国际组织(简称：追查国际)，是今年才在美国成立的。该组织主席赵先生说，调查组织中包括了法轮功学员和一些其他社会人士，如律师等。

"天安门自焚疑案”调查报告

一、 立案原因

2001年1月23日下午2点41分，北京天安门广场发生震惊中外的"自焚”事件，一向对此类事件讳莫如深的中国官方新华社和中央电视台第一时间迅速报道，指称参与"自焚”的五人和两名"自焚未遂者”为法轮功学员。

法轮功学员否认了指控，指出"自焚者”并非法轮功学员。一些国际媒体和第三方机构也提出质疑。华盛顿邮报菲利普.潘对在"自焚”事件中死亡的刘春玲居住地进行采访后，发表采访结果指出：刘的邻居们不知道她炼法轮功，也没有人看到过她炼法轮功。国际教育发展组织于2001年8月14日在联合国会议上的正式声明中指出："中共当局并企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份"自焚”事件的录像分析却表明，整个事件是由政府一手导演的。”

遗憾的是，"自焚”事件成为江氏政权在世界范围内诋毁法轮功的工具，江泽民借此对法轮功学员展开了更大规模和更严酷的镇压和迫害。

"追查迫害法轮功国际组织”（下简:追查国际）在得到对于"自焚”疑案的多方举报后，特于2003年1月23日成立"天安门自焚事件调查委员会”，对此案进行多方位的取证调查。其中包括：采用世界领先的计算机语音识别技术对在中央电视台《焦点访谈》节目中前后出现过三次的王进东及其他嫌疑人员进行语音鉴定，对给予"自焚”者进行治疗的积水潭医院进行取证，以及通过其他多方面的渠道进行调查。鉴于此案的影响巨大和性质严重，追查国际将部分调查结果公布如下。

二、 调查结果

世界领先语音技术鉴定央视节目中前后有两个"王进东”

追查国际委托全球公认的、在中文语音的辨识、合成、验证等方面拥有先进技术的国立台湾大学语音实验室，对在中国中央电视台的三集《焦点访谈》节目中出现的人物--王进东等作了第三方语音鉴定。

对于本次调查，台大语音实验室采取了先进的"语者验证（Speaker Verification）”技术，将常用于语者验证高思混合模型(Gaussian Mixture Model, GMM)用于对王进东等前后出现的语音进行比较鉴定，得出"《焦点访谈》录像中第一集的王进东与第二集和第三集的王进东应可判断不是同一个人”的结论。见[1]台大语音实验室："语音验证结果报告”。

此调查结果与追查国际通过其他渠道对王进东身份的核实结果相吻合。追查国际从可靠途径获悉：参与"自焚”的"王进东” 是由一名现役军人扮演。(追查国际会将此人姓名递交给有关司法机构)

积水潭医院的医务人员说："身体已基本恢复正常准备出院的刘思影突然死亡，死因可疑”

追查国际从积水潭医院参与治疗刘思影的医务人员处得知，"刘思影在烧伤基本治疗得差不多了，身体已基本恢复正常，已打算出院的时候突然死亡，死因可疑”。刘思影死前一段时间，包括死亡前一天，3月16日，周末休息前的星期五，心肌酶谱和其他各项检查均正常。然而3月17日，星期六的中午11-12点左右医生突然发现刘思影已处于病危状态，并很快死亡。另3月17日上午8-9点钟时, 积水潭医院负责人和北京市医政处处长曾到刘思影病房探视，与刘思影说了很多话，当时刘思影仍然一切正常。

从积水潭的医务人员处还得知，刘思影的尸检是在积水潭医院做的，但尸检报告却由急救中心出据，而且报告没有在病案讨论中公布，只说大概是心肌的问题。关于刘思影气管切开后，在中央电视台的节目中唱歌的问题，积水潭医院的医生认为"刘思影声音不可能那么洪亮，中央电视台应该是做了手脚。”

自焚录像显示刘春玲被一穿军大衣男子用重物击打并倒地

从中央电视台《焦点访谈》节目中关于自焚的现场录像可以看到，有一名身穿大衣的男子手持一重物，用力向死者刘春玲的头部击打，导致刘春玲急速倒地，并用手护卫被打的左侧头部。追查国际有理由认为刘春玲极有可能是在现场被打死，而非被烧死。现场这一名身穿军大衣的男子很明显不是在参与救火，而是要置刘春玲于死地！这个人是谁？他为什么要谋杀刘春玲？

天安门到积水潭医院大约十公里的路，急救车为什么花了两个小时

据新华社2001年1月30日对自焚事件的报导称，1月23日14时41分，在人民英雄纪念碑的东北侧，王进东首先点燃火焰，"不到一分钟，几名民警连用４个灭火器，迅速扑灭了这名男子身上的火焰，并用值勤警务车将其迅速送往医院救治。” 几分钟后，人民英雄纪念碑北面，４名相距不远的女子点燃了身上的汽油。仅过了一分半钟，火焰均被扑灭。"事件发生后不到７分钟，北京急救中心的三辆急救车也及时赶到现场，将伤者紧急送往北京治疗烧伤最好的积水潭医院。”

新华社报导的"自焚”开始的时间下午2点41分加上7分钟的灭火,加上天安门到积水潭医院十公里左右(相当于6 mile左右)的路程，这些烧伤者应该很快就被送到积水潭医院。

然而根据调查，积水潭医院多位工作人员确认，"自焚”者在晚上5点左右才被送到积水潭医院。见[2] "积水潭医院医务人员调查纪录”〈密字样〉。 那么，从下午3点左右到晚上5点左右，中间约有两个小时的时间，新华社的报导无法解释这些人去了哪里？这其中到底发生了什么？原本20多分钟的车程为什么花了急救车两个小时左右？难道是想掩盖什么不可告人的动机和阴谋？这将是追查国际在下一步调查的一个重要方面。

三、案件定论和下一步追查计划

根据以上的调查结果和证据，"追查迫害法轮功国际组织”确认"天安门自焚疑案”是一场犯罪性质极其严重的重大阴谋案，并涉及恶性谋杀和栽脏陷害。该案牵扯的各方关系复杂，犯罪元凶可能直接涉及到中国原国家主席、原党总书记和连任的军委主席江泽民。追查国际认识到这有可能成为中共建政以来的一桩极大的阴谋、杀人灭口和栽赃陷害案的严重犯罪性质，同时追查国际也认识到此案的调查难度和继续深入调查的重要性。追查国际相信，也有决心调查清楚和揭示此案的事实真相，将调查结果递交给国际刑事法庭、国际和各国法律和人权机构，以及联合国有关机构，将所有犯罪者和阴谋策划者绳之于法。

追查国际一方面会进一步调查此案的幕后黑手，同时呼吁各方知情人本着道义立场举报犯罪人和一切与此案有关的消息。针对此案，追查国际下一步将重点追查，
1、策划"天安门自焚事件”的主谋和嫌犯
2、中央电视台录像中身穿军大衣，拿重物击打刘春玲的凶犯
3、造成刘思影猝死的嫌犯

追查迫害法轮功国际组织
"天安门自焚”事件调查委员会

2003年5月2日

参考：
[1] "语音验证结果报告”，台大语音实验室，2003年4月
[2] "积水潭医院医务人员调查纪录”〈密字样〉
[3] "《焦点访谈》中自焚录像分析”，追查迫害法轮功国际组织

2003年5月

[返回]


心之旅

心之旅——一位在校大学生、大法弟子给同学们的信

亲爱的同学们：您们好！

首先请恕我冒昧，在您功课的百忙之中来打扰您。但我还是想请您看一看这一封信，因为他是用很多人的生命写成的。

我是一名在校大学生，先后得到过国家、省市、学校的各种各样的荣誉，还曾被电台采访，是老师和同学眼中的好学生。我说这些不是想宣扬自己，只是想证明一点：我不是邪恶之徒。

2000年的某月某日，虽然这天是我的生日，虽然我们系排球在校联赛中进入决赛，但我一点都不快乐，并且晚上眼泪止不住的流了一夜。原因是这样的，那天无意间碰到了一位曾经认识的功友。他告诉我：他到北京上访，被警察抓到了拘留所，为了不连累单位、派出所及家人（单位中如有人因炼法轮功而到北京上访的，那单位就要被罚款，据悉我学校是1万元/人，领导也要跟着受处分乃至会掉乌纱帽，连各地的驻京办都被罚款）。他在拘留所里坚决不报姓名、住址。这么冷的天，警察将他的衣服扒光，先浇冷水，再用电棍打，有时专打手指尖，十指连心呀！他以绝食抗议，警察就粗暴灌食--用塑料管通过鼻孔插到胃里（有的人胃都被捅破了，这种方式致死了很多人）……就这样折磨他20多天。即使这样也没有使这位铮铮男儿屈服，而且从始至终做到了打不还手，骂不还口，完全用一颗善心去向他们讲清我们法轮功真相，但最后他还是报了姓名与住址，因为他受不了警察将我们的女功友们衣服扒光扔进男囚室中……我那时心里的滋味是不能用语言所能表达的。以前，我一个已当老师的老同学告诉我，她学校有女生到北京上访，被抓后，警察也将衣服脱光打，脱慢了，内衣用剪刀"咔嚓”就剪了。她不报姓名，警察几天几夜不让她睡觉，在精神恍惚时拷问她。还有我们家以前认识的一位功友，在拘留所警察用矿泉水瓶往她的阴道里捅……

我是一名年轻的姑娘，我知道一个女人的贞操有时是重于生命的，我也知道对女性人格的侮辱真是比要她的命还难受的。谁都有亲朋好友啊，谁都不是地缝里蹦出来的，没有姐妹，没有妻子，难道没有母亲吗？我不想再加以评说了，因为人心都是肉长的，不用我去讲，而且我也不知再说什么好。

您现在一定在想，法轮功到底是怎么回事。我想结合我6年的修炼体会和我所了解的一些事实谈一下我的看法。

我自小体弱多病，小小年纪就饱经了病痛的折磨。尤其是得心脏病时，每一次犯病，我都会有要死去的感觉。我总觉得自己活不长，但我想想世上还有那么多美好的东西，我连见都没见过，就这样走了，真不甘心。在药物治疗进展不大的情况下，我开始接触气功。17岁开始修炼法轮功。炼功后我身心巨变，不但心脏病好了，而且连感冒这种小病都很少患。这和那个以前班上只要有一个人感冒，跟着就感冒的我判若两人。6年来，我没有吃过一片药，不知给家里省了多少钱，并且在高中时参加了校排球队，最重要的是心灵上的变化。我以前脾气暴躁、喜怒无常、心胸狭隘，修炼后以自我为中心的性格慢慢的变了，变成了完全活泼、开朗的性格，而且心胸越来越宽广。我发自内心的要做一个高尚的人。父母生我养我，但没有给我一个好身体；老师教给我知识，如果没有法轮大法，我至今不知为何而活，是法轮大法告诉我人生的真谛，是法轮大法开创了我新的生命。我眼看着一位患白癜风的阿姨，炼功后，皮肤由白变红，头发也由白变黑。还有一位78岁的老太太重来例假，癌症患者康复了……我修了6年了，有无数的体会，因篇幅所限，不能一一写下，如果您有兴趣，我会毫不保留的告诉您，修炼真是奇妙无穷啊。

您一定会问：如果真象你说的那么好，那国家为什么把她打成邪教呢？你们炼功去中南海干什么？去北京天安门闹什么事？我想一一解释一下，由于层次有限，如有不详不当之处，还望见谅。

去年7月22日国家一宣布法轮功为非法组织，我当时真是被一棒子打晕了，刹那间迷失了方向，分不清谁对谁错。那时我已炼了五年功，身心有了那么多的变化，怎么会是假的哪？可国家又怎么会错呢？虽然电视上的很多东西一看就是假的，由于从小所受教育之故，我还是偏向了政府一边。16个月过去了，我整整考虑了16个月，我想我想清楚了：国家弄错了！古有赵高指鹿为马，近有国家主席刘少奇被定为卖国贼，当初不也是铁证如山吗？但结果呢？

电视上说的全是假的，什么宣扬迷信啊，什么宣扬"世界末日”啊，什么"1400”例致死人命啊……全是骗人的，都是栽赃陷害与造谣。如果大家能看到我们大法的书的话，您就知道是怎么回事了。说我们师父敛财，正版的《转法轮》一本才12元，盗版的9元，开句玩笑，您看一看咱们的课本多少钱？咱市被关的学员一天的生活费200多元，后来，由于大法学员绝食抗议降到108元/天。有一位和我们家很熟的功友，儿子被抓了，妈妈去看儿子，警察说给2000元就放人，后来一看老妈妈拿的钱多，马上改口说3000元，老妈妈想能放儿子3000元也行，给了钱就去看儿子，当要带儿子走的时候，警察说：我没这个权力放人！老妈妈哭着走了……也不知是谁在敛财？真正的法轮功学员是坚信"真、善、忍”的，由最初做到"打不还手，骂不还口”直至最后做到"无私无我，先他后我的正觉”。在物欲横流的当今社会竟会有这样的人，大家可能觉得不可思议，而全世界上亿的人用自己的实践证明了这一点。刚开始修炼的时候，真的很难，当我想生气的时候，我咬着牙忍，告诉自己不能生气；当我想显示自己的时候，我咬着牙忍，告诉自己这样不对：当我看到别人比我强要嫉妒别人时，我告诉自己这是丑陋的心态……点点滴滴的积累与提高，我现在的确没有了那些不好的想法，虽然我在许多方面距炼功人的标准还有一段距离，做事情还不能完全替别人考虑，但我觉得修炼不再难。

做人要先光明磊落、堂堂正正、是非分明，法轮大法就是好的，为什么要说他是邪的呢？国家一旦给定性之后，善良的人们都不会再来接触这么好的大法，多可惜啊。在所有的宣传机构都被国家控制，不发表一篇我们学员的文章，所有的律师不许受理法轮功学员的起诉，所有的信访部门不接待法轮功学员，在实在没办法的情况下大法学员去了中南海，去了中国最著名的广场--天安门广场，向国家与世人说明真相。开始，功友们都认为国家不了解我们的真实情况，想要向政府说明情况，就履行公民最基本的权利--上访。结果呢？在信访局，来一个抓一个。后来因为去的人太多了，信访局的牌子都摘了。去天安门广场只为了三个字：大法好！你可知道这三个字的代价是什么吗？轻者被开除党籍、学籍、公职，重者进拘留所，被劳教，遭受非人的虐待，承受家破人亡的痛苦……我知道，每天都有成百上千的功友到天安门去证实大法，但开始我不敢去。因为那时我怕，怕失去学位，怕没有前途，怕开除党籍，怕挨打，怕进拘留所……今年十一，我有同学去北京，目睹了天安门广场悲壮的一幕，回来告诉我他们的所见所闻，这使我立刻明白了为什么十一中央电视台报导法轮功学员在天安门广场滋事时没有图像：它们见不得人啊！我下定决心，要去天安门看一看到底怎么个情况。于是，我选了一个比较特殊的日子--10月26日，去了北京，因为这一天是法轮功被诬蔑为X教的日子，肯定有功友去的。没有调查就没有发言权，我将所见所闻记录如下：到了北京南站，就有很多便衣，盘问旅客是否炼功，问李洪志是好人坏人。有些功友没出车站就被带走了，我未被盘问。北京市内更是有数不清的警察与便衣，小巷中停满了警车。天安门广场的军事博物馆前停了十辆军用卡车，十五辆象1路车那样的专车，还有许多的伊威克，这些全部是用来装法轮功学员的。军事博物馆可能驻有武警部队。在北京，我只感到一种令人窒息的压力。

广场上一边是蓝天、白云、鲜花与迎风飘扬的五星红旗，一边是血腥的镇压：镜头一：一辆大轿车驶过，车上装满了被抓的炼功人，一位白发苍苍的阿姨打开窗户，想向窗外说什么，一位武警一把抓住她的头发拽了回来。

镜头二：一辆伊威克从我面前驶过，车窗都拉着黑色的窗帘，但从正面透过玻璃可以看到警察正在挥舞着警棍。

镜头三：警察抓着某功友象攒行李一样将功友攒上了警车。

镜头四：一位年轻的女功友非常祥和的展开一个用纸写的条幅：法轮常转！几个警察象恶狼一样扑了过去，拳打脚踢的。什么叫生死一笑间，莫过于此了。

镜头五：一个看上去只有四十岁的妇女散发一把传单，喊了一句：法轮大法好！警察扑过去抓住她之后，她又说了一句：法轮大法就是好！语调不高，但震撼人心，我想她的声音我是忘不掉了。在被拖着拉到警车跟前后，又遭到了一顿毒打。

镜头六：一位中年男子打出一条横幅：法轮大法好！被年轻的武警打翻在地……。我不忍再看下去。

镜头七：一位外国人因拍摄照片被警察"请”走了。

镜头八：一位老百姓被警察打了几下，他破口大骂，警察连忙赔笑道歉，知道抓错人了，因为炼功人都打不还手，骂不还口。

镜头九：一辆清扫车开过来，将现场打扫的干干净净，连血迹都不留。

镜头十：打完人，警察在连说带笑地聊着，包括长相漂亮的女警察。

……

当我病重时，非常留恋这个世界，那时我曾想：我还没去过天安门呢！也没去过长城，就这样死了，真不甘心。9年后，我来到了天安门，可我看到了什么？只是血腥与暴力。抬头看看飘扬的五星红旗，我既羞愧又难受，真是百感交集。想想看，在广场上他们都这样，那回到派出所后会怎样呢？回到校园，我感觉象是从另外一个世界回来的，校园内的欢声笑语与天安门的血雨腥风，我不知身处何处！

因为我当时被便衣跟死了，没能拍下照片，真是遗憾。我听说，由于世界媒体频频曝光，天安门广场现在不抓人也不打人了，但你出了天安门广场就抓。

我一直在考虑什么是真正的爱国。《人民日报》有一篇文章说我们颠覆社会主义勾结国外反华势力。我觉得既可笑又伤心。十一是有很多人去了天安门，看上去好象给国家丢了脸了，但请大家仔细想想他们为什么去？当他们走出家门的那一刻，每个人都知道无论你以前拥有什么，你都将一无所有，很可能一去不复返。我同学告诉我在十一的所见所闻，比我二十六日看到的惨多了。因篇幅关系及政府不遗余力封锁消息，我将媒体中公布的一些材料筛选整理如下，这只是冰山一角。看完后，我想你们就理解他们为什么去了，也不会再说他们制造国家动乱了：

在非人的折磨下，媒体公布出因迫害致死的学员已有80人。我只举一个闹到联合国的例子。陈子秀，女，59岁，山东潍纺。2000年2月16日，在街上被当地专管法轮功的负责人抓走，并带至北关派出所看管，次日下午，带至临时成立的"法轮功转化看管中心”城关街办事处，政府官员用橡胶棍棒、电棒打她的腿、脚、后背下方，并用赶牛用的刺棒打她的头部和颈部，想以此逼迫她放弃修炼。20日早，奄奄一息的陈子秀被逼在雪地里爬，两天的折磨已使她的腿严重淤伤，黑发上粘着血和脓，陈呕吐并因虚脱而昏倒，她再也没有恢复知觉。她的尸体布满了紫黑色印记，耳朵肿大青紫，牙齿断裂，留有血块。死者的衣服、褥子、内衣裤上到处是血迹……陈子秀的死经《华尔街时报》资深记者做了采访和详细报道，在该报4月29日头版刊登，读者无不动容，20世纪的文明古国竟会出如此惨案。而她的女儿张学铃，因向政府要母亲的死亡证明几次入狱。大法学员张正刚在还有脉搏心跳的情况下被强行火化。

更有甚者，在全国各地都有大量学员被强行关进精神病医院，有的竟用来试验新药。我们市就有功友因想到北京上访而被关进精神病医院的。我仅举一例，苏刚，男，32岁，电脑工程师，山东省淄博市。2000年5月23日，被警察和任职的齐鲁石化公司在"没有精神问题的情况下”送到精神病医院并强迫注射破坏中枢神经的药物。因苏的亲属绝食抗议，苏于5月31日被放。但他已失去记忆，行动迟缓，身体极度虚弱，惨不忍睹。于6月10日晨，苏刚因心力衰竭而离开人间。

法轮功学员经受了形形色色的酷刑和虐待。仅举两例：重庆市辅导站站长顾志毅，女，60多岁。99年7月19日被抓，在监狱里坚持炼功，受尽24种刑具的折磨，包括老虎凳，签子插入手指、电椅、用电连接头顶和肛门通电等。

99年11月关在河北唐山开平劳教所的井陉县政协常委白玉枝，绝食62天，期间被从夜里12点铐到早晨，只让穿一件内衣内裤，将宿舍门窗大敞，一只手铐在斜上方最高处，一只手铐在斜下方最低处，成最难受的弯腰半蹲姿势，然后把全班尿的尿放在她面前闻了一夜。在她绝食已近50天时，双手仍吊铐在宿舍外的树上，冻昏在雪地里。

最让我受不了的是，有些禽兽不如的执法人员肆意凌辱虐待女学员，在劳教所里对她们进行百般折磨：

一，99年10月31日，被拘留在长春市的800余名修炼者中有怀孕的妇女也有带婴儿的妇女。目击者说："一名警察踢一位孕妇的腹部，疼的她汗流满面痛苦不堪……”。

二，江苏省31岁的陆云珍（译音），被迫做人流，仅为要多拘留一段时间。

三，99年11月出，唐山开平劳教所女子大队，12人因炼功学法被铐在树上并揪住她们的头发往树上乱撞，从垃圾堆里找出脏布往她们的嘴里塞，竟将一年从未洗澡的一个劳教人员的带经血的裤衩和袜子塞到她们的嘴里，此后对他们进行了多次毒打。

四，湖北妇女报社记者王莉，到北京上访，回到武汉后，于今年2月18日深夜无故被关进武汉第二看守所。狱警将她连续三天吊铐在窗户上，双脚刚能着地。又将衣服扒光，身体成大字行被镣铐在木板床上11天，人只能躺着大小便。

五，99年9月22日，进京上访的杨雪真等被公安得知是法轮大法学员，公安马上翻她们的书包，并搜身检查。将她们的手背在后面和脚绑在一起，用烟头烫她们的手连续烫了八、九处的伤，然后用打火机熏她们的鼻子，当天下午用警车将她们送到北京清河看守所。将她们的衣服全部脱光检查，不让睡觉，审问到凌晨两点，乳罩被剪坏，不让换卫生巾等等。

六，99年12月9日，邱丽英因炼功遭到唐山开平劳教所值班人员用拳头猛击打太阳穴、胸部，甚至用膝盖猛烈撞顶下阴部，目击的劳教人员被吓吐血和吓瘫倒。在32天的绝食过程中，劳教人员没有让她休息一天，一直在出工。

七，辽宁省沈阳市，马三家劳教所的邪恶警察，将18名大法女弟子扒光衣服投入男牢房，与男犯人同居一室，其后果令人发指。

……

我实在写不下去了，罄竹难书啊！哪个有良心的政府会这样对待自己国家的人民呀！

我的校友啊，醒醒吧！什么是正？什么是邪？还用评说吗？

中华5000年来有多少忠臣为指出君王的错误以死谏君，你能说他们不爱国吗？大家想想岳飞怎么死的？商朝比干为进谏纣王而被妲己挖心,能说比干不爱国吗？法轮功学员用自己的血肉之躯去向国家讲明真相，讨回大法的清白，希望狱中的功友早日解脱，同时也将他们认为比生命更可贵的法轮大法告诉世人，让善良的人们都来了解他，你能说他们不爱国吗？我觉得他们比比干还伟大。大法在全世界广泛弘扬，当国外的弟子看到自己的功友受到这样惨无人道的虐待，他们通过自己的方式来帮助自己的功友，就说我们勾结反华势力，您觉得这样合适吗？如果您的亲人无辜的受到这样的酷刑，您会怎么做呢？北京有一名学员为大西北建设捐助十八万元而不留姓名，这应该是和平年代爱国的一种非常好的方式了吧，结果也因为上访而"几进宫”受尽酷刑折磨。我们市有一名功友，以前是一名党员，工作上兢兢业业，无论在单位还是在家里都是公认的好人，多次被评为优秀党员，多次代表单位参加技术比武。他从不占公家一点便宜，女儿比较喜欢他们单位画图用的圆珠笔芯，有时给女儿拿几支，他也是马上将钱放到了他们的班组，作为一名普通工人，我真搞不清他应该什么样才算爱国，可他也因坚持炼功，不写检查，被劝其退党，调出机关，下到基层。为了让他放弃自己的信仰，天天让在保卫科呆着，一个月以前几千元的收入现在只给260元，7月份还被骗到黄河北软禁了一段时间。爱人只好出去卖些小吃勉强度日，连他们的保卫科长都说："老*啊，您的信仰我不能说错，但您的人品真的没的说。”法轮功学员都是这样的啊！

党全心全意为人民服务的宗旨曾深深的打动我，使我成为本班的第一名党员，并辅导党课。您能说我不爱党？不是这些人不爱国，难道只有做愚民、顺民才算爱国？是爱国的含义被某些人为了一己之私给扭曲了。法轮功学员是真正的爱国者！

亲爱的同学们，当你们看到这儿，我想你们大多数人已经理解我为什么这么做了。生日那天，我许下了三个愿望，没有一个是为自己的。一个是愿狱中的女功友们少受点折磨，另一个是愿世界上所有善良的人们都有一个美好的未来。还有一个请允许我保密。请不要笑我傻，我比每个人都更清楚做完这件事的后果，我一遍又一遍的检查自己做这件事的根本动机，是否有一念私心--完全没有。

人都应该明明白白的活着，都不应该被欺骗，更不应该去仇恨善良的人们，我有责任讲出真相。世界上善良的人们早一天了解到真相，邪恶就少一天猖狂，我们狱中的功友就少一些苦难，因为那已经不是人应该承受的了。我原来想再等半年毕业后再来做这件事，可是再一想，如果人人都这么想，你推半年我推一年，那我们的功友什么时候才能重见天日，善良的人们还要被愚弄多少日子、仇恨我们多久才能清醒！所有的后果我都已想过了--学位、名誉、前途、自由乃至生命与贞洁，世间的一切可能我都将不再拥有，但我仍然拥有整个世界。我的精神是自由的，我的精神为我自己所左右，我又可以堂堂正正的做我要做的人了。我也知道这将给我的家庭，我的亲朋好友带来什么。每当我生病时都在我床头落泪的外婆，是她将我带大，我真的很想挣钱报答她，可能没机会了，还有那些给了我无限快乐与帮助的朋友们，有的将要考研，有的将要考4、6级，我肯定使他们久久不能平静。嗐！真的对不起。还有欣赏、重用、爱护我的老师们，也可能遇到一些的麻烦，我心里真的很难受……但这一切都不能阻止我做这件事，为了真理和更多的人，我只能这样做了。

现在，我很后悔，后悔当初没好好学法、炼功，走了那么多的弯路，后悔在很多事上没有完全用修炼人的标准要求自己，在和同学发生矛盾时，没有完全用善心去解决，而且有时还有小脾气，给大法带来一些不好的影响。尤其是近一段，看到功友们承受那么大的难，心情一直很坏，心里很烦，没有好好的学习，也违反了师父教育我们的在任何地方都要做一个好人的要求。不管我做了多少错事，您说我怎么不好都行，但请您不要说我们大法不好，不要说我们师父不好，是因为我做的不够。如果您能接触到那些修的很好的功友们，您一定会被他们感动的。当然，我也有做的好的地方。比如我在当学生会主席时，我可以毫不谦虚的说我们系学生会是全校最团结的一个，学生会中没有争名夺利，没有勾心斗角，没有拉帮结派，大家都是友爱互助的。

我们学生会的成员都非常的辛苦，其实我做的是最少的。他们每个人都做了很多令我非常的感动的事。我都记得。我也知道他们不是因为在那个职位上才那样做的，就象他们说的："就是因为你(姓名略)。”其实，我一直认为自己没有很大的能力，尤其是感情用事时，常常将事情搞糟。现在想想，当初我是用我的心去管理，而不是用组织能力，所以才会那么好。这一次，他们的承受也将是巨大的。如果他们还相信我，会理解我的。如果您认为我曾经做了使您感动的事情的话，那么就请感谢我们的大法，是她给了我一切。我现在的心态真的很好，因为，在真相大白于天下之时，我可以毫无愧色的面对同学，我舍尽世间的一切去告诉您真相，我可以直面我的良心说--我对的起你。我可以流着热泪去迎接出狱的功友而不是羞愧的面对他们，我可以对师父说：我没有辜负与您的一面之缘。

我非常庆幸，我能遇到法轮大法，不枉此生来世一趟。人之将去，其言也善：法轮大法是正法，他有这么大的威德，值得我们用尽生命去证实她。即使我被打死了，在真相大白于天下之时，我也会重现人间，因为我的灵魂是不灭的。

善良的人们请您伸出援助之手，不要再仇恨大法学员，在他们发放、粘贴大法真相资料时，请不要举报他们，因为他们是在用生命去唤醒世人。

我想引用一位功友的话来结束这封信：选一个静静的夜晚，想一想您为什么来到这个地球上，除了为生计奔波忙碌之外，您还有什么心愿，如果您还有一点返本归真的宿愿，请您读一读《转法轮》。

此致

祝善良的人们都有美好的未来！

（姓名略）


依法治国

依法治国，从法办专权的流氓犯罪集团开始

文/龙泉墨客

1999年，在中国刚刚修改宪法，将“依法治国”纳入宪法之时，一个畸形的、超越于一切法律之上的流氓犯罪团伙，堂而皇之的由当时的中国最高领导人宣布成立。这个成立于1999年6月10日的非法组织，对内简称“610办公室”，全称是“中共中央处理法轮功问题领导小组”。 这里之所以称“610”是非法组织、流氓团伙，是基于以下几个原因：

“610”本来只是个党务机构（其名称也说明了这一点），所以未经人民代表大会批准、未经国务院任命。然而从中央到地方，它都设有分支，是直接干预行政、司法的最大权力机构。事实上，按照中国已有的刑法、刑事诉讼法，以及公、检、法系统，对于任何公民的违法犯罪行为，如何侦查、取证，如何确定责任，按照什么法律程序起诉、审判，这些也都已有明确的法律规定。这个独立于公、检、法之外的所谓“领导小组”的成立，恰恰说明法轮功学员的行为并没有违反中国现有的法律，所以江要依靠这个“领导小组”，在法律之外处理。

中国宪法明确规定人民法院和人民检察院独立行使审判权、检察权并且不受干扰。其实，“610”对司法机构的所谓“命令”、“指导”，要么与法律相合，要么与法律相悖。如果与法律相合，那恰恰说明“610”是个浪费国家资源的冗余机构，应当废除；如果与法律相悖，那更说明“610”是个破坏法制的罪魁组织。

根据“追查迫害法轮功国际组织”的调查，自中央以下，“610办公室”遍及全国城市、乡村、机关学校。该机构从成立、组织结构、隶属关系、运作和经费的各个方面都打破了中共和中国政府的现有构架，并有超出中国现有宪法和法律的权力和任意使用的资源。由于该“610办公室”全面控制了所有与法轮功有关的事务，因而成了江泽民迫害法轮功的私人指挥系统和执行机构。这个不具任何法律依据的组织在性质上与纳粹德国的“盖世太保”和中国文化大革命时期的“文革小组”相似。

过去的5年多中，在以江泽民、罗干、刘京、周永康为首及“610办公室”的直接指挥下，中国的公、检、法、监狱、劳教机构实际上已完全被劫持，成为听命于江、罗、刘、周私人小集团的工具。

据明慧网11月10日报道，2004年6月3日，辽宁法轮功学员张汝成（33岁）在辽宁省凌源监狱被狱警用3根15万伏电棍同时电击半小时。张汝成的脸部被电得变了形，两腮和下巴高高肿起，上下嘴唇肿得撅起老高，全都起了水泡，血水不停的从脸上滴下来。狱警孙守国一边电一边对张汝成说：“这电棍是国家生产的，我用就是合法的。”狱警何以如此猖狂？因为“610办公室”办公室有密令：“对法轮功人员怎么处理都不过分！”这样的手段不是流氓是什么？

另据明慧网2003年11月10日报道，2003年7月9日，居住在江苏镇江市象山乡东码头8—58号的法轮功学员陆八根，因在自家阳台的窗户上粘贴了“法轮大法好”和“真善忍”标语，居然被荒唐抓捕，并被非法判5年有期徒刑。当地大法弟子管正明因为此去检察院、法院申诉，反被劫持進京口区九里街派出所遭到残酷迫害，最后因此事被判劳教两年。法院官员私下也表示无奈。为什么？因为法律之上还有“610办公室”。

对陆八根的判决书上，居然写明其“罪状”包括：“2002年4月，被告人陆八根至苏州监狱探望其子陆昊君时，要求陆昊君坚持习练‘法轮功’并指责管教干部是坏人，从而给帮助转化陆昊君的工作增加了难度。”父亲鼓励孩子的信仰竟然也成了罪状。一个公民是不是信仰法轮功、信仰真善忍，这是他的自由和权利。即使谁想“帮助转化”，也只能自己劝说，不能骚扰，更不能以限制人身自由的办法進行什么“转化”，否则都是违法的。

明慧网2004年10月20日报道，法轮功学员董琪新（55岁）在江西新余看守所中曾被连续铐飞机铐3天。由于她对一切拷问均不配合，警察对她实施了酷刑 ——用5寸长的铁钉从手和脚的踝部穿过且钉在木板上，至今已2个多月。并对外封锁消息，不准儿女及家人探望。看守所警察难道不是人么？为何如此残忍？因为 “610办公室”有“转化”指标，完成了有重奖，完不成则施以撤职、下岗等严罚。对那些所谓的“执法者”来说，“610”是超越一切道德和法律的权威。

这样的案例不是一例两例，也不是个别地区的偶然现象。截至今日，在严密的信息封锁下传出的消息已经核实，被迫害致死的法轮功学员已达1113人。5年来对法轮功学员系统的残酷迫害遍及全国各地、大小各级行政、司法机构，乃至科研文教系统。

丹东二中高三女学生滕佳君，今年高考600多分，却遭到丹东市610负责人高鸽、政法委书记王保治等人的直接干预，不能上大学。原因仅仅是她父母（法轮功学员）为躲避“610”迫害被迫离家出走，而“610”趁高考学生政审之际，以孩子作为人质，公然称“父母不回来不给办（政审）”。滕佳君所在的帽盔山白房子二社区的范书记说：“她父母上哪儿去了孩子能不知道吗！610有指示，先请示一下。”当然请示的结果还是不给办理。

自从中国政府领导班子换届以来，“依法治国”可能是报纸电视上提得最多的一句话。中国必须走向法治的道路，这早已是全体国民的共识。中国宪法中的“依法治国”，或者这里谈到的“法治”的概念（注意这里是“法治”，不是“法制”），其最主要的一点就是，国家的权力机关必须依照法律规定的程序、在法律规定的范围内行使权力，否则就应当追究其越权违法的责任。这才是真正的依照法律来治理国家。

在过去的几十年中，我们这个民族经历了太多的沧桑。一轮又一轮的“运动”、“斗争”使我们这片本已饱经风雨的土地更是满目疮痍。痛定思痛，人们终于开始认识到，“运动”、“斗争”并不能给我们带来幸福，也不可能是我们的富强之路。人们也发现，每次“斗争”的始作俑者，都不是什么山匪、海盗，而恰恰是掌握强大国家机器的当权者。今天，在所有的文明社会这一点已成为共识：就是当国家权力机关和当权者的行为不受法律制约的时候，它所带来的危害远远超过社会上一般的犯罪，所带来的灾难甚至超过战争（例如，仅1957年反右，中共官方公布的死亡数字是55万；而与此相比，朝鲜战争中国公开的阵亡数字为30万）。人总是有私欲的，将掌握一切国家暴力机关的公权托付于不受法律制约的“人”，那么这时候小民百姓就往往只能赌运气了：而如果当权者能够遵从传统道德，敬畏神佛，因而贤明有德，会奉公守法，国运民生则会是另一番样子。

最近有消息称，中国高层内部有人在着手给法轮功“平反”。能够停止迫害当然是好事。但是要真正恢复社会秩序，给中国带来长久的社会稳定，必须树立法律的权威。不依法惩治专权的江、罗、刘、周流氓犯罪团伙，就谈不上依法治国。如果我们从五十年的惨痛历史中，还不能吸取足够的教训，我们又有何资格屹立于世界民族之林？

对于流氓团伙打家劫舍，人人都不会犹豫的认定应当依法惩治。可是一旦流氓团伙拿着公俸、吃着皇粮、穿上制服，甚至住进紫禁城的时候，就该改口称之为“人民公仆”，并对其恶行姑息么？如果这样，那么我们又怎能保证不会有下一批无辜百姓受害呢？对邪恶的纵容，就是对善良的蹂躏，对公义的羞辱。善恶有报，这是天理，没有人能够逃脱。

(慧网)


参考资料

参考资料：生活在被隐瞒的恐惧中

如今，“非典肺炎”已经成为与伊拉克战争并驾齐驱的世界性新闻。被感染的国家、人口、死亡数字一日一变，世界处在极度的恐惧中。

4月13日的《纽约时报》写道：“严重急性呼吸道症候群（SARS）自发现以来至今仍是一个谜。它有可能像1918年西班牙流行性感冒那样造成致命的后果，也可能像退伍军人症那样成为隐秘的杀手，或者仅仅在2003年造成恐慌，然后在历史中隐去。但是有一点医学界非常确定：如果中国政府不将此事当成肮脏的秘密隐瞒了四个月之久，SARS也许不会那麽令人恐慌，甚至也不会演变成致命的威胁。”

全世界都在指责中国政府当局的新闻封锁。对于我们中国人，这种对新闻尤其是灾难性新闻的严密控制，早已成为生活的常态。许许多多的问题，正是在这种封锁之中最后发展成难以解决的巨大灾难。

比如淮河特大水污染。这是一种史所未见的毁灭性污染。数亿立方米的高浓度污水形成上百公里长的“污染带”，顺流而下。所到之处，停水停电、工厂停工、商店关门、社会生活顿时陷于瘫痪，军队紧急出动运水救灾。这种可怕的特大水污染首次发生是在1978年。当时的蚌埠市委书记黄某极为沉痛内，含泪指示秘书“要把真实的情况告诉给人民！”但是，一个小小的市委书记如何顶得过新闻控制的国策？在宣传机器的集体沉默中，淮河水污染迅速恶化：七十年代一共发生了3次，八十年代大约每两年发生1次，进入九十年代之后年年发生，而且每年都在2次以上，1994年发生4次。只是在这一年，中国的宣传机器才首次公开报导。而且，开头还遮遮掩掩，把污染说成是“旱情”。这个时候，距离首次特大水污染已有16年之久。淮河已经成为一条毒河、黑河、死亡之河。巨大灾难已经形成。即使以最严厉的手段加以抢救，其苦果也将够我们的后人消受漫长岁月。

再来看黄河三门峡水库。早在六十年代初，三门峡水库的失败已成定局。这对于政府当局并非秘密，但对民众却实行了长达30多年的封锁，包括“最高权力机构”的全国人大代表在内。人们只能从“体现了社会主义优越性”的伟大的三门峡水库逐渐消声匿迹中感觉到“出了什么问题”，真实情况却不得而知。1992年，长江三峡工程即将在全国人大上进行表决之际，宣传机器才打破封锁，透露出事实真相：早在30年前，三门峡工程就已经被泥沙淤废了！这条迟到了30年的“新闻”在会议上引起了极大的震动。有的代表目瞪口呆，面如土色。许多还有点责任感的人大代表拼命阅读一切能找到的材料，频频向有关专家和官员提出咨询，但为时已晚，将对中国生态环境造成重大灾难的三峡工程迅速获得通过。

对难以隐瞒的重大事件，当局的控制手段则是延迟报导。中共历史上最开明的总书记胡耀邦曾说：“新闻究竟早登还是迟登，这个时间性问题必须从政治上考虑。”换言之，为了某种政治利益，以延迟报导的手段来削减重大事件的影响力，并因此而剥夺社会大众及时反应的能力，恰恰体现了新闻的时效性原则。1987年5月发生的大兴安岭特大森林火灾是个好例子：卫星立即就发现了情况，中国国家气象总局的卫星云图上先是显现出三个红色的火点，很快又变成了5个。在彩色的卫星云图上，火灾的规模和演变一清二楚。时间是5月6日下午。然而，直到5月9日，《人民日报》才发出全国第一条消息，说大兴安岭发生森林火灾，有四个林业局的铁路、公路和有线通讯已经中断。实际上，著名的漠河县城早在7日黄昏烧成一片火海。各种车辆疯狂奔逃，公路上铺满了被压扁的自行车。大火趁风，其蔓延之速度高达每小时四、五十公里。几小时之后，又有两座城镇相继毁灭。直到5月12日，宣传机器才告诉全国百姓漠河县城已经毁于大火。也就是说，这条消息迟发了整整4天。最宝贵的时间白白耽搁了。全国“如梦初醒”，数万军民在毫无思想和物质准备的情况下，只能以血肉之躯奔赴已蔓延数百公里的冲天烈火。其艰苦卓绝，笔墨难以形容。最后的结局大家都知道了：大火燃烧27昼夜，70万公顷森林，三座城镇被摧毁，6万多人无家可归，193人丧生……

--- 几乎每一个长期生活在大陆的中国人，都可以找出许多有关新闻控制事例。以至于民间流传一句笑话，说：“除了日期是真的，报纸上的新闻全是假的。”

当然，似乎也没有哪一位英明领袖说过要实行新闻封锁，要制造假新闻。曾集党政军大权于一身的江泽民是这样说的，“我们所说的新闻的真实性同新闻工作的阶级性是一致的。”这等于是说，没有独立于政治利益的客观的真实。为了某种政治利益，隐瞒甚至编造事实恰恰体现了新闻的真实性原则。因此，为了“安定团结”，为了防止“唱衰”改革开放伟大事业，类似于“非典肺炎”、艾滋病、淮河污染、大兴安岭火灾、三门峡水库等重大新闻，如果能隐瞒住，就将永远隐瞒下去。

只是在新闻已经不再是新闻之后，我们才有知道的可能。但在当时，我们只知道我们被隐瞒，我们只知道那肯定是又一场灾难，但不知道那到底是什么。于是，我们只好生活在某种模糊的如噩梦般的恐惧中。

转载自【大纪元】www.epochtimes.com


清华学员

清华学员　－－　袁江

[返回]

袁江，29岁，1995年7月毕业于清华大学电子系。在清华就读期间的1993年有缘得法，曾先后四次参加了李洪志师父亲自讲授的法轮大法传法班。毕业后回到兰州，在兰州市电信局所属的信息技术工程公司曾经担任过副总经理。后因他不愿放弃法轮功信仰被解职，改任技术总监。他是市电信局公认的任劳任怨、一心奉献的技术骨干和中层干部。

    袁江得法前身体多病，曾经因病休学一年。他与大法、与师尊有很深的缘份，先后四次参加了师父亲自带的班。自那以后，身心巨变。由于工作非常繁忙，需要经常加班加点和到外地出差，但他每天坚持学法炼功，从不间断。在一次交流会上，他说自己每天学法5~6个小时，多利用中午和晚上时间。只要有空，他总是积极参加集体学法炼功。晚上下班迟了，经常买二个大饼往学法小组跑。98、99年，西北地区得法人数激增，大法书籍、资料奇缺，袁江经常用自己的工资买来，又托运、邮寄出去。师父讲法录像带一直供不应求，他用自己的积蓄买了几百盘带子，录好后一一送出去。每当有新点建立，都是他掏钱租录象厅放师父九讲讲法录像。这样下来，每每自己的伙食费都没有着落。

    99年7.20前，山雨欲来，黑云压城，省内外发生了多起媒体造谣攻击大法的事件。同时，许多炼功点遭到冲击、干扰，学员被打骂，横幅、书籍被没收。袁江本人私下受到单位的"规劝”，还有公安的威胁、恫吓。袁江没有畏缩，他挺身而出，一次次作为大家的"代表”去党政部门上访、谈话。如98年7月的"《甘报》事件”中，他用修炼者的善良与慈悲，启迪了有关人员的人性和职业道德，使他们公开承认了自己的错误，并给大法学员们写了一封道歉信。

    99年7月20日后，袁江曾被非法关押半年，但他始终没有放弃法轮功修炼。2001年1月间，袁江不堪忍受当地"610”办公室及公安的骚扰，被迫流离失所。

    2001年9月，袁江在甘肃敦煌再次被捕。袁江被捕，乐坏了甘肃省公安厅的邪恶之徒，他们终于找到升官发财的机会了。按正常程序，人应该关押到看守所去。但那样一来，刑讯逼供就不方便，因为看守所有他们自己的一套"规矩”：看守所自己打人是天经地义，可别人把人打坏了再往他们那儿送，他们是不收的。于是，公安厅给省邮电管理局施压让找个合适的地方。这样做，有以下好处：1、公安厅不用花钱；2、万一有事，起码两家担责任；3、具体办案人员可白吃白住。按照公安要求的条件，省邮电管理局提供了自己在兰州市白塔山后山的绿化基地，环境封闭，公安窃喜，两下一拍即合。打手们迅速麇集，光刑具就拉了两车。接下来的过程是大家都可猜到的，太血腥，无法往下想。至于具体的细节，只能等"法正乾坤”的那一天让杀人凶手自己交代。但是，可以肯定地说，我们的好同修袁江，他金刚不破地挺立着，没有出卖同修，没有违背自己心中对真善忍的信仰！

    在那个魔窟里，袁江被酷刑折磨了近两个月。约10月26日，一个奇迹般的机会突然出现了，袁江艰难地潜出了魔窟，行走不远便体力不支，他钻进了一个山洞。在西北十月末的这个山洞里，他昏迷了整整四天。而山外面，邪恶动用了两千军警，地毯式地将兰州市翻了个过儿。听得警笛声渐渐稀疏，袁江几乎是爬出山的。他摸黑进了一同修家，得到了很好的接待与照顾。然而他的伤势很重，高烧昏迷，显然有内伤。袁江坚强地挺着，一直到11月9日，终因多处内伤发作，不治而去了…

    袁江死后，公安为了销毁证据，已抢走尸体。紧接着开始了大搜捕，许多参与过帮助、救助袁江的朋友相继被捕。他的父母亲也遭严密监控（其父为西北师范大学教授、系主任；其母是某学校高级教师）。邪恶之徒为封锁消息，将帮助过袁江的所有人士全部秘密绑架关押。兰州市电信局一位不愿透露姓名的官员向记者证实了袁江在11月9日死亡。当记者问到袁江是否被酷刑致死时，该官员只说"我可没这样讲。”

    中国人千百年来信奉"善恶有报，天理难违”的信条。99年7月江泽民镇压法轮功以来，在甘肃，已经证实有姚宝荣、李发明、尹永江、刘兰香、宋延昭、张凤云、袁江、刘俊明、黄欣金等十位大法弟子为真善忍的信仰献出了他（她）们宝贵的命。另外，还有千千万万无辜的法轮功群众被非法劳教、监禁、拷打、折磨、抄家、罚款、流离失所……。这一桩桩、一件件血腥罪行都记录在案，清算的日子已经为期不远了。

    大家可能听说了，甘肃省公安厅厅长的儿子2001年年初出车祸暴死一事吧。正月十六，厅长的儿子一行四人驱车上兰山公园玩，在山顶翻车，其余三人都被甩出车外，只受了轻伤，惟独厅长之子与车同归于尽。现世现报的事，近来在我们甘肃、兰州的恶警、暴官中已经发生不少了，只是邪恶势力怕警心不稳，尽力掩盖着。上面提到的厅长的事，只是上天的警告而已，如其不悟，更大的惩罚还在后头呢。

--------------------------------------------------------------------------------

将原大法甘肃学员袁江迫害致死的责任单位及其电话：
兰州市区号：0931
兰州市电信局（刘鑫琳、赵灵芝、刘霞林）：390-4594
兰州市电信局：8866-8800，882-6665
业务科：880-0375
人事科：882-1600
实业公司人力资源部：390-4602
飞天网景公司：886-9888，827-6009

兰州市公安局（总机）：846-2851
专管法轮功的地方（地址-雁滩）：851-1960-转一处

甘肃省公安厅庆阳路58号 8827961
甘肃省国家安全厅 8888000
甘肃省司法厅皋兰路100号12层 8844062（办）
兰州市司法局滨河东路 846-2352
甘肃省高级人民法院庆阳路 885-0116
兰州市中级人民法院西津东路 235-2511
甘肃省人民检察院皋兰路 841-8033
兰州市人民检察院武都路 846-5621
甘肃省政府办公厅中央广场1号 846-5941
甘肃省法治局中央广场1号 846-5941

[返回]


参考资料

参考资料：中央电视台到底是中国的还是伊拉克的？

─ 撒谎成性　愚民为“天职”

[返回]

【慧园】（[注]本网站所转载的参考资料皆为非修炼界人士所撰写，不一定和法轮功学员的认识相同。）

--------------------------------------------------------------------------------

常言道：“百闻不如一见”。在通信技术高度发达的今天，过去不可想象的事都成了现实。这次伊拉克战争，英美联军允许几百记者──包括中国记者──随军采访，使世界各国人民有可能得到最及时最可靠的消息。然而，高技术本身并不保证我们看到的都是真实的。许多人对中央电视台关于伊拉克战争的报道频频称道，赞扬他们一反常态地对战争进行即时追踪报道，观众看到的往往是外国新闻媒体的电视画面，加上中文的“同声翻译”。这难道还会有假吗？

一、中央电视台出品的新闻

让我们先来看看开战以来中央电视台的一些报道：

27日央视报道：英美联军的轰炸自开战以来，共造成4000平民伤亡。这是世界上除了穆斯林媒体外的独家报道。

28日，英国政府的首批人道救援物资，经过艰难的航行包括美军的扫雷，澳大利亚军人出色的海面以下的清理作业，胜利抵达伊拉克的南部港口城市乌姆卡斯尔。各大电视台都有泊在码头的货轮从全景到近景以及船内货物的镜头，可央视剪出的是一幅码头多于货轮且只有半个船舷的4秒钟画面。更恶劣的是在解说词中删掉了英国，只说人道救援物资抵达港口。

27日，约旦的第一批人道物资在运往巴格达的途中受阻的画面，经央视的剪接，镜头未改，解说词改为：伊拉克政府的救援物资运往各省。

28日，央视报道：伊拉克政府的救援物资在没有武力保护的状态下，不断送往各地（言外之意是很可能遭到联军的伏击）。然后主持人又问他们的佳宾，“联军捣毁巴士拉的粮库，断水断电，其用意是否是想将巴士拉困死，使伊拉克军队不战而降？”

27日以来，各大电视台相继播放了大量民众欢迎联军的镜头──伊拉克民众向联军士兵招手，伸大拇指，和联军士兵握手，请士兵喝茶等。央视压下了全部镜头，至今一次都没有播出。科威特的第一批救援物资在联军掩护下到达伊南部小镇，场面异常热烈，联军向民众分发食品，与民众交谈。这些镜头，央视当时没有播出，三天后播出时在前面接上的画面是两辆国际红十字会的汽车。解说词改为“国际红十字会的救援物资到达伊拉克”。

29日，来自于埃及，利比亚，叙利亚，黎巴嫩等穆斯林国家的穆斯林极端主义分子，经约旦进入伊拉克，参加他们所谓的圣战。央视的报道则是，20万在约旦生活的伊拉克青年中的7000人毅然回国参加保卫祖国的战斗。

那些身着自杀性攻击者服装的恐怖主义队伍，反复出现在央视的画面上，解说词是：大批青年准备以生命保卫祖国。不知听了哪位“专家”的建议，后来将自杀性攻击这个恐怖主义的专用语改成了同归于尽的攻击，以避与恐怖主义同流合污之嫌。

29日这天是周末，央视报道：战争开始十天以来，伊拉克军民共击落英美联军的飞机15架，64辆坦克，35辆装甲车，130枚巡航导弹。英美联军共造成6000平民伤亡。这又是世界上除了穆斯林媒体外的独家报道。在滚动的字幕栏中一上午至少出现过40次。

31日，央视报道：英美联军的B52轰炸机对伊拉克北部XX地，进行了地毯式轰炸，炸弹全部落入了一个小镇。但当记者采访一受伤的壮汉时，壮汉说：我们已经有一人死亡。

还有：“英国某报刊说，据政府一重要人士说。如果战争继续下去，英国将要把派往伊拉克的兵力减少到5000人。”

“西班牙政府说，如果战争继续下去，他决不会再往伊拉克派一兵一卒。"

此次对伊战争，不知道西班牙什么时候派过一兵一卒。

“以色列军队正在开往伊拉克”（31日报道）

“美国航母上的士兵，由于思乡心切，普遍厌战，情绪非常低落，有三人企图跳海，一人跳海成功，但回家的要求仍未被批准。”

节目告一段落时，主持人会说：这是中央电视台编译报道的。正是这个“编译报道”体现了该台的立场、观点和“水平”。他们的编辑班子，每天在全世界的报纸上，搜索出一条条反美言论，绝不放过任何一条对联军战事不利的只言片语。然后将这些“集锦”拿到数亿中国人面前，不厌其烦地播放。

象以上不顾事实地夸大美军困境，丑化美军形象的报道，每天有几十上百个。太多了免不了出差子。像“美军由于补给线过长，造成前方物资短缺，士兵已经开始和平民分享食物”，这位主持人说漏了嘴。他想夸大美军的困境，可是稍一分析，就会得出有利美军的结论：谁的食品分给谁？不谈美军的食品分给伊拉克平民说明什么，但如果伊拉克平民的食品分给美军可就说明他们欢迎美军了。

当看到美军士兵背的背包时，一位电视台请来的“专家”嘲笑说：这哪像打现代化战争，跟搬家似的。另一稍有见识的“专家”说，别小看那个背包，那里面还有雷达，能和卫星联系。要是飞行员的包，里面还有金条呢。本人不曾听说过这背包里的金条，从这些“专家”不会赞扬美国政府的逻辑来看，恐怕这是真的。飞行员跳伞后如若被抓，用这根金条可以买条活路。美国政府是多么爱护他们的士兵啊！中国的飞行员恐怕没有这个命，中国的金条还不够贪官污吏拿到国外买豪宅呢。

二、伪善的“和平天使”

除了新闻报道以外，中央电视台还聘请一些专家，包括军事专家和国际问题专家，对战局和政治经济形势进行评论。专家阵容颇为可观，不时有所更换。讨论的问题从国际反美浪潮的高涨到游击战的战略战术，以及萨达姆要如何如何才能以弱胜强，出奇制胜。其殷切而充满激情的振振之词颇具感染力。我们几位一起看电视的朋友不约而同地认为萨达姆的作战参谋部其实就在这儿！不知萨达姆本人是否看中央电视台的节目。如果他看得象我们一样频繁，可能会多打一些胜仗。有些中共军事“高参”欲在这场战争中为萨达姆政权建功立业的满腔热情溢于言表。

当美国士兵被俘虏、被野蛮屠杀的照片在某些电视台播放后，美方指责伊拉克违反日内瓦战俘公约。主持人与各位“参谋”对此有一次讨论。一位“参谋”说：我参加过关于日内瓦战俘公约的国际会议，我了解日内瓦战俘公约的内容，战俘公约对是否可以刊登战俘照片没有规定。不管有没有规定，请问这位“参谋”，当你在电视上看到战俘的肢体时（本人有幸未看到这些照片），你觉得好受吗？你也是名军人（如果我没猜错的话），那么当你在战场上抓到俘虏时，你也会这样对待他们吗？或者反过来，一旦你成为战俘时，你希望你的肢体照片也让你的老婆和孩子去仔细阅读吗？

29日，伊拉克发射了一枚“蚕式”导弹(有中国制造的电路板)，导弹落在了离科威特最有名的购物中心只有十几米的海滨。就这一问题，央视主持人向“中国参谋部”的几位“参谋”问到：伊拉克的这次攻击意味着什么？一“参谋”答到：导弹的精度不够，没有击中目标。但其意义是，第一，给敌人在心理上造成威胁，第二，说明伊拉克的导弹装备还在运转，没有被敌人打垮。接着另一“参谋”在对伊拉克导弹使用上存在的问题进行了批评，指出导弹的使用应该是，几发或几十发齐射……

我将中国的这些所谓的军事家形容为“萨达姆的中国参谋部”，实在是恰如其分。他们对未中目标感到遗憾，可导弹攻击的目标是什么呢？我想中国制造的电路板，其质量一定不会太次，精度误差也不会差得太远。那么，他们所说的目标不就是那座科威特最大的综合购物中心吗？在购物中心，每天都有成千上万的市民购物、看电影，电影院已在攻击中遭到了破坏。“参谋”还说，伊拉克人自造的导弹精度太低，真是一语道破天机，言外之意是，要是原装的中国造，就会百发百中。看到购物中心里的人群了吗？让我们感谢伊拉克那些低能的工程师吧！

如果说全世界99%的反战人士的内心是善良的，那么那些毫无人性的，视生命如草芥却将自己装扮成和平主义者的那个1%中，就有几位天天在央视的演播室里摇唇鼓舌。

三、中央电视台是中国的还是伊拉克的？

中央电视台的倾向性是十分明显的。但是，起劲地煽动反美情绪并不说明他们热爱伊拉克人民。28日，在巴格达市区一处人口密集的市场遭飞弹击中，造成十几人死亡。央视的主持人对此做报道时，不仅没有一丝一毫的痛心。相反，从他们的表情可以看得出，那是在极力掩饰着喜悦。从开始攻击到那次市场爆炸，整个巴格达仅有一位平民死亡。巴格达市民街照逛，球照看。设在约旦的难民营没有一个巴格达人，有的只是外籍劳工。对此央视是这么报道的：“随着英美联军对巴格达愈来愈多猛烈的轰炸，巴格达的基础设施如电厂水厂都遭到了破坏。但是巴格达市民并没有被吓倒，他们都选择了留下来，不肯离开家园。”谁见过如此无耻的煽惑？其实，道理再简单不过——市民头上没有炸弹。民众迟迟没有离去不是因为不怕炸弹，而是因为他们知道他们不是轰炸的对象。

萨达姆政权盼着自己的国民死于英美联军的轰炸，以便激起伊拉克人民对英美联军的仇恨及国际舆论对美国的谴责。央视主持人及那些中国“参谋”也在期待着大批伊拉克民众被炸，从而找到证据，以证明美国的野蛮、美国的口是心非、美国的霸权主义。

自开战以来，在央视关于伊拉克战争报道的画面上，出现了一位“大明星”──伊拉克新闻部长萨哈夫，这位央视编辑们心中的英雄，是在萨达姆生死不详时，被委以重任的。萨哈夫在国家电视台上竭尽编造，夸大民众的伤亡和伊拉克军民的战绩，欺骗世界舆论和本国人民。这并不奇怪，因为他是萨达姆的人。可央视居然每天不断反复播出他的那些没人理会的下等宣传，如“英美联军昨晚再次轰炸了巴格达的住宅区，造成数百名平民伤亡。在死伤的中，多数是老人，妇女和儿童。在巴格达南部，我们的军队和人民对英美联军的进攻进行了顽强的抵抗，战斗非常激烈。在战斗中共击毁联军的坦克三辆，成功地拦截了五枚巡航导弹。击落联军的直升机二架，飞行员当场被击毙。”每天不断重复着同样的谎言，不过变换几个数位而已。这些从来就没人信的临死前的谵语，经翻译，再把“我们”换成“伊拉克”就成了央视所谓的即时追踪报道的核心内容，主持人每天数十遍地重复着，萤幕下面的滚动字幕更是象电脑出现闭环那样一刻不停地、抽疯似地在为萨达姆招魂。人们不禁要问，这中央电视台到底是中国的电视台还是伊拉克的电视台？（原载人民报，有删节）

[返回]


写给有缘来到这里的朋友

文/北美法轮功学员

在当今物欲横流、人欲横流的年代里，你可能已无法想象，这世上还有人在一个庞大的邪恶势力的疯狂迫害下，依然坚持着自己的信仰。
无论你是谁－－贵、贱、贫、富，你的人生告诉了你，在当今的社会里，已无人值得信赖了。你可随处见到礼貌的微笑、名牌的风度、雕琢的美丽，但你已永远地失去了净土般的诚信。

当你看到这个网站时，你可能依然用先入为主的习惯性眼光看待它、轻视它。但我要告诉你，法轮功学员舍尽个人的一切——仅为告诉你一个真相！

法轮大法是一种以真善忍为原则的上乘佛家修炼法门。法轮功弟子在同化“真善忍”佛法真理的实践中境界逐渐升华，他们以在修炼中逐渐修成的无私无我、慈悲众生的境界看待世界.在邪恶的迫害中，即便承受着巨大的痛苦，他们也要讲清真相，因为他们不愿看到你为邪恶谎言所欺骗，从而泯灭了内心深处对真善忍的向往、说出违背良心的言语、甚至干出助纣为虐的事情。他们所做的一切，完全出于对真理的诚信和对你的未来的牵挂，因为他们是宇宙大法的修炼者，他们知道“善恶有报”是天理，他们知道漠视邪恶对信仰“真善忍”者的迫害，是天理所不能相容的。

觉得“真善忍”太平凡吗？回顾中国大陆这五十年历史，有哪一个被镇压者群体，能像法轮功这样抛却个人的一切乃至生命，坚韧不屈、不畏生死地直面邪恶？这正是信仰“真善忍”的伟大力量。亿万法轮功学员在反迫害中所做出的努力，是用源于正信的正的力量在苍宇中清除邪恶，而不是什么参与人间的政治。中国江XX政府说他们拿了什么什么势力的钱，而事实是他们为了告诉世人一个真实，一直在坦然地、默默地、慷慨地付出着自己的金钱与时间，同时承受着世人的盲目诬陷；有人说他们不应该打扰别人，其实他们是在用自己的善心和巨大的精神力量叩醒着世人麻木的良心和泯灭殆尽的善念！有人说他们斗不过那邪恶的势力，而他们却用超然的和平、慈悲与宽容，在人间展现真理的力量和修炼者的高尚境界，重塑人之尊严。出于各种原因，你可能不愿相信现在还有那么多人为了信仰真理而放得下人间的一切利益，但是，如果不敢正视亿万修炼者用生命和人格写下的铁血现实，你就是在心甘情愿地欺骗自己、扼杀自己的良知与善念！

911，当恐怖分子长驱直入、狂妄地干出超出人们想象的邪恶之举时，人们在痛苦中问别人、问自己：怎么能保证这样的事不再发生？——世间的浮华与人类的科技不是幸福的保障，除了物质生活，人类更需要真诚、善良、和平，需要能让善良开花结果的精神信仰，以及能够彻底窒息邪恶的道德力量。

人们啊！重整真正属于人类的、真正能给人类带来永恒和美好的道德精神吧！世界需要真诚、善良、和平。生命需要“真善忍”。改变人心、唤醒良知需要“真善忍”。我们不停止地向你揭露迫害，昭彰邪恶，就是为了把这“真善忍”的精神送到世界的每一个角落，送进每一个人的心田。与你的亲人、朋友、邻里、同事以及所有正义善良的同胞一起，携起手来向邪恶宣战吧！滴水穿石，万流成海，你的努力将成为铸成人类道德丰碑的一块光荣的砖石。

朋友们，当你想对法轮功说点儿什么时，请你问问自己：你读过《转法轮》吗？你真的知道法轮功是什么吗？请尊重自己，尊重事实，尊重和平、善良的人们。

当世人明白真相，分清正邪的时候，就是净土般的诚信、友爱回归人间的时候。只有足够善良的人们才能得以进入美好的新纪元。真诚希望届时你能作为幸福人类的一员，共享和平、美好的新未来!


神的警告振聋发聩--圣经《启示录》里的今天

林风

诸世纪流传的预言中没有一部预言比圣经《启示录》更广为人知且触目惊心了，因为它用种种鲜明的异象完整地构画出最后的人类注定将面对的现实：恐怖的天灾、瘟疫和残酷的战争，神（上帝）最后的审判，这一切对邪恶的惩罚是骇人的，对整个世界是致命而毁灭性的，同时它也描绘出人类最终的希望，当正义彻底打败魔鬼撒旦，更新的宇宙将成为善良、信仰忠实于神的人们的永恒的天堂。

《启示录》的影响穿越整部西方社会历史，远远超越了宗教界，它对西方社会政治、军事、人文、世俗生活的影响是深远的，因为它所描述的一切与地球上的每个人都密不可分。

因为《启示录》是预言，且诞生于二千年前，那么它不可能不用暗示、象征的手法示人，因为天机是不能直接了当示人的，所以对《启示录》的解释亦一直是难解难分、见仁见智了，而多数因跳不出宗教或自己所处时代与社会背景的框框，其理解就很受局限。要理解圣经《启示录》的关键在于里面的三个大象征：赤龙、兽、大淫妇。

一、赤龙

圣经《启示录》有关赤龙出现在第十二章：“天上又出现了另一个神秘的景象，有一条红色的大龙，长着七个头，十个角，它用尾巴卷起天上三分之一的星辰。”（《启示录》１２：３）“后来，天上发生了战争，米迦勒和他的天使对赤龙作战，赤龙和他的使者也起来应战，但是，赤龙被击败了；它和它的使者不得再留在天上。于是，那条大赤龙被摔下来，它就是那条古蛇，名叫魔鬼或撒旦，是迷惑全人类的。”（《启示录》１２：７－８）

让我们回顾一下被称为“赤匪”的中国共产党。中国共产党的党旗、党徽一切标记均是鲜红的赤色，从开张起家之日，便旗帜鲜明地宣布自己是红色革命、拥有红色的军队、夺取红色的政权，“文化大革命”全国出现的红海洋，使红色祟拜达到了登峰造极。中共的祖宗在《共产党宣言》开宗明义第一句话：“一个可怕的幽灵在欧洲上空游荡……”也许从这个东西一出现时它就知道了最后的香火会延续至中共这条赤龙。此外，全世界没有一个民族象中国那样把“龙”当成一种图腾去祟拜。而几千年“龙的传人”创造出来的屹立于世界文化之林的中华文化被这条赤龙浩劫一空，没有一个民族所遭受的劫难可以和今天的中国大陆相比。所以毫无疑问能有这么大能量制造这么大劫难的“赤龙”只能是今天的“中国共产党”了。其实不仅圣经《启示录》谈起赤龙，中国的预言《梅花诗》也预言了赤龙及其挑起的血腥事件：“火龙蛰起燕门秋，原壁应难赵氏收”，火龙与赤龙相同，中共这只恶龙把“六四”请愿的学生和民众屠杀了，演出一台当代的燕门秋事，五千年历史的中国应了这一难，同情学生的赵氏（当时的总书记）被打压了下去。

回想共产党近代大半个世纪统治了半个地球，用无神论及残酷的手段对人民洗脑，所有共产党国家人民无不生活在水深火热之中，而苏联及东欧的共产党解体以后，现在可以和西方民主社会抗衡的仅剩下中国共产党。它拥有的国土、军队是世界其它任何一个邪恶势力都不可与之相提并论的，所以当今世界能“用尾巴卷起天上三分之一的星辰”或 “迷惑全人类”者只有中国共产党了。圣经《启示录》还说：“所以诸天和住在其中的，你们都应该欢欣！但是，地和海惨啦。因为魔鬼已经满怀忿恨地下到你们那里去了，因为他知道自己来日无多。”（《启示录》：１２：１２）看今日的中国大陆，天灾人祸不断，在腐败的暴政下整个民族尤如坐在火山口上，一触即发。而共产党自己也自知来日无多，只不过在维护最后的统治和极权从中捞取人民的血汗。根据中国科学院国情研究中心最新发表的报告，过去三年官方公布的腐败案件，发现存在十大系统性腐败，包括金融业、公共支出、国有企业私有化、乱收费、垄断行业、资本外逃等系统的集体腐败，造成的经济损失达一万三千亿元，相当于过去三年国内生产总值（ＧＤＰ）平均值的百分十四点五至十四点九。金融业目前涉及诈骗、破坏经济秩序、不良贷款等腐败行为，造成的经济损失高达五千四百七十亿元（约五千亿港元），故此将这个行业单独列出来，而包括电力、电讯业在内的其他垄断行业的损失亦高达五百三十亿元（约四百九十五亿港元）。 中国大陆今天是世界最大的资金外逃国，现在几千亿资金外流化为共产高层分子的私产。

二、关于兽

圣经《启示录》紧接“赤龙”之后继续写道：“我又看见一个兽从海里上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。”(《启示录》：13:1)，“全地的人，都很惊奇跟了那兽。又拜那龙，因为龙将自己的权柄，王座，能力都交给了兽。也拜那兽说，谁能比这兽，谁能与他交战呢？那兽得到一张夸大亵渎的嘴巴，又被授权可随意行事四十二个月，那兽开口侮辱神、亵渎他的名、他的居所和所有住在天上的，它被准许攻击神的子民，也被授权可辖制各部落、各民族、各国家和说各种语言的人。(《启示录》13:4-13:7)。这是一只可憎而又握有重权的兽，那么它象征什么呢？且看：赤龙把自己的能力、王座和大权都交给了兽。”当今世界的最大的共产党头子就是集“党、政、军”三权于一体的江xx了。再往下看“这个兽从海里上来”。当“赤龙”屠杀“六四”民众时，江氏是中国上海市的第一把手，“六四”屠城之后，江氏踏着民众的鲜血从上海到了中央，成为共党的新主，令全国惊愕！故“全地的人，都很惊奇跟了那兽”，当时的中国上下还演出一幕“紧密团结在以江xx为首的党中央周围”的活剧，这就是《启示录》所说的：“大家都拜那条龙，为赤龙把它的权交给了兽，他们也拜那兽。”发迹于上海、从上海到了中央集党政军大权于一身，故兽“从海里上来”即指江氏从上海爬到了中央。

“那兽得到一张夸大亵渎的嘴巴”

让我们再继续看这只兽是如何行恶吧。江氏从“六四”一开始的第一个行动就是在上海关闭当时颇受全国欢迎的“世界经济导报”。紧接着到了北京之后，江氏首先着手的是掌握中宣部。大家知道，全世界最大的媒体就是中共拥有的整部国家宣传机器了，它强制性地拥有超过１２亿的听众。这是唯一的由国家拥有的全球最大的新闻媒体，在中国大陆，报纸、电视、广播、网站全部由共产党操控，绝对服从党的需要，绝不允许任何除党之外的声音，这就是共产党控制人民的办法，除了它的军队绝对由党控制，再就是其舆论工具了，有一位共党的权威人士在“六四”后说：“这个国家只要有三天新闻自由，共产党就会垮掉。”所以中国大陆控制下的一切媒体是统治人民的一张最大王牌，通过其手中控制的舆论工具，进行大肆的、铺天盖地的宣传，强制实行“无神论”灌输、洗脑。故这是张夸大亵渎的嘴。

那么为什么《启示录》里在这段里用四十二月描述那兽呢？中共实行改革开放之后，尽管媒体仍牢牢操纵在共党手中，但较之“文化大革命”时代，那种铺天盖地式的大批判毕竟有所收敛。但是１９９９年７月全国的媒体突然间一下撕下面纱，连篇累犊开始了长达三年的攻击“法轮功”，攻击佛法，造谣、诬陷、欺世谎言铺天盖地，刹那间人们一下又回到那个共党喉舌操纵的熟悉的时代！且看那兽的在某重要会议的谈话：“中央鉴于苏联社会主义制度消亡的历史教训，一直决心对各种反马克思主义的思想、信仰和理论进行批判，夺回並巩固无产阶级的思想阵地，在意识形态领域进行一次消毒，法轮功鼓吹‘真、善、忍’，给了我们动手‘消毒’的机会。相比之下，其他气功组织就不那么容易解决，很可能在全国引起剧烈动荡，甚至于制造暗杀、毒气、爆炸等恐怖暴力活动，就会给我们的工作带来相当大的难度，对社会稳定起破坏作用，起不到惩戒的效果，法轮功讲‘真、善、忍’我们的打击工作就可以放手进行。以后利用打击法轮功的经验，可以有效的运用于其它气功组织。”

司马昭之心昭然若揭!

尽管这个攻击和诬陷还在继续，但无论怎样是有定数的，以江氏为首发动的这场对佛法真理的攻击和对信仰“真善忍”、信仰“佛、道、神”存在的法轮功群众的迫害是史无前例的。这真是一张夸大的亵渎的嘴，在接受CBS记者华莱士采访之时，对全世界竟大言不惭，谎称法轮功学员有数千人自杀，法轮功创始人宣传世界末日，自称释迦牟尼，耶稣转世云云，如此欺世盗名的也只有这张夸大的亵渎的嘴了。圣经《启示录》还说：“凡是聪明的人都能算出兽的数字，因为这数字代表一个人，这数字是六六六。”众所周知，汉字是世上仅存的完整地用笔划表达的语言，看中国大陆简体字：共－６划，产－６划，江－６划，这就是神的高明之处，他既然能预言两千年后发生的事，中国大陆用简化字哪能不在其中呢？让我们再来看看这是怎样一张夸大亵渎的嘴巴：

在香港，江氏一露流氓头子的嘴脸，用粤语、普通话加英文大骂女记者：天真、幼雅、不懂闷声发大财…… 在澳门回归一周年，全球新闻媒体的聚光灯下，江氏可以窜上舞台与赌场老板的四姨太不伦不类唱起“叫我如何不想她？”在欢迎美国总统的国宴上，竟然不识国体，冲上乐池亲自献唱“我的太阳”。 在与日本首相见面时用英语寒喧。在冰岛国宴又是不请自唱，引颈高歌，成为第二天的头版头条。在南美，叽哩呱啦说着别人听不懂的西班牙语，在美国国会议员前用洋泾滨英文背美国的《独立宣言》。

至于在国际国内因不懂装懂，惯于拙劣表演而隔三差五地出丑，以致博得西方媒体“戏子”绰号，更是早已成为人们茶余饭后的笑料。

这张有案可稽的夸大的嘴是极其丑陋、夸张的，以一国元首之尊，不顾廉耻，居然将以谎言编造的诬蔑法轮功的小册子，作为国礼送给各国元首，令各国外交官为之侧目。江氏铺天盖地用谎言攻击宇宙大法已三年，三十六个月了，“法轮功”没有屈服，而是将它制造的假象、谎言一个又一个击破，“法轮功”受到全世界广泛的欢迎，有六十个以上的国家有法轮功炼习者，仅北美就有７００多项官方褒奖，而全世界的善良、正义的人们已认识了这个兽及所代表的赤龙--“那条古蛇，它叫魔鬼或撒旦，它是迷惑全人类的”，而中共也将召开它的十六大讨论其当权人物的换届，四十二个月看来不是空穴来风，因为迫害法轮功的就是那七人代表：江泽民、曾庆红、罗干、李岚清、丁关根、薄一波、何祚庥，正好是《启示录》中描述的兽有七个头。

《启示录》：“这兽又强迫所有的人，无论大小、贫穷贵贱，在他们的右手和额上打了印记，这印记就是那兽的名字或代表的数字；没有这印记的，就不能做买卖。”(启示录：１３：１６)那么让我们分析一下右手和额上的印记是什么。加入中国共产党时右手必须握拳上举，对着那面血红的党旗宣誓，且江氏近来炮制推出它的“三个代表”，通过其手中控制的舆论工具，进行大肆的宣传，强制人们表态、接受、写下保证表示自己对所谓三个代表的认可。这是那兽要的印记。额上的印记是指执行江氏命令的迫害人民、迫害法轮功群众的公安干警。因为他们个个带有徽章的大沿帽。

三、大淫妇

圣经《启示录》中描写了一个“大淫妇”，这亦是预言中过去颇为费解的地方。因为预言中的名字不可能直接了当告诉人真实的名字，所以我们只能从象征和异象中来分析。《启示录》是这样描述它的：“地上的君王与他行淫。住在地上的人喝醉了他淫乱的酒。”“你所看见的那女人，就是管辖地上众王的大城”。“她成了鬼魔的住处，和各样污秽之灵的巢穴，列国都喝了这娼妓淫乱的烈酒，地上的国王跟她行过淫，世上的商人从她的淫荡发了大财。”(《启示录》：17:1，2，18，18：2，3)

让我们来看一看今日中国大陆北京，毫无疑问它是当今世界最具权势和财富的城市。它是九百六十万平方公里大地的权力操纵中心，世界大国之中没有一个城市的集权可以与之相比，它实际上拥有十二亿人口大国的一切权力和财富，而西方民主国家财富是以私有制为主体、权力是分权而治。

《启示录》中说：“我又见那女人喝醉了神的子民的血。那些殉道的人的血”(《启示录》：17：6) 纵观近五十多年来，多少仁人志士的血在这个城市流淌。如今，法轮功学员的鲜血再一次充满在这个嗜血成性的城市，它成为一个邪恶聚集的总部。也就是这个北京，它可以处处用商业、贸易为名胁迫一些国家、甚至民主国家就范，如台湾问题、民主问题、法轮功问题，北京均以利益为要胁，迫使小国、穷国、民主国家，大财团，大公司，甚至联合国的机构就范，此中的肮脏交易实与最淫荡的娼妓无异，处处充满了出卖，而北京政府四处出击，无疑应验了《启示录》中的：“地上诸王都跟那大淫妇行过淫，世上的人也喝醉了她淫乱的酒”。以经济好处为名，实则试探民主国家道德底线，拉其下水，是为打下兽的印记。

最近二十年有多少商人在北京发财？！不仅如此，江氏为了维持个人权力，卖国求荣、荒淫无耻、大肆出卖国土，仅西部边界拱手让给俄国的土地就相当于七个台湾岛、二十多万平方公里。

江氏不顾年老皮厚，四处强颜卖笑，在西班牙国王面前，众目睽睽之下梳头弄姿，在俄国前总统面前投怀送抱，在菲里宾总统面前高唱情歌，在美国总统面前谄媚，活脱脱国际舞台上的大娼妓，而那些昧着良心的商人都从这些肮脏的交易中发着不干净的财。而今日京城上上下下集赌、毒、黄、权色交易、腐败于一体，上上下下充满了官场腐败、贪污，对内压榨人民，对外奴颜媚骨、色情、毒品、军人俱乐部、老干部俱乐部、糜滥之极，外表却给世人一种表面的虚假繁荣，地地道道的以“邪术迷惑世上的人”。

四、神的警告

当一切罪恶已是恶贯满盈的时候，神就将以天灾人祸警告人们了，圣经《启示录》中描述的最后时刻是令人颤栗的。二千多年来，没有一个知道这段预言的人不为这最后的景象忧心如焚。也正因为如此，千百年来人们对正教的信仰和古老的对神的信仰，使人类的道德得以维护，使我们的人类社会维持至今。然而当一个国家已彻底抛弃对神的信仰，甚至无情地谤神谤佛的时候，那将面临一个怎样的结局？

《启示录》中描述的最后七个大的灾难，亦是神再一次慈悲于人给人醒悟的机会，珍惜这最后的时间吧，神的预言正在发生，正在兑现之中：“我又看见另一个天使在空中飞着；他有永恒的福音要向世上各国家、各部落、各民族和说各种语言的人宣布。第二个天使跟着说：“倒塌了！大巴比伦倒塌了！因为他拿那淫荡的烈酒给万民喝。”（《启示录》１４：６，８），这个大巴比伦就是那个罪恶之城，在不到一个钟头，灰飞烟灭，那曾经与之有过肮脏交易的地上诸国诸王痛苦哀号，那些世上最有势力的商人眼见着自己的财富化为灰尽。之后大城被一块大石压到了海底永不再现。据说人们将再也见不到能工巧匠的工艺品，再也看不到丝竹管乐的歌舞升平了。那么就看一看今天的京城，今年沙尘暴不断侵入北京，强沙尘暴带给北京人每人３公斤之多共计５.６万吨。而可以掩没整个京城的沙丘直逼城中心，现在距离城市不到三十公里，每天都在向北京靠拢。今年七月以来，北京地区热浪滚滚，持续高温打破１６０年的历史记录。尽管如此，中共的宣传媒体仍然疯狂地攻击宇宙大法，继续迫害坚持“真善忍”信仰的大法修炼者。“第四个天使把他那一碗倒在太阳上面，使太阳可以用它的炎热烧灼人，人被炎热烧灼，却仍不悔改继续亵污有权支配这些灾难的神。”（《启示录》：１６：８）据中共官方报道，北京连续高温每天有大量中暑患者，每天数名患者因高温诱发心脑血管疾病而死亡。

“第五个天使把他那一碗倒在兽的王座上，于是黑暗笼罩了兽的国度，人因痛苦而咬自己的舌头，他们因所受的痛苦和身上所受的疮而亵污天上的神，却仍然不离弃他们邪恶的行为。”（《启示录》：１６：１０）看今日中国大地：南部暴雨洪灾，中部蝗虫遍布，东南沿海大范围赤潮，这是《启示录》：“第一个天使去了，把他那一碗倒在地上，于是有既恶且毒的疮长在那些有兽的印记和拜过兽像的人身上。”第二个天使把他那一碗倒在海上，海水变成了血色，海里的动物全都死了。第三个天使把他那一碗倒在河流和水源里水就变成了血。”（《启示录》：１６：２，３，４）

这仅仅是一个开头，更大的灾难将接踵而至。“第六个天使把他那一碗倒在幼发拉底河上，河水就干了，为要给那些从东方来的王预备一条路”－－东方的王，看看看看今日世界各地的法轮功弟子，他们走遍世界，传播“真善忍”的真理，并义务传授祛病键身的五套功法，赢得了六十多个国家的人民广泛的喜爱和欢迎。“第七个天使把他那一碗倒在空中，于是有闪电、雷鸣和可怕的地震，自从地上有人类以来，没有过这样剧烈的地震，那大城巴比伦裂为三段；各国的城市也都倒塌了，神记得它的罪恶，叫它喝上帝杯中那义愤的烈酒，所有的岛屿都不见了，所有的山岭也消失了。（《启示录》：１６：１２，１７），“谁敬拜那兽和兽像，在额上或手上受了印记的，就得喝上帝的列酒，这酒是未经冲淡倒在他义愤的杯中的！他们要在圣天使和羔羊面前受烈火和硫磺的酷刑，那折磨他们的烟永远不得停地往上冒，那些敬拜那兽和兽像以及额上有它名号的印记的，日夜不得安宁。”（《启示录》：１４：９，１０，１１）。

五、最终的结局

圣经《启示录》中多处谈到了大迫害和正邪之大决战。如果我们理解了“赤龙”是“中国共产党”，“兽”指江xx，我们就会联想起江氏这三年对信仰“真善忍”的法轮功的迫害。在这三年的残酷迫害中，尽管有上千人迫害致死，数十万人投进狱，他们没有退却，而是更加理性地和平地展示出他们大善大忍的胸怀，当今天下与残暴的“赤龙”和“兽”作无声抗争的也就是无畏的法轮功学员了。他们走上天安门就是为要说一句真话：“法轮大法好”！“我们的弟兄已经籍着羔羊的血和他们所宣布的真理胜过了赤龙；他们甚至愿意牺牲自己的生命。”（《启示录》：12：12）。“他们在敌人的注视下驾云升天（《启示录》１１：１２)。这里的驾云升天与法轮大法法理中讲的“周天”一节中的法理非常相似，再读一读法轮功创始人的“法正人间预”：“正法行于世间，神佛大显，乱世冤缘皆得善解。对大法行恶者下无生之门，余者人心归正、重德行善、万物更新，众生无不敬大法救度之恩，普天同庆、同祝、同颂。大法在世间全盛之时始于此时。”(《法轮佛法--精进要旨（二)》：“法正人间预”)。这就不难理解《启示录》中的“最后的审判”和“新天新地”了。正义将战胜邪恶，而人类最终将得到救度，有眼看的，有耳朵听的，让我们都来关注这即将来临的现实，因为我们每个人都身在其中。

神的警告是令人振聋发聩的，神的预言也是灵验的。


站起来了

站起来了！能走路了！

[返回主页]

一九九四年三月二十七日至四月四日，李洪志师父来到中国大连传功讲法。

我有幸参加了学习班，这是终生难忘的。三月二十七日，上午八点至十二点，我们听了师父传功讲法报告，共四个小时。

随着进入会场的人流中，有一位年轻的小伙子，背着他的母亲，他的父亲跟在后面，进入了会场，坐在前面第一排。师父四个小时的报告结束了，他们一家三口人马上办手续参加师父传功讲法学习班。

当天下午五点至七点，师父十堂课的传功讲法正式开始。随着进入会场的人流中，那位年轻的小伙子，又背着他的母亲，他的父亲跟在后面，进入了会场，坐在最前面第一排。

会场里静静的，大家都坐在那里，等待师父。因为这是师父第一次来此地传功讲法，对师父，对法轮功，这里的人知之甚少，所以只是静静地等待着。

师父来了，一直走到他们全家人面前，一些学员也到前面围着看，站在那里。师父慈祥地微笑着，小声对老太太说：“你站起来吧。”老太太不敢站起来，师父又耐心地小声对老太太说：“你站起来吧。”老太太奇迹般地站了起来。师父又小声对老太太讲：“你走吧。”老太太不敢走，师父又耐心地小声对老太太说：“你走吧。”师父边说边用右手掌对着老太太的后背心，大约有十公分左右的距离，轻轻一推，老太太真的奇迹般地走起来了。这时师父没说话就走过了会场，师父到讲台后面去了。

老太太走着，走着，不停地走着，而且是越走越快，在讲台前飞快地走了几个圈圈。他们一家三口人，万分激动，泪水象断了线的珠子，语不成声。场上的学员全都看见了，学员们个个都泪如泉涌。

在以后的十堂课中，老太太再也不用她老伴和儿子轮流背她，每天上课、下课自己走。

师父讲法十堂课结束了。这位老太太走上了讲台。她向全体学员介绍了她的姓名、年龄、家庭住址、工作单位以及她的亲身经历。她是中国科学院的一位研究员，高级工程师，瘫痪七、八年，生活不能自理，真是生不如死。经过师父几分钟的调理，多年缠身的顽疾不翼而飞，成了健康的人。

老太太的很多亲人、朋友、单位同事都在场。老太太说：“她遇见了师父得了法轮大法──真善忍”。大家都说她是最幸运的人，她是最幸福的人，她是最有缘的人。


江泽民的“政策”

三言两语：江泽民的“政策”

文/守义
2002年9月27日 星期五

【明慧网】为什么海内外法轮功学员都把江泽民称为邪恶？大量资料表明，三年多来，江泽民把对法轮功的迫害当成国家头等大事。在对法轮功历时三年的迫害中，江泽民通过610恐怖组织向全国各级政府下达的一系列指令，他不遗余力地推行这些所谓的“政策”已经三年。这些指令为各地不法官员和警察所执行，非常具体地体现了江泽民心目中的所谓“政策”的实际内涵：
1、“名誉上搞臭”──代表了江泽民心目中的“先进文化”
2、“经济上搞垮”──代表了江泽民心目中的“先进生产力”
3、“肉体上消灭”──代表了江泽民心目中的“中国人民的利益”

与此配套的所谓政策还有：

4、“打死白死，打死算自杀”──江泽民心目中的“以德治国”
5、“不查身源，直接火化”──江泽民心目中的“依法治国”

江泽民的邪恶程度由此或可略见一斑？


法轮功治病奇效 中国政府致谢信

法轮功治病奇效 中国政府致谢信 (附原件)（图）

[返回主页]

中国公安部所属中华见义勇危基金会致中国气功科学研究会的感谢信

中国气功科学研究会张震寰理事长:

由中宣部和公安部粒合召开的第三次全国见义勇为先进分子表彰大会，于日前胜利结束。参加会议的一些代表，因同犯罪分子英勇斗争而致伤残，在常规的医务治疗后依然带着不同的病状。为帮助见义勇为有功人员解除疾苦，中华见义勇危基金会曾正式向贵会提出请求，邀请中国法轮功主持人李洪志先生，在会议期间为见义勇为先进分子提供气功康复治疗。这一请求当即得到张建秘书长和管谦副秘书长及费德泉主任的大力支持。

8月24日李洪志先生应邀专程来公安部为王芳会长治病，8月30日李洪志先生带领一批法轮功气功师，来到会议上为近百名会议代表治病，治病效果之显着得到了普遍的称赞。接受治疗者有的因刀伤、枪伤留下的后遗症，经治疗后立刻解除了疼痛或麻木、乏力的症状；有的是脑外伤造成的后遗症，经治疗后立刻感到头脑清醒，解除了头痛、眩晕等症状；还有的是当场就消除了身体上的肿瘤；有的是在24小时内就排除了胆结石；也有一些是胃病、心脏病、关节病等病状患者，经治疗后都在当场感受到了消除病状的效果。在近百人的治疗中，除一位轻病患者没有明显感受外，其余全部获得了不同程度的明显疗效。经法轮功治疗的代表们对中华见义勇危基金会作出这一安排非常感激，说这是为见义勇为先进分子作的又一件实事。而直接为代表们做了这一实事的是中国气功科学研究会各位领导和李洪志先生。这也是支持全国人民群众发扬见义勇为精神的实际行动。为此，我会特向您及中国气功科学研究会各位领导和李洪志先生表示诚挚的感谢！

希望中华见义勇危基金会的事业继续得到贵会及社会各界的大力支持。

中华见义勇危基金会
一九九三年八月三十一日


中科院声学所遭大陆网民炮轰

中科院声学所遭大陆网民炮轰（二则）

[返回]

大陆中新网日前报导了一则消息，中国科学院声学所所语音知识处理室最近开发了一个名为"法轮功内容审查系统”，这一系统据报导说是在概念层次网络技术句类分析的基础上，进行文章或段落语义的分析，报导说其技术水平在汉语语句理解方面达到国际领先水平。这则消息罕见地遭到大陆网友的普遍谴责。

新浪网转载这篇文章说，为研制这一系统，中国科学院声学研究所花了大量的人力，并经过9年的潜心钻研，这一系统是为了实现中国政府对网络的控制，针对单机、网关、政府监督的三级监控过滤系统。在单机上，一旦用户要访问有法轮功字样的网站内容的，系统可以马上过滤；系统在过滤的同时上报网关，网关上报政府；政府监管监控部门可以全面控制网民的阅读信息情况，并及时有效地启动应对措施，报导没有说明具体有什么应对措施。报导说，目前，该技术已通过国家技术鉴定，正在产品化。

针对这一消息，大陆网友反应非常激烈。在新浪网这则消息的评论跟贴中，多达90%的跟贴是责骂中国的网络封锁和中科院的开发者。一些网友认为这一举动"荒唐，可笑！”。一些网友则明确表达了对研究此项目的科学家的失望。这些跟贴出现在中国严厉的网络封锁和扼杀言论自由的环境中，十分罕见。

以下是从新浪网上读到的一些网友意见。

一、政府的愚民政策

有网友明确指出这又是中国政府的愚民政策。
"兼听则明，偏听则暗。 这不是让全国人民变聋子，瞎子么？？！！！”
"很可笑，呵呵，愚民政策，当大家都是傻子呢”，有人更认为"哇，国家已经怕成这样了！要这么防著老百姓。国耻啊。”
"国际领先？根本上是国际笑话！！！ ”
"真是蠢得可以，干脆作成一个"中国网”，让大家都跑不出去，还滤个P ”

二、对中科院的批评

他们说："可惜科学家的聪明才智用错了地方！ ”有网友说，"可悲的中科院，化那么多的时间和金钱，只为了去讨好某些人的私欲。”，"十年之后，再看这种小丑行径……”。

有一位网友则出了下面一个题要求作为"经典测试题”转交给课题组。

"FLG到底好还是不好？”

最大的坏蛋的儿子嚷嚷，"你说好好好，我说不好。
"我要强迫中国人民都说不好。”那个最大的坏蛋好狠地说。
加油啊，看看能不能通过这个测试。

三、网络封不住

中国政府镇压法轮功已有三年多了，并封锁新闻及网络让中国人听不到法轮功方面的声音，但网络封不住， 大部分网友都知道法轮功在全世界洪传并可以自由炼功。因此，许多有网友嘲笑说："这肯定是世界领先技术--因为别国都不研究此项技术！ 没有必要。这就是中国的知识分子，助纣为虐，为虎作伥，无耻之尤！”，"领先世界水平的技术，输出给那些国家？好像朝鲜也用不著吧？别人根本就用不著这种技术，不做亏心事不怕鬼叫门，试问愚民政策除了给统治者带来暂时的安逸而外有何好处？不要这么短视好不好，长此以往，我们的民族前途何在？”，"恐怕也只有我们国家能研究这个了。世界领先不奇怪。”

许多网友不相信政府的信息，并也学会了自已想法对付政府的封锁，有一个网友说，"(这一技术)不过仅仅基于文本，怎么著都没法防住的，上次收了封信，就是一个gif图片，里面一个flg小报，直接扫描的。对这样的信，恐怕内容过滤也是没有办法的。互联网不需要过滤，我们需要一切信息，过滤留给个人的大脑干吧。中国政府少操心。 ”。另有网友推荐用代理服务器，他说："我用免费代理服务器，天天看敏感的网站。一点事也没有。”还有人指出，"中国政府99年镇压法轮功，而这一研究在9年前就开始了，是不是政府早就有预谋？”对于政府想要过滤的言论，有网友说，正因为如此，他才开始认真的思考这些言论。

四、侵犯人权

也有许多网友开始从法律上思考中国政府及中科院的行为是否犯法，有网友说："可惜(这些研究人员及政府)没有考虑是否法律， 这比技术要重要的多.”，"信息屏蔽只能限于本人个人意愿和未成年人。否则就是侵犯人权。 ”中国的宪法说要保障公民有信仰自由和言论自由，另外中国已经签署的国际人权公约中的公民权利和政治权利国际公约，此公约的第十八条第一款规定："人人有权享受思想、良心和宗教自由。此项权利包括维持或改变他的宗教或信仰的自由，以及单独或集体、公开或秘密地以礼拜、戒律、实践和教义来表明他的宗教或信仰的自由。”第十九条第二款规定："人人有自由发表意见的权利；此项权利包括寻求、接受和传递各种消息和思想的自由，而不论国界，也不论口头的、书写的、印刷的、采取艺术形式的、或通过他所选择的任何其他媒介。 ”

五、玩弄纳税人

对于中国政府出资做类似的研究，有网友说："国耻！拿著我们纳税人的钱堵纳税人的嘴，国家已经怕成这样了！愚民政策几时休呀？这就是中国的知识分子，助纣为虐，为虎作伥，无耻之尤！”

除了抱怨用纳税人的钱来堵纳税人的嘴外，网友说："搞不好会硬性规定让国内各大企事业单位购买此垃圾软件”。摘自（大纪元）

-------------------------------------------

* 写给中科院声学所的"国际领先水平”的"科研人员”

澄明

据中新网报导，中国科学院声学所开发出"法轮功内容审查系统”，并声称其技术已达到"国际领先水平”。笔者想就这个问题和研究出这个"国际领先水平”的"成果”的有关"科研人员”说几句话(本文不针对声学所的其他任何人)。

首先，你们既然达到"国际领先水平”，为什么不敢把自己的大名报出来？如果一个学者的学术成果领先于国际水平，他会匿名发表自己的成果吗？可见，你们自己也知道你们的所谓"成果”在学术水平上根本不是什么"国际领先水平”，而且你们也为自己做这种见不得人的事情感到羞愧。

你们是研究语言学的，你们应该知道你们自己的学术水平到底怎么样。你们不踏踏实实地做学问，争取赶上国际水平，相反，你们却为一个独裁政权剥夺民众的信仰和言论的权力而助纣为虐，还宣称"国际领先水平”。你们知不知道，你们的行为已经给整个语言学界带来耻辱？

麻省理工学院语言学教授、语言学界的泰斗乔姆斯基你们一定是知道的。他的政治观点笔者不想评论，但他一直敢于行使自己的言论权力，发表批评政府的意见。你们敢站在他面前吹嘘自己在为一个独裁政府封锁网路，钳制言论，防民之口，达到"国际领先水平”吗？

"追查迫害法轮功国际组织”将保留一切权力对你们进行调查，并将你们违备学术道德、违反中国宪法和国际人权公约的行为通报国际上所有的语言学学者、所有的语言学学术刊物的主编、所有的语言学国际会议的主办者，在你们参加国际会议时向与会者通报你们的行为，并追究你们的法律责任。

你们应该知道纽伦堡审判，一些为纳粹服务的人，包括医生，以"执行命令”为借口为自己开脱，可是他们仍然受到法律的制裁。同样，你们的不义行为终是不会逃过历史、逃过人民、逃过法律、逃过天理的审判。

何去何从，还请三思。不要为了江氏独裁政权给你们的科研经费、不要为了某些不学无术的所谓"学者”的仕途而出卖自己的灵魂。一手发动对法轮功的迫害的江泽民的政治生命已即将完结，希望你们不要为这样一个声名狼籍、恶贯满盈的当权小人而葬送自己的未来。

摘自 新生网

[返回]


历史大戏风流主

历史大戏风流主—有感新唐人独家专访法轮功创始人

[返回]

2004年之初，法轮功创始人李洪志先生接受了北美新唐人电视台的独家专访，这是自1999年底以来的四年里李先生第一次公开在媒体露面，通过四颗卫星向全球播放。据统计，全球几十家电视、报纸和网络媒体纷纷报导了这次专访。

针对在中国发生的对法轮功的迫害，李先生指出，是那个"中国最邪恶的人”不容忍这么多的人炼法轮功，是其"妒嫉”导致了这场镇压。

同时，2004年1月20日，加拿大公布，加拿大皇家骑警已经将恶首江泽民、罗干、李岚清、刘淇等在内的十五名涉嫌迫害法轮功的中国官员列入监视名单的消息，其中任何人一进入加拿大，皇家警察将立即对其犯罪行为进行调查。法轮功学员表示将会继续提供更多、乃至上万的迫害法轮功者名单。

显而易见，法轮功在当今国际社会中受到支持、洪传世界、广受瞩目的形势，以及法轮功在中国大陆所面临的局面，都已与四年前大不相同，江氏集团欲将法轮功置于死地的妄想已彻底破灭。

看中国──

中国政府内部从来就不是铁板一块，99年7.20时也不是，江以最高掌权者的独裁权力推翻了政府决定，一手发动了对法轮功的灭绝性迫害。

然而，随着法轮功学员四年来坚持不懈地传播法轮功真象，谎言和欺骗被一个个揭穿，人们从迫害的事实中看到了维持这场迫害所倾进的国家财力、人力和物力，看到了这场迫害对人性的毁灭，同时也看到了因迫害法轮功而导致中国面临的国际谴责，深厚的内部忧患和巨大的外部压力，使中国官方内部对于继续维持迫害的不同意见已压不住而一再浮出水面。

2004新元伊始，明慧网刊登消息："海内外部份国安、公安人员向李洪志先生表达敬意和新年祝贺”。消息说： 2004年元旦之际，北京、辽宁、山东、江西、湖北、湖南、四川、重庆以及派驻海外的部份国安、公安人员（非修炼人）向李洪志先生表达敬意和新年祝贺！据介绍，更多的国安、公安人员在觉醒，觉得一定要利用各种条件保护大法弟子，弥补过去的错误，抵制江集团的镇压。

2003年11月8日明慧另则消息：近来大陆一些法轮功真象广为人知的地区形势变化很大，河南项城市被非法关押在拘留所的大法弟子已全部获释。

有消息称，关于各地镇压法轮功的真实情况，包括动用酷刑、开枪镇压，特别是各地官员对镇压法轮功的抵触和反弹等，都被江隐瞒，隐瞒对象包括政治局高层等，中共很多高级官员不清楚江下令610办公室对法轮功采用的酷刑和动用的真实财力。

然而透过种种渠道，江集团在镇压法轮功中的罪恶，也在不断被人们所获知。特别是在迫害第一线的国安和公安人员，是最直接了解法轮功真象的一批政府工作人员。这批人的最先反应和动作，就具有了某种代表性和实质意义。

李先生在专访中谈到：我们从来没有想从共产党那里获得权力。我们只想按照我们的精神信仰进行修炼。其实我们就是针对这场迫害，就是反对这场迫害；针对的人呢，都是参与迫害的。

据悉，中国高层最近就法轮功问题召开会议，内部对延续镇压政策分歧巨大，新班子在经济、社会稳定、政治等多个层面，难以维系目前的镇压。

看世界──

各国媒体最初在中国江氏集团突然大开杀戒镇压一个人数众多的民间团体都不了解是怎么一回事，他们都在转载当时江氏喉舌媒体的造谣污蔑文章。江本人甚至利用出访机会，向国际社会散布谎言。在法轮功问题上，江欺骗了全世界的人。

然而，在经历四年多残酷迫害的艰难中，法轮功学员们始终坚持和平理性的抗争，在世界范围内传播法轮功真象，世界终于对法轮功有了真实的了解，法轮功学员真诚、善良、坚韧、宽容和理智，赢得了世界各国政府和人民的尊敬和支持，江氏集团受到了谴责。

李先生在专访中说，对于"首恶”，"全世界都看到了他的愚蠢和残忍。”

从2002年10月江泽民首次在美国被以"群体灭绝罪”、"反人类罪”和"酷刑罪”控告以后，在比利时、西班牙、德国、台湾、韩国等多个国家和地区，诉江案风起云涌，迫害法轮功元凶江和专门机构610办公室面临多起诉讼，多名参与迫害的中共高官也被诉诸法庭。

在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行的组织也应运而生。

2003年1月20日，《追查迫害法轮功国际组织》在美国正式成立。该组织积极有效的运作，已就天安门"自焚”、江氏集团迫害法轮功动用国家资财等重大事件发布调查公告，公布证据。

另一旨在严惩迫害法轮功者的全球性组织《全球审江大联盟》于2003年9月30日美国首都华盛顿成立，欧亚美澳四大洲近百个团体和个人加盟。10月6日，该联盟向联合国递交了致联合国秘书长安南的公开信，要求联合国及各国制止江泽民对人类的危害，并要求成立特别法庭审理其对人类所犯下的罪行。

李先生以基督教经历了三百年迫害而没被迫害倒的历史，向人们说明了人类正信的力量，法轮功在经历了四年多的迫害以后，非但没有象江氏恶首所妄想的在三个月之内被消灭，也没有象有的对共产党政权看透骨髓的人士所预计的，法轮功坚持不了半年，相反，法轮功却在极其艰险恶劣的迫害环境中坚定、和平、理性地走了过来，如今堂堂正正地屹立在世界舞台，成为人类这场善良战胜邪恶的历史大戏的风流之主。

"两岸猿声啼不住，轻舟已过万重山。” (明慧记者陆华Jan 30 2004 10:46AM) （法轮大法信息中心1月30日讯）

[返回]


"追查迫害法轮功国际组织”调查指浙江特大毒杀案 新华网嫁祸法轮功

[返回]

    近日大陆各大媒体突然大规模报道"浙江特大系列投毒杀人案”，并指"法轮功分子投毒杀死多名乞丐 ”，香港及海外媒体也跟著转述报道。"追查迫害法轮功国际组织”(简称追查国际)经过调查指出，这是中共当局和新华社系统的造谣嫁祸法轮功。

*案件未破，新华网先"定案”

"追查国际”指出，新华网浙江频道（发表时间2003-07-02 17:37:16，记者卢晶）这篇文章称，500警察奋战5昼夜，于7月1日晚上侦破毒杀14名浙江省温州市苍南县乞讨、拾荒者的系列投毒杀人案，抓住凶手陈福兆。但是，在大约5小时以前，浙江杭州日报主办的《都市快报》刊登报道"龙港一个月14名乞丐非正常死亡”(发表时间2003-07-02 10:31:18，记者唐泽文，见附图)中，较新华社更详细地介绍了此案，其中没有提供任何凶手的情况，仅仅有一条线索："另据目击者反映，事发当日中午，有一名骑摩托车的男子递给一名拾荒老太一瓶矿泉水，老太饮用后不久即倒地身亡。”显然，该文发稿之时，该系列毒杀案仍然没有头绪，公安仅仅"疑有人投毒”。而新华社文中称前一天已经侦破，与事实不符。

"追查国际”致电案发地浙江省苍南县宣传部，一位男士肯定地表示：本案还没有告破，没有说凶手是炼法轮功的，当地媒体也没有报道；500名警察还在调查，他的很多公安朋友都参与了，还在破案当中。

"追查国际”再致电苍南县广播电视局，一位先生称，当地没有报道，更没有报道说凶手是炼法轮功的。他还建议跟新闻中心联系，但是没有联通。

"追查国际”特别调查了苍南县龙岗镇政府。一名官员在被追问陈福兆身份时指出：陈福兆是个精神病患者。

"追查国际”称，经仔细调查，没有发现任何其它独立的报道，目前大陆许多地方媒体都快速地转抄了新华网的这条"消息”。

中共当局通令大陆各地媒体网站转载攻击法轮功的文章在大陆新闻界早已不是秘密。因此很可能是当局要求各地转载。

*5月发生同类案件未见报道

据浙江《都市快报》的报道指出，类似案件在温州以前就发生过。"此前，温州市鹿城区也发生过杀害乞讨、拾荒人员的大案。现已查明，警方5月24日抓获的犯罪嫌疑人陈勇锋共杀死10名收废品者，并将其中9人分尸。从陈被抓的次日到6月26日7名乞讨、拾荒人员死亡前的一个月中，龙港镇已经相继有7名乞讨、收废品者非正常死亡。目前尚不清楚该14人的非正常死亡与陈勇锋案有无关联。”

"追查国际”表示，如此罕见的连环杀人分尸案，5月份就发生了，已经查明、抓获的犯罪嫌疑人陈勇锋，却因为受害者是"破烂王”，没有引起当局重视，更不见媒体大规模报道。

而同样性质的本案，在"公安部长和浙江省长的高度重视”之下，在破案之前，新华网就一口咬定凶手是炼法轮功的，并且各地媒体同时大规模转载，表现出了有计划的、系统的诬陷法轮功的意图。

"高度重视”此案的公安部长周永康在任四川省委书记时访美被法轮功起诉。

*新华社修改网页内容，为谎言做足注脚

"追查国际”指出，新华网浙江频道7月2日17点37分刊出的文章，待晚上11点多再看时（或许更早），竟然被删除了大半。除了现在看到的内容外，原来还以"相关报道”的形式刊登了浙江《都市快报》唐泽文的报道。

很明显，针对同一系列毒杀案，《都市快报》的报道与新华网的报道完全不同。如果一直放在一起，很容易让人看出其中的破绽。这一放一删，恰恰为新华网自己的谎言做足了注脚，只怕不知就里的读者不易分辨。

*新华网关于"法轮功”的描述纯属杜撰

新华网的这篇报道写道："据他(凶手)供述：乞丐、拾荒人员在人类中属最高层次，杀死乞丐、拾荒人员会有利于修炼‘法轮功’。他投毒杀人的目的就是为了提高修炼‘法轮功’的功法。”

法轮功学员指出，这纯属杜撰。是为了证明凶手是法轮功修炼者，证明凶手是因为修炼法轮功的需要而杀人，而且还要证明专门杀害乞讨、拾荒者的必要而进行的捏造。

学员指出，假如真是像文中说的那样，乞讨、拾荒者被陈福兆认为在人类中属最高层次，那么自己要想提高自己的层次，只需要加入其中就行了。说杀人的目的是"为了提高修炼‘法轮功’的功法”，荒谬之极，只要对法轮功稍有了解就会戳穿这个谎言。

"追查国际”表示，这是精心计划但配合有误的栽赃构陷。

*"追查国际”：高层干预、精心策划、污蔑法轮功

"追查国际”分析新华网的报道和案件本身疑点重重：

苍南县龙岗镇系列毒杀外来乞讨、拾荒者一案，与5月24日告破的同样发生在温州地区的陈勇锋一案，具有惊人的相似性：针对外来乞讨、拾荒者，手段残忍，系列做案。但陈勇锋一案未受关注；

在陈勇锋一案之后，又有七名外来乞讨、拾荒者非正常死亡，但是仍然没有得到当局关注；

6月26日的半天之内出现7名外来乞讨、拾荒者因"毒鼠强”中毒身亡，500公安连续5昼夜调查，仅仅获得一条线索，但是案情仍然不得其解；

在公安部部长、省委书记"高度关注”下，虽然案件还没有告破、地方宣传和新闻管理部门不知内情，但是新华网突然公布案件告破，并宣称一自称练习法轮功的精神病患者为案件的凶手；

由于"告破”公布得太过突然，新华网浙江频道的网页上出现了矛盾，不得不立即删改；

各地媒体，紧跟新华网，纷纷转载本案调查结果，附和当局镇压法轮功的意图。

"追查国际”最后指出，这是一起高层干预、精心策划、旨在污蔑法轮功的伪案。

====================
附：相关报导
浙江《都市快报》原本未提法轮功，新华社网凭空杜撰。

【附件一】
龙港一个月14名乞丐非正常死亡

(2003-07-02 10:31:18)
记者唐泽文

都市快报讯--6月26日中午至傍晚，苍南县龙港镇连续发生7名乞讨、拾荒人员死亡的事件，警方当时判断死者可能误食不洁食物后中毒所致（都市快报6月27日曾作报道），后认定这一系列事件为故意投毒杀人案件。

案发后，经法医尸体解剖，发现在7名死者的血液和胃中都含有高浓度的剧毒鼠药毒鼠强的成分。另据目击者反映，事发当日中午，有一名骑摩托车的男子递给一名拾荒老太一瓶矿泉水，老太饮用后不久即倒地身亡。

据了解，此事发生后，公安部长周永康和浙江省委书记习近平相继作出批示，要求浙江警方尽快查明案情，妥善处理此事。浙江省公安厅派出刑侦专家赴现场开展调查，温州市政府召集公安、卫生、民政和农业等部门，成立"6-26”事件调查领导小组，在调查的同时，做好善后处理、预防控制、医疗抢救等工作。事发当晚至次日凌晨，龙港镇政府和警方已清查收留了当地200多名的外来乞讨、拾荒人员，并对他们进行询问。

6月27日，警方在龙港镇发布悬赏通告，对提供重大线索，协助警方直接查清该事件的人，予以奖励人民币10万元。同时对龙港镇的1000多个垃圾桶进行检查、消毒，对部分垃圾桶取样化验，以尽快查清真相，防止类似事件的再次发生。

此前，温州市鹿城区也发生过杀害乞讨、拾荒人员的大案。现已查明，警方5月24日抓获的犯罪嫌疑人陈勇锋共杀死10名收废品者，并将其中9人分尸。从陈被抓的次日到6月26日7名乞讨、拾荒人员死亡前的一个月中，龙港镇已经相继有7名乞讨、收废品者非正常死亡。目前尚不清楚该14人的非正常死亡与陈勇锋案有无关联。

据悉，这14名死亡的乞丐、收废品者全部来自安徽。

昨日，浙江省公安厅就此事专门发出紧急通知，要求全省各级公安机关注意加强以外来流浪、乞讨、拾荒人员为侵害目标案件的侦查及防范工作。

【附件二】
连杀十人分尸九人凶嫌20岁，被害者均为破烂王
(2003-05-28 09:54:11)
记者唐泽文

都市快报讯一名正在行凶的杀人嫌犯，于24日被温州协警在巡逻时抓获。这名20岁的凶嫌向警方供认，自己已先后杀死10人，并对其中9人进行分尸。警方目前已起获19袋被肢解的尸块。

根据温州当地媒体报道，5月24日下午3时许，温州市鹿城公安分局的几名协警驾驶三轮摩托车巡逻至东岸路时，被一辆捡破烂的自行车挡住了路，协警下车询问，附近一名民工称车主就住在屋子里。该民工随即进屋去叫车主，结果发现车主正在与人打架，收音机开得很响，就赶紧回来叫协警。协警进门后，看见车主浑身是血，另一个捡破烂的男子已倒地身亡，身边还有一把铁锤。车主辩解称，因为死者欠他钱，他才动手杀人。

据记者了解，这名犯罪嫌疑人迅速引起了鹿城公安分局的高度重视。因为今年4月下旬以来，鹿城警方曾陆续接到有关7名收废品和捡破烂人员失踪的报案。

温州市公安局刑侦支队和鹿城公安分局当即成立专案组对此展开侦查，初步查明东岸路的死者系安徽人。犯罪嫌疑人名叫陈勇锋，现年20岁，来自青田，案发时，陈正准备分尸。

警方根据陈的作案手段和被害人的特点，对前一时期的系列失踪案件进行串并侦查。最终，陈勇锋在48小时之内交代，今年他已在温州等地先后杀害了10名收购废品、捡破烂的人，并将其中9人分尸。

警方透露，这一连环杀人分尸案为国内罕见。犯罪嫌疑人现已被刑事拘留。警方称，由于此案有待进一步侦查取证，目前尚不能公开该案的具体案情。

记者同时获悉，浙江省公安厅已向温州警方发去贺电。(

[返回]


99年7月之前中国大陆对法轮功的正面报导

93年北京东方健康博览会上，李洪志老师获博览会最高奖“边缘科学进步奖”，和大会的“特别金奖”，以及“受群众欢迎气功师”称号，在本届博览会上李洪志老师是荣获奖励最多的气功师。

报刊转载：人间正道

○《大连日报》1997年3月17日载文《无名老者默默奉献》，报道了一位名叫盛礼剑的古稀老人，利用一年时间，默默为村民修了4条路，全长约1100延长米，当人们问他是哪个单位、给多少钱时，老人说：“我是学法轮功的，为大伙儿做点好事不要钱”。

○《大连晚报》1998年2月21日报道了大连海军舰艇学院学员袁红存，2月14日下午从大连自由河冰下3米，救出1名掉进冰窟窿的儿童，被称为活着的罗盛教，学院为他荣记二等功。袁红存已经修炼法轮功2年。

○《北京日报》1998年3月30日登载了一个“热爱大西北的北京人”的回音。说的是一个法轮功修炼者，通过李洪志老师对他的帮助教育，使他对人生的意义，人的追求及怎样对待得与失、道德观、心性修养等方面有了新的理解，于是决定向科技界捐款18万元而不留名的事。

○1998年5月15日，国家体育总局伍绍祖局长视察了长春开展全民健身活动的情况，中央电视台和长春电视台及长春各大媒体均作了报导，其画面和图片中反映的基本都是法轮功修炼群众的炼功场面。

○《大连日报》1998年5月23日报道，“老职工埋名献爱，向希望工程捐款2万元”。这位来信落款“人心向善”的人，所引用的一段话：“你钱再多官再大也就是几十年，生不带来，死不带去”，要把名利看淡，就是李洪志先生《转法轮》著作中的话。可见这件事是法轮功弟子所为。

○《中国经济时报》1998年7月10日刊载《我站起来了》一文，该文介绍一个叫谢秀芬的人，曾被301医院诊断为脊椎损伤半截瘫，卧床16年，修炼法轮功后恢复行走。

○《北京日报》1998年8月11日第六版，登载一篇介绍京城晨练情况的文章，全文1600余字，与法轮功修炼者有关的文字达1200余字，还配发了法轮功修炼学员炼功的压题照片，该文提醒读者：“要想知道梨子的滋味，最好亲自尝一尝；你若修炼正法气功的话，你的身心会出现意想不到的神奇变化。”

○《中国青年报》1998年8月28日刊载《生命的节日》一文，记述沈阳亚洲体育节中华传统健身活动周开幕式情况，全文1200余字，其中盛赞法轮功的篇幅达400余字，同时还配发两幅法轮功学员参加开幕式的压题照片。

○《乐山日报》1998年11月1日第二版摄影报道，为了促进全民健身活动开展，10月18日上午，乐山市和眉山地区的1万3千多名法轮功修炼者，在市体育场举行了通过修炼强身健体的心得交流会，近千名修炼者盘坐组成“真、善、忍”三字，并表演功法。

○《羊城晚报》1998年11月10日登载一则摄影报道，题目是《老少皆练法轮功》该文称8日早上，广东省体委武术协会有关领导到广州烈士陵园等处，观看了5000法轮功爱好者的大型晨练活动。体委的同志现场询问了几位法轮功的受益者，他们的修炼故事非常感人，其中有一位“原患高位瘫痪，全身70%部位麻木失灵，大小便失禁”，现见她“红光满面，练功的动作灵活自如”，该报道配发了93岁老人和2岁小孩练法轮功的照片，并介绍说，目前广东有近25万人修炼法轮功，法轮功强调传功不收费，义务教功。

内容摘自各报纸，欢迎调查核实。（2000年2月17日读者推荐）


白人青年Zenon致所有中国人：我为什么要走上天安门

致所有的中国人：

我将与来自世界各地的许多名西人法轮功学员一起到天安门广场去打开一面写着"真、善、忍"，"法轮大法好"的横幅。我们大部分人会在那儿打坐，一部分人会举着横幅。

我不反对中国政府，也不反对中国人民。实际上，自从修炼法轮功以来，我对于中国文化和中华民族有了更深的理解。这也是为什么我觉得我必须到中国去。

我知道法轮功好是因为我自己已经修炼法轮功三年半了。因为炼法轮功，得以使我去掉了酗酒，抽烟，吸毒以及许多其他使我的身心受污染的恶习。就在我即将找到法轮功之前，我已准备离开我的家人，朋友，离开这个社会，因为我觉得很绝望。我决定到深山里去居住。然而在那之后不久，我就开始修炼法轮功了。我去掉了自己以前所有的瘾好，我过去肮脏，败坏的心灵也开始充满了"真、善、忍"。当我的母亲看到在我身上发生的这样巨大的变化之后，她也开始修炼法轮功。她的关节炎好了，体重开始减少，并且更深一步地感受到了她修炼法轮功的目的更加成熟。自从对法轮功的镇压在中国开始之后，为了帮助世人了解法轮功的真相，我接受过电视和电台的采访，会谈过政府官员，并到过世界许多国家。但是我还从没有到这部伟大的大法的发源地――中国去过。

法轮大法来自于你们中国那块土地和中华民族博大精深而又美好的文化。如果没有他，我不会是今天这样一个人的。带着最深的敬意，我踏上了你们的国土，为了你们而支持真理。我希望我这一副外族的面孔和纯净的心能够唤起你们心中依然存在的善良。请不要追随江泽民和他的犯罪集团迫害法轮功，这对你们真的不好。

修炼的概念深深地扎根于你们中国的文化，然而在文化大革命期间被抹掉了。但是即使在那样一个灰暗的岁月里，法轮功依然静静地流传下来了。许多年以后，我们伟大的师父把法轮大法的美好传给了中国人民。你们和我都为中国的文化而骄傲自豪，这种自豪有着千万年的渊源，与任何当今的执政党没有关系。

法轮大法充分体现了中国悠久的历史和最最纯净而璀璨的文化。今天的每一个人都向往着人的自由和解放，然而这种解放来自于每个人自己的内心。法轮功教给了我们这一过程。这种解放叫做走向开悟。没有必要去命令或付钱请别人来修炼。每个人其实都向往自由和走向开悟，只不过不是每个人都能够得到。

这么纯净的东西自然会大受欢迎，也自然会受到当权者的注意。然而法轮功向来与人间的权力，政治，与美国情报局的密谋，或者任何类似性质的事无缘。作为西方人，我们的政府，媒体，和人民听到这样的谣言都觉得十分可笑。这也就是为什么只有在中国政府的宣传中，我们才会看到这样的谣传。事实上是法轮功受到了西方科学家的关注和研究，很多政府官员也非常乐于看到人民从法轮功修炼中受益。

请不要相信谎言。请不要攻击法轮功。今天所发生的事是在一个特殊的时期所带来的。然而在这场迫害中，为什么我们从未听到有任何一个法轮功学员还手或报复呢？在几千万名法轮功学员中，为什么就没有一个人面对打骂还手或还口呢？为什么镇压历时两年，仍未成功呢？那是因为法轮大法传授的是宇宙大法。那是因为法轮功学员体现的是宇宙的规律。谁能把"真、善、忍"抹杀掉呢？事实上，任何人都做不到，但是，在"真、善、忍"被攻击时，每个人如何做是很重要的。

在今天的中国哪里还能够找到具备象中国历史上的英雄岳飞那样声望的人呢？在今天的人群中，到哪儿能找到将被载入最高尚、最古老、最辉煌的文化历史之中，为后人所世代敬仰的人群呢？这些人就是法轮功学员。

在当今这样天下混乱，而宇宙大法在人间流传的社会(天象)气候下，法轮功学员牺牲了他们的一切只为告诉您一个真相。他们将成为未来人们的英雄，将永远在未来的中国文化和世界历史中记载。我只是希望帮助提醒您，你也同样愿意在未来人的记忆中留下积极的印象。你也一定听说过善有善报、恶有恶报的道理，请别忘了您的未来遵循同样的规律。