人际关系

文/阿香

2004年八月下旬的一天，她听说公司集团总部的一个副总裁得了癌症，所以决定立刻去北京看看他。

一、爱的链条

她没顾上吃晚饭就出发了。出门叫了辆出租车直奔火车站。

司机是个暴脾气的小伙子，为了争道抢行，连着和两个司机怒吼并骂脏话，她微笑着问他：“刚刚谁惹你生气了，值得你发这么大的火。”

司机瞅瞅她，半天才冷冷的说：“没人惹我，我就爱发火，在家和家里人发，出门和遇到的人发，没治！现在的人都那样，谁也不让谁，我不骂他他骂我，不如我先骂他呢！”

她顺着司机说：“是呀，现在的人压力大，是爱发火。我给你讲一个故事吧。”她就说起了这样一个故事：

“在美国得克萨斯州的一个风雪交加的夜晚，一位名叫克雷斯的年轻人因为汽车“抛锚”被困在郊外。正当他万分焦急的时候，有一位骑马的男子正巧经过这里。见 此情景，这位男子二话没说便用马帮助克雷斯把汽车拉到了小镇上。事后，当感激不尽的克雷斯拿出不菲的美钞对他表示酬谢时，这位男子说：“这不需要回报，但 我要你给我一个承诺，当别人有困难的时候，你也要尽力帮助他。”

于是，在后来的日子里，克雷斯主动帮助了许许多多的人，并且每次都没有忘记转述那句同样的话给所有被他帮助的人。许多年后的一天，克雷斯被突然暴发的洪水 困在了一个孤岛上，一位勇敢的少年冒着被洪水吞噬的危险救了他。当他感谢少年的时候，少年竟然也说出了那句克雷斯曾说过无数次的话：“我不需要回报，但我 要你给我一个承诺……”克雷斯的胸中顿时涌起了一股暖暖的激流：原来，我穿起的这根关于爱的链条，周转了无数的人，最后经过少年还给了我，我一生做的这些 好事，全都是为我自己做的！”

接着，她说：“从本性上说你好象挺善良的，刚才发火是不对的，你想，那个司机本来还挺愉快的，无端的被你一骂，是不是很恼火，当他遇到下一个人时，很可能 要把这股火发出去，下一个人又要把火转移出去，于是，今晚的街道上就是一个战火纷飞的链条，没准还会传到你这儿。大家生存得都很不容易，彼此不多关照反而 成了敌人，哪里有快乐可言呢？如果你微笑着说对不起，我错了，你先走。那么受你的感染，他也会非常客气地面对下一个人，接下来，因为你穿起的关于微笑和爱 的链条，就会延伸到每条街道和角落，一直延伸到你的家里，那么这将是一个快乐的城市，你将是世界上最快乐的人啊！……”

司机默默的听着，突然憨憨的笑了：“大姐是个教师吧，能说出这么有道理的话。”

她乐呵呵的说：“我不是教师，但我的老师告诉我做事要先考虑别人，我的老师是李老师……”她就把法轮大法的真象讲给了司机。

下车的时候，司机说：“大姐，你们大法弟子真棒，我从来没有想到要这样做人，做为回报，今天我不收车钱了！”她说：“不行，你付出了劳动，应该得到报酬，我们不能占别人的便宜。” 于是他们友好的道别了。

二、真正的孝顺

来到候车室，她在靠边的一个位置上挨着一个女孩子坐下。和女孩聊天儿。

女孩说：“我是北京某大学的学生，返校上学。"

她问：“为什么没有人送站？”

女孩说：“父母身体不好，不忍心让他们来送。”

她说：“是啊，女孩子就心疼老人，多孝顺，要是能让父母身体好起来多好。”

女孩说：“不可能，得的都是慢性病，怎么也不去根。”

她说：“我妈妈曾经患有高血压、心脏病、胃病等等，我是做药品生意的，给她买了许多進口药，都没治好，后来她炼功治好了。病好以后，她把那些药送给邻居老 太太，老太太问她是吃这些药治好的吗，她说不是，是炼功治好的。老太太说那为什么不教我炼功，我妈妈说现在江泽民不让炼，你敢炼吗？老太太说我去住院时， 医院问我有多少钱，我告诉医院我一辈子攒有7000元，能治这些病吗？医院说能治。我住院花完了7000元，医院说病太重，不能治了，就撵出了医院。江泽 民不能帮我治病，我得自己管自己，那求你教我炼功吧！她炼了功以后，多年的偏瘫也好了，偏瘫时口斜眼歪，现在都正过来了，嘴歪时镶的一口假牙都不能戴 了。”

她说完以后那女孩子咯咯的笑了，问：“炼的什么功这么好？”

她说：“是法轮功。”

最后女孩说：“看来我也得叫父母炼了，这才是真正的孝顺啊！”

接下来检票上车，她和女孩各奔东西。

三、一棵葱

车上空调开得很冷，很快又熄灭了灯，这时她才想到没吃晚饭，又冷又饿，按着不断翻腾的肚子，不停的背诵“论语”，入梦。

第二天上午，她想和住在下铺的人聊天儿。下铺住的是一个六岁女儿的妈妈，研究生刚毕业，很孤傲的样子。她就给研究生的女儿讲故事：

“从前有一个很恶很恶的农妇死了。她生前没有一件善行。鬼把她抓去，扔到火海里面。守护她的天使站在那里，心想：我得想出她的一件善行，好去对上帝说话。他记了起来，对上帝说道：‘她曾在菜园里拔过一棵葱，施舍给一个女乞丐。’上帝回答他说 ：‘你就拿那棵葱，到火海边去伸给她，让她抓住，拉她上来，如果葱断了，那女人就只好留在火海里，仍象现在一样。’

天使跑到农妇那里，把一棵葱伸给她，说道：‘喂，女人，你抓住了，等我拉你上来。’他开始小心地拉她，已经差一点就拉上来了，可是在海里的别的罪人看见有 人拉她，就都抓住她，想跟她一块儿上来。这女人是个很恶很恶的人，她用脚踢他们，说道‘人家在那里拉我，不是拉你们，那是我的葱，不是你们的。’她刚说完 这句话，葱断了。

女人落進火海，直到今天还受着煎熬。天使只好哭着走了。”

四、仁义胡同

讲完后，小女孩拉着她的手，嚷着还要听，于是她又讲了个故事：仁义胡同。

古时某人在朝为官，一日忽接到老家书信。拆开一看，方知家中与邻人发生争执，起因是隔开两家院子的墙塌了，重新砌墙时都为多占些地皮而寸土不让。家人遂捎书来请他出面说话，以让邻人退缩。

不久，官员的家人收到了盼望已久的回信，里边却只有一首打油诗：

千里捎书为打墙，让他三尺又何妨。
万里长城今尚在，不见当年秦始皇。

家人乃明白了其中的道理，主动往后退让三尺，邻人也不甘落后，也往后退让三尺，于是中间出现了一条六尺宽的胡同，可供村民行走。村人于是将胡同命名为“仁义胡同”。

这时女孩儿的妈妈感兴趣了，主动的和她聊起来，说：“我曾经在某军医大学毕业后，分配在一所部队医院里。我的上司是一个嫉妒心很强又没文凭又没能力的女人，从各方面压制我，我不得已考研了，现在回来又得面对她，真不知如何去对付她才解恨。”

她说：“你不妨换位想想，她奔波了这许多年，着实不易，面对你的威胁一定更苦恼，你想过没有要真诚的和她相处，她脾气不好，一定有许多原因，在各方面帮助 她，不求任何回报，在利益上让着她，不争不抢，和她象姐妹象朋友一样，相信你们一定会相处溶洽的。你听说过威斯特敏斯特大教堂吗， 那里的地下室是英国的国王及著名人士的下葬之地。这里墓室累累，纪念碑林立。从亨利三世到乔治二世等20多位国王，到牛顿、狄更斯、达尔文，以及二战时著 名的“不列颠之战”中牺牲的皇家空军战士都安葬于此。

在一个墓碑上，刻着这样的话：

当我年轻的时候，我的想像力从没有受过限制，我梦想改变这个世界。
当我成熟以后，我发现我不能够改变这个世界，我将目光缩短了些，决定只改变我的国家。
当我進入暮年以后，我发现我不能够改变我的国家，我的最后愿望仅仅是改变一下我的家庭。但是，这也不可能。
当我现在躺在床上，行将就木时，我突然意识到：
如果一开始我仅仅去改变我自己，然后，作为一个榜样，我可能改变我的家庭；
在家人的帮助和鼓励下，我可能能为国家做一些事情；然后，谁知道呢？我甚至可能改变这个世界。

是啊，我们生存的环境只有我们自己去改变，从改变自己开始，只有我们自己先付出了真诚，才会拥有友谊，当你对她善良了，发自内心深处就为她好的时候，她一 定会感受到并会感激你的。这样的话，你周围的人都会变得善良并成为朋友，你将永远生活在快乐的环境里，你说多好呢！"

女孩儿的妈妈很高兴的说：“你说得太好了，我从来没有站在对方的角度来考虑问题，也从来没去想改变自己，总感到是别人不对，委屈了我！这会儿我心里一下子就敞亮了，我知道我也有不对的地方，知道以后该怎么处理了。”

接下来她又讲了许多工作中，她是怎样处理矛盾的：“有一次，一个竞争对手给我的客户写信，说我的产品如何如何不好，因为这些客户一向都比较认可我们的产品，所以把这事告诉了我。

当时我并没有生气，画了一张大雁人字形的飞行图给他寄去，告诉他：雁群在飞行的时候，头雁是最辛苦的，他在前面奋力冲开气流，后面的雁借着破开的气流才得 以轻松飞翔，如果你在后面打倒了头雁，甚至于打倒了飞行在你前面为你开路的所有的大雁，那么你将怎样生存呢！你能承担起头雁的责任吗？是不是雁群的队伍越 壮大，每一个成员生存的可能性才越大呢！

我们只有共同把市场这块蛋糕做大，从中每个人切一块来享用就够了，如果把市场打烂了，大家都将难以维持生存。

人也是一样，面对人生的苦难，只有相互扶持才能更好地生存。为什么天上的星星和地上的人群一样拥挤，而地上的人群却象天上的星星一样疏远呢？让我们一齐努 力，把蛋糕做大，共同分享奋斗的果实……。后来竞争对手惭愧地说：‘没想到这个女子会如此宽容，我岂不是狭隘了！’”

她不断的讲着，女孩儿的妈妈很兴奋的说：“你做得真出色，我得好好向你学习！”

这时她告诉女孩儿的妈妈：“我曾经也很自私，也常常为些小事生气，现在变得这样宽厚，是因为学了法轮功。接着揭开谜底，讲清了法轮功被迫害的真象。”

女孩儿的妈妈说：“原来是这样，怪不得部队里只准上军队的网站，是不让知道外界的事啊，这回我可明白了！”

五、为他人着想

列车到达北京车站时，已是下午三点多了。出了站她立刻打电话给张总问候并要求去看他，张总说：“不用了，今天上午已出院，现在在单位处理工作呢（因为张总自己不知道病情，医院告诉他过几天要做的化疗是为了巩固，起预防作用的），我家特别难找，别去了。”

她说：“只要有地址，我一定能找到。”

见她执意要去，张总就告知了她地址，同时张总他也开车往家赶。

乘座上了地铁，她突然想起应该把返程车票订了。就计划先不下车，等环线车转一圈再回到北京站时先去买票，回头再去张总家。这个念头刚一出，她一下子就意识 到自己是多么自私了：我是来看张总的，什么事都没有做就想到了回家，不还是处处为自己着想了吗！于是马上决定立刻就去他家。

她非常顺利的找到了张总家，张总早已等候多时。

张总人瘦了许多，也显得黑而苍老，举手投足间也放下了许多官架子。

她讲述了自己曾经因病重被医院拒之门外，又经历了怎么样的折磨后开始修炼法轮功，恢复了健康，才有了今天的事业。又讲了许多人修炼康复的故事，讲明了法轮功的真象。

后来张总说：“怎么样才能学会，并让我把《转法轮》复制到电脑上，我要好好的读一读，看看为什么学院里的老教授们都在研究。”

这段时间里，来照顾张总的弟弟始终在一旁默默的听着他们的谈话，临别时对她说：“太谢谢你了！”

六、当逆境到来，你像什么？

告别了张总已经是五点多钟了，她心里一阵轻松，一路上唱着“跨越千山万水，我一次又一次为你而来，我因为爱你而来……”，又乘坐上了回火车站的地铁。在座位上，身边坐着一个长得黑灿灿的农村小女孩儿，她问 小女孩：“上学了吗？”

小女孩摇摇头。

她打开手机，在短信栏打出了“真善忍好”问小女孩：“认识吗？”

小女孩说：“第三个字不认识。”

她便告诉了小女孩并让小女孩又念了一遍，又打出“法轮大法好”给小女孩看，小女孩说：“都认识。”又念了两遍，说：“记住了。”

她说：“你要多念以后上学就会成绩好的。”

小女孩笑了，一直在点头。这时农村小女孩妈妈那儿又空了一个座，就把小女孩喊了过去。

到了火车站她才知道今天回家的车都走了，因为是旅游旺季，五天内的票连硬座都没了。票贩手里的高价票要加价80元，还得是明后天的。正不知如何是好，一个 很斯文的小伙子走来，说有张今晚去A城的软卧要不要，她一听去A城也行，一方面离家也不远了，另一方面刚好可去她婆婆家看看，便问他：“要加价多少？”

小伙子说：“我不是票贩不用加价，还可在票面值上减掉30元，票是五天前订购的团体旅游票，一个同事病了去不了，只好转让了，退到窗口损失更大。”

真是太巧了，这简直就象专为她订的票，她便欣然买下！看看表离开车还有三、四个小时，可以去吃顿饭了：从昨晚出来到现在一天多的时间里，只是早晨在火车上喝了杯牛奶，这会儿真感到饿极了。

入夜，软卧车厢里住着五个人：一个妈妈带着上三年级的男孩儿，另两个小伙子是一家电脑公司的员工。她和他们谈起如何做人、行善和宽容。大家都很认同。一个小伙子说：“今年刚参加工作，单位的人比较欺生，相互不友好，很难相处。”

她给他们讲了个故事：当逆境到来，你像什么？

一个女儿对她的父亲抱怨，说她的生命是如何如何痛苦、无助，她是多么想要健康地走下去，但是她已失去方向，整个人惶惶然然，只想放弃。她已厌烦了抗拒、挣扎，但是问题似乎一个接着一个，让她毫无招架之力。

当厨师的父亲，二话不说，拉起心爱的女儿的手，走向厨房。

他烧了三锅水，当水滚了之后，他在第一个锅子里放進萝卜，第二个锅子里放了一颗蛋，第三个锅子中则放進了咖啡。

疑惑的女儿望着父亲，不知所以然，而父亲则只是温柔地握着她的手，示意她不要说话，静静地看着滚烫的水，以令人炽热的温度烧滚着锅里的萝卜、蛋、和咖啡。

一段时间过后，父亲把锅里的萝卜、蛋捞起来各放進碗中，把咖啡滤过倒進杯子，问：“宝贝，你看到了什么？” 女儿说：“萝卜、蛋和咖啡。”

父亲把女儿拉近，要女儿摸摸经过沸水烧煮的萝卜，萝卜已被煮的软烂；他要女儿拿起一颗蛋，敲碎薄硬的蛋壳，她细心观察着这颗水煮蛋；然后，他要女儿尝尝咖啡，女儿笑起来，喝着咖啡，闻到了浓浓的香味。

女儿谦虚恭敬地问：爸，这是什么意思？

父亲解释，这三样东西面对相同的逆境，也就是滚烫的水，反应却各不相同，原本粗硬、坚实的萝卜，在滚水中却变软了，虚烂了；这个蛋原本非常脆弱，它那薄硬 的外壳起初保护了它液体似的内容物，但是经过滚水的沸腾之后，蛋壳内却变硬了；而粉末似的咖啡却非常特别，在滚烫的热水中，它竟然改变了水。

“你呢？我的女儿，你是什么？”

父亲慈爱地摸着虽已长大成人，却一时失去勇气的女儿的头：“当逆境来到你的门前，你作何反应呢？你是看似坚强的萝卜，但痛苦与逆境到来时却变得软弱，失去 力量吗？或者你原本是一颗蛋，有着柔顺易变的心？你是否原是一个有弹性、有潜力的灵魂，但是却在经历死亡、分离、困境之后，变得僵硬顽固？也许你的外表看 来坚硬如旧，但是你的心和灵魂是不是变得又苦又倔又固执？或者，你就像是咖啡？咖啡将那带来痛苦的沸水改变了，当它的温度高升到一百多度时，水变成了美味 的咖啡，当水沸腾到最高点时，它就愈加美味。

如果你像咖啡，当逆境到来，一切不如意时，你将会变得更出色，而且将外在的一切转变得更加令人欢喜，懂吗？我的宝贝女儿？不要让逆境摧折你，而是你来转变逆境，让身边的一切环境变得更美好、更善良！”

七、蝎子与爱

小伙子靠在床上听得津津有味，有点疑惑的说：“做咖啡当然好，可是怎么做呢？”

她说：“当我们真正具备很多美德时，自然而然便会成为香溢四方的咖啡了，比如拥有真诚、善良、无私、宽容等等美德，一切环境会因为我们的美好而变得美好起来的！讲个蝎子与爱的故事吧。

有一次，一个印度人看见一只蝎子掉進水中团团转，他当即决定帮它。他伸出他的手指捉它，想把它捞到岸上来。可就在他的手刚够到蝎子的时候，蝎子猛然蛰了他一下。但这个人还是想救它，他再次伸出手去试图把蝎子捞出水面，但蝎子再次蛰了他。

旁边一个人对他说：‘它老这么蛰你，你还救它干什么？’

这个印度人说:‘蛰人是蝎子的天性，而爱是我的天性。我怎么能因为蝎子有蛰人的天性就放弃我的天性呢？’

不要放弃爱，不要放弃你的美德，哪怕你周围的人都要蛰你！

也许很多人会觉得那个印度人未免有些傻，那是因为那些人只看到了事物的一面，只看到了眼前的利益得失，然而当人人都因为别人的不义而放弃或降低道德的底线时，我们每个人从这个越来越没有信任和温暖的社会环境里得到的回报将会是什么呢？

我们左右不了别人，但能够改变自己，如果一生中因为我一个人的善良而改变了曾经交往过的十个人的话，那么那十个人又用自己的善行影响十个人，由此而来，这个 世界不是很快就变得美好起来了吗？比如说你，就将成为这十分之一。我们来到这个世界上，就应该把她变得更美好，只有信守心灵中的那份善良才会给我们带来真 正的光明……”

听着听着，对面床铺的小伙子突然翻身坐起来，透过车窗外偶尔掠过的光影，感觉到他很激动，他说：“你说得太好了，我在大学四年里也没人这样教我，再多给我讲讲”。于是 她就讲起了法轮功的真象。他们静静的听着，不时的问几个问题……

列车在黑夜里不停的穿过丛林，驰过旷野，呼啸着飞快的驶向黎明！

天明时分到达了A城，刚挤出拥挤的车站，就碰到一个已掉光了牙的要饭老头，头顶上扎着一条脏得看不出颜色的毛巾，伸出一双青筋突出的脏手。她放下行李，从口 袋里掏出两枚硬币给他，他没有立刻收起来，瞪着一双混浊的眼睛定神地看着我，她突然感到一种责任，她问：“你是不是要知道‘法轮大法好，真善忍好'？”话 音刚落，他“扑通” 跪下，口齿不清的连声说：“谢谢，谢谢！……”

上了公共汽车，她坐在中门对面的座位上。过了一站地，上来一个妇女带着个男孩儿，她顺手接过孩子抱着放在腿上，贴着男孩儿的小脸说：“孩子，记住法轮大法好，真善忍好。”

她听男孩儿清脆的说：“记住了！”

这会儿他们到站下车，同时又上来个妈妈带个女孩儿，她把女孩儿抱起来问家住哪里，女孩儿指着窗外说：“这是爸爸的工厂，你认识我爸爸吗？”

她说：“不认识。回去转告你爸爸，记住法轮大法好，真善忍好。”

女孩儿说：“行，见到爸爸就告诉他。”

八、爱你而来

到了婆婆家，寒暄之后，便又一次谈及修炼的事儿。这次婆婆虽然不反对，但也不想学，并且说：“别在我身上浪费时间了，我是无缘的人。”。 她不想强求，打算下午就回家。婆婆说：“帮忙看会儿家，我去理发。”

她坐在屋子里读书。一会儿，婆婆回来了，出门时不小心磕了一跤，脑门上鼓起的大青包象个牛犄角，右手举着不敢动，膝盖破了涂抹了红药水，肿胀得老高不能落地。她扶婆婆躺下，二话没说就念起书来。

婆婆开始时一直用左手扇扇子，后来累了就换了右手，换来换去的突然说：“咦，我的手什么时候好了？”

再一看脑袋上的大青包也消了许多，只是腿还稍稍有点肿。婆婆高兴的说：“都说伤筋动骨一百天，我这半天就好了，太好了！隔壁老太太骨质增生能治好吗？”

她说：“如果她相信就能治好。”

婆婆说：“我这就给那老太太打电话，你给她讲明白了，以后我俩一起学！”

第二天，当她要离开婆家时，她听到房间里的两个老人正在大声读书呢！

回想一路上发生的事情，眼泪止不住流了下来……

“跨越千山万水，我一次又一次为你而来，我因为爱你而来……”