New Page 1

九双鞋的故事

一．

渭水河边有一户人家，姓王，王大爷的老伴早过世了，王大爷待人和蔼可亲，儿子、儿媳勤劳善良。七岁的小孙子乖巧可爱。

二．

天有不测风云，王大爷得了一种怪病：一下雨两腿就痛的走不成路，全身发痒。王大爷挠啊挠，太痛苦了。

三．

吃遍了药物都不见好，王大爷直抹眼泪，埋怨自己给孩子们添麻烦。连孙子也直抹眼泪，找个啥办法能让爷爷的病好呢。

四．

一天在外地上学的外甥女回来告诉他：“舅舅，你炼法轮功吧，法轮功可神奇了，你要按‘真、善、忍’做，做好炼功，不用吃药，病就好了。”

五．

这样王大爷炼起了法轮功，身体全好了。他为了感激师父，发誓做个好人，更好的人。他花了一年时间，把全村一下雨就泥污的路铺成了一条水泥路，全村人都非常感激他。

六．

王大爷炼功后仿佛年轻了十岁，以前干不动的活都能干动了，经常帮村里的“五保户”提水，拾柴。还经常给村里的孩子们讲故事，王大爷的故事可有趣了，常把大家逗的哈哈大笑。

七．

可是，1999年7月22日。电视上突然说不让炼法轮功了，一炼就要抓起来。还尽说瞎话诽谤法轮功。王大爷伤心的整天睡不着觉，吃不下饭，天天抹眼泪。

八．

王大爷忍受不了这对尊敬的师父的不白之冤，为了说句良心话，他穿上鞋子，准备去向政府说句公道话，希望政府能还师父与法轮功清白。

九．

王大爷沿着铁路线一直向北走，饿了就向附近的人家要碗饭吃。

十．

王大爷越走越快，就象神仙白胡子老头具有神通一样，九天就走到了北京。

十一．

王大爷坐在天安门广场上想：歇歇脚吧。警察凶神恶煞的赶来吼道：“老头子，干什么的！炼法轮功的吧，走，关起来。”

十二．

王大爷安详的对两眼瞪得象铜铃一样的警察说：“孩子，我穿破了九双鞋，从家乡走到这里，就是想告诉你一句真心话：法轮功是冤枉的，政府错了。”

十三．

王大爷堂堂正正的走出了天安门，回到了家，小孙子和村邻们一起欢迎爷爷回来。

十四．

王大爷象以前一样，善待他人，多做好事。

十五．

不幸的事：渭水河镇政府知道王大爷去了北京，气急败坏，开着警车找上门来，把王大爷抓走了。

十六．

全村受过王大爷帮助的人们都哭了，他们决定集体去镇政府和公安局要人：要回王大爷！

十七．

公安局怕抓好人的丑行暴露：捏造罪名连夜把王大爷送进监狱。

十八．

在监狱里，那些狱警简直是吃人不吐骨头，它们使用老虎凳、竹签扎手指等五种残忍的酷刑来折磨王大爷。大冬天里，这些黑心的警察让王大爷赤着脚在雪地里走，脚上冻的都是裂口子。

十九．

最后他们想出来一个最毒狠的酷刑：束缚衣。把王大爷胳膊、手都缚上，拴在背后，嘴里塞上棉花，用帆布把王大爷捆紧吊在窗户上。老大爷被吊了一天一夜，放下来的时候，王大爷已经没气了，胳膊、腿都断了。

二十．

监狱怕家属看见王大爷身上的伤迹，连夜把尸体火化了。说王大爷是自杀的。

二十一．

全村人听说了王大爷被折磨致死的消息，全都赶来为王大爷送葬。

二十二．

宋朝的大奸臣秦桧把岳飞害死了，秦桧死了还被人们铸个铁像跪在岳飞的墓前。迫害死王大爷的凶手们一定也会得到惩罚。

**结束语**

反迫害步行千里、磨破九双鞋是为了让人们知道法轮功好的真象。但王大爷却遭到警察的虐杀，王大爷的肉身虽然离开了人世，但他真正的生命却得到了永生。王大爷的生死故事一定能够唤醒更多人的良知和正义。